<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Armenia to get €10mn from EU for drip irrigation</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The objective of this project is to build water filter pools and make drip irrigation internal networks reach the farms…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Armenia to get €10mn from EU for drip irrigation"><meta property="og:url" content="https://news.am/eng/news/390359.html"><meta property="og:image" content="https://news.am/img/news/39/03/59/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css" rel="stylesheet" type="text/css">
	<link href="/css/owl.carousel.min.css" rel="stylesheet" type="text/css">
	<link href="/css/owl.theme.default.min.css" rel="stylesheet" type="text/css">


	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->
		
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/newsam/loader.js');
	</script>

    
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB1', [320, 100], 'div-gpt-ad-1488370557330-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB2', [300, 250], 'div-gpt-ad-1488370557330-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB3', [300, 250], 'div-gpt-ad-1488370557330-3').addService(googletag.pubads());    
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/390359.html" class="switch-link ">Հայ</a><a href="/eng/news/390359.html" class="switch-link active">Eng</a><a href="/rus/news/390359.html" class="switch-link ">Рус</a><a href="/tur/news/390359.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> May 18</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.86 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">536.84 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.52 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/390359.html" class="switch-link ">Հայ</a><a href="/eng/news/390359.html" class="switch-link active">Eng</a><a href="/rus/news/390359.html" class="switch-link ">Рус</a><a href="/tur/news/390359.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> May 18</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/390359.html" class="switch-link ">Հայ</a><a href="/eng/news/390359.html" class="switch-link active">Eng</a><a href="/rus/news/390359.html" class="switch-link ">Рус</a><a href="/tur/news/390359.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.86 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">536.84 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.52 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/390359.html"  itemscope="" >
							<time class="date" datetime="2017-05-18+0409:52:53" itemprop="datePublished">09:52</time>
							
							
							<span class="title" itemprop="name">Armenia to get €10mn from EU for drip irrigation</span></a><a class="news-item " href="eng/news/390356.html"  itemscope="" >
							<time class="date" datetime="2017-05-18+0403:09:07" itemprop="datePublished">03:09</time>
							
							
							<span class="title" itemprop="name">Chanel boomerang offends Australia Aborigines</span></a><a class="news-item border" href="//med.news.am/eng/news/14250/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-17+0423:49:46" itemprop="datePublished">23:49</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Key to ‘superbug’ antibiotic resistance discovered</span></a><a class="news-item border" href="eng/news/390531.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0423:37:05" itemprop="datePublished">23:37</time>
							
							
							<span class="title" itemprop="name">US State Department concerned over actions of Turkish security guards in Washington</span></a><a class="news-item border" href="eng/news/390507.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0422:55:42" itemprop="datePublished">22:55</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Yazidi girl from Armenia injured in clashes provoked by Erdogan's bodyguards in Washington</span></a><div class="banner square"><div class="banner_click" data-banner="130">
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: allpages  BN:2 -->
<div id="adriver_banner_1230152506"></div>

<script type="text/javascript">
new adriver("adriver_banner_1230152506", {sid:212762, bt:52, sz:'allpages', bn:2});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item " href="eng/news/390518.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0422:48:57" itemprop="datePublished">22:48</time>
							
							
							<span class="title" itemprop="name">Visa-free regime between EU and Ukraine to enter into force in coming weeks</span></a><a class="news-item " href="eng/news/390510.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0422:18:13" itemprop="datePublished">22:18</time>
							
							
							<span class="title" itemprop="name">US Congressman calls for Trump’s impeachment</span></a><a class="news-item " href="eng/news/390306.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0422:14:30" itemprop="datePublished">22:14</time>
							
							
							<span class="title" itemprop="name">FAO to support Armenia in preserving unique grape varieties</span></a><a class="news-item border" href="eng/news/390515.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0421:11:58" itemprop="datePublished">21:11</time>
							
							
							<span class="title" itemprop="name">Armenia CEC declares void Pashinyan’s registration in Yerevan Council election</span></a><a class="news-item " href="eng/news/390506.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0420:43:47" itemprop="datePublished">20:43</time>
							
							
							<span class="title" itemprop="name">Russia to supply $30 mln rescue equipment to Armenian Emergency Situations Ministry</span></a><div class="banner square"><div class="banner_click" data-banner="122"><!--  AdRiver code START. Type:AjaxJS Site: News.am BN:3 -->
<div id="adriver_banner_1476879039"></div>

<script type="text/javascript">
new adriver("adriver_banner_1476879039", {sid:212762, bt:52, bn:3});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item " href="eng/news/390480.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0420:28:56" itemprop="datePublished">20:28</time>
							
							
							<span class="title" itemprop="name">Armenia to launch organic food propaganda campaign in near future</span></a><a class="news-item border" href="eng/news/390505.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0420:08:46" itemprop="datePublished">20:08</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Ara Babloyan to chair Armenian parliament

</span></a><a class="news-item border" href="eng/news/390499.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0419:16:12" itemprop="datePublished">19:16</time>
							
							
							<span class="title" itemprop="name">Armenia CEC considers violation of NGO observer’s rights during Yerevan Council election</span></a><a class="news-item border" href="eng/news/390498.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0419:09:47" itemprop="datePublished">19:09</time>
							
							
							<span class="title" itemprop="name">Former Armenia prosecutor general doesn’t think of being appointed a minister</span></a><a class="news-item " href="eng/news/390496.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0419:01:54" itemprop="datePublished">19:01</time>
							
							
							<span class="title" itemprop="name">Deputy Chief of Armenian Armed Forces General Staff attends NATO session</span></a><div class="banner square"><div class="banner_click" data-banner="113"><!--  AdRiver code START. Type:AjaxJS Site: News.am BN:4 -->
<div id="adriver_banner_1136653606"></div>

<script type="text/javascript">
new adriver("adriver_banner_1136653606", {sid:212762, bt:52, bn:4});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item border" href="//med.news.am/eng/news/14256/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-17+0419:00:39" itemprop="datePublished">19:00</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">60 babies were born in Yerevan on May 16</span></a><a class="news-item border" href="eng/news/390495.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0418:55:11" itemprop="datePublished">18:55</time>
							
							
							<span class="title" itemprop="name">Criminal cases launched into incident involving Yerkir Tsirani party leader</span></a><a class="news-item " href="eng/news/390490.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0418:44:52" itemprop="datePublished">18:44</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Armenia's ruling party gather for meeting to appoint parliament speaker (PHOTOS)</span></a><a class="news-item border" href="eng/news/390492.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0418:37:45" itemprop="datePublished">18:37</time>
							
							
							<span class="title" itemprop="name">Armenian soldier dies at military outpost</span></a><a class="news-item " href="eng/news/390339.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0418:33:30" itemprop="datePublished">18:33</time>
							
							
							<span class="title" itemprop="name">Kazakhstan to allocate $100 million for Kyrgyzstan's integration into EAEU

</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/390400.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:58:08" itemprop="datePublished">17:58</time>
							
							
							<span class="title" itemprop="name">Harutyunyan: Karabakh conflict will not be resolved in near future</span></a><a class="news-item border" href="//med.news.am/eng/news/14252/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-17+0417:56:48" itemprop="datePublished">17:56</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Extra weight may increase dental risks</span></a><a class="news-item " href="eng/news/390485.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:53:11" itemprop="datePublished">17:53</time>
							
							
							<span class="title" itemprop="name">Armenian and Russian law enforcement authorities discuss Permyakov's extradition</span></a><a class="news-item border" href="eng/news/390459.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:47:46" itemprop="datePublished">17:47</time>
							
							
							<span class="title" itemprop="name">Arthur Hovhannisyan appointed as acting justice minister</span></a><a class="news-item border" href="eng/news/390470.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:29:11" itemprop="datePublished">17:29</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Tsarukyan to head same-named faction in new Armenia parliament</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/390439.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:15:01" itemprop="datePublished">17:15</time>
							
							
							<span class="title" itemprop="name">4 killed in Afghanistan TV station attack</span></a><a class="news-item " href="eng/news/390462.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0417:03:24" itemprop="datePublished">17:03</time>
							
							
							<span class="title" itemprop="name">Dollar continues to weaken, euro strengthens in Armenia</span></a><a class="news-item " href="eng/news/390450.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:53:32" itemprop="datePublished">16:53</time>
							
							
							<span class="title" itemprop="name">Putin ready to provide record of  Trump-Lavrov talks to US  Senate and Congress</span></a><a class="news-item " href="eng/news/390460.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:51:58" itemprop="datePublished">16:51</time>
							
							
							<span class="title" itemprop="name">Nikol Pashinyan elected as head of Yelk's group in Armenia parliament

</span></a><a class="news-item " href="eng/news/390431.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:47:24" itemprop="datePublished">16:47</time>
							
							
							<span class="title" itemprop="name">Ex-official: Russian military base in Gyumri will be used only in case of aggression against Armenia</span></a><a class="news-item " href="eng/news/390402.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:33:15" itemprop="datePublished">16:33</time>
							
							
							<span class="title" itemprop="name">US Congress demands from FBI to provide records from Trump's meetings with Comey</span></a><a class="news-item " href="eng/news/390428.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:31:11" itemprop="datePublished">16:31</time>
							
							
							<span class="title" itemprop="name">Ucom subscribers to enjoy 29 AMD/MB rate when roaming in 40 countries
</span></a><a class="news-item border" href="eng/news/390453.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0416:17:09" itemprop="datePublished">16:17</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Karabakh army preventive actions make Azerbaijan suffer losses</span></a><a class="news-item border" href="eng/news/390440.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0415:53:37" itemprop="datePublished">15:53</time>
							
							
							<span class="title" itemprop="name">Armenia justice minister dismissed</span></a><a class="news-item border" href="eng/news/390393.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0415:38:50" itemprop="datePublished">15:38</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Man found dead in Armenia river (PHOTOS)</span></a><a class="news-item " href="eng/news/390346.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0415:23:07" itemprop="datePublished">15:23</time>
							
							
							<span class="title" itemprop="name">US Congress demands from FBI to provide records from Trump's meetings with Comey

</span></a><a class="news-item " href="eng/news/390415.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0415:22:11" itemprop="datePublished">15:22</time>
							
							
							<span class="title" itemprop="name">Armenia ex-defense minister: Ceasefire agreement is sole document that restrains Azerbaijan</span></a><a class="news-item border" href="eng/news/390423.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0414:56:58" itemprop="datePublished">14:56</time>
							
							
							<span class="title" itemprop="name">Armenia government representative before ECtHR is dismissed</span></a><a class="news-item border" href="eng/news/390373.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0414:40:44" itemprop="datePublished">14:40</time>
							
							
							<span class="title" itemprop="name">Karabakh defense army dismisses Azerbaijan “information”</span></a><a class="news-item border" href="eng/news/390385.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0414:34:04" itemprop="datePublished">14:34</time>
							
							
							<span class="title" itemprop="name">Karabakh President signs decree on 2017 summer draft and demobilization

</span></a><a class="news-item border" href="eng/news/390416.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:56:22" itemprop="datePublished">13:56</time>
							
							
							<span class="title" itemprop="name">CoE: Further democratic consolidation is needed in Yerevan also outside the polling stations</span></a><a class="news-item " href="eng/news/390378.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:52:14" itemprop="datePublished">13:52</time>
							
							
							<span class="title" itemprop="name">Mills: Armenia now has excess electricity</span></a><a class="news-item " href="eng/news/390389.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:49:03" itemprop="datePublished">13:49</time>
							
							
							<span class="title" itemprop="name">Karabakh President receives US writer and publicist of Armenian descent Hovsep Nalbandian</span></a><a class="news-item " href="eng/news/390388.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:47:37" itemprop="datePublished">13:47</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Erdogan's bodyguards involved in Turkish-Kurdish clashes in Washington</span></a><a class="news-item " href="eng/news/390377.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:28:54" itemprop="datePublished">13:28</time>
							
							
							<span class="title" itemprop="name">US ambassador: Armenia production of electricity grew 20% in 5 years</span></a><a class="news-item border" href="//med.news.am/eng/news/14249/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-17+0413:14:57" itemprop="datePublished">13:14</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Tomatoes may fight stomach cancer, according to new research</span></a><a class="news-item border" href="eng/news/390314.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0413:05:07" itemprop="datePublished">13:05</time>
							
							
							<span class="title" itemprop="name">Austria parliament bans burqa in public places</span></a><a class="news-item " href="eng/news/390376.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0412:53:06" itemprop="datePublished">12:53</time>
							
							
							<span class="title" itemprop="name">Ambassador Mills: US businesses may be interested in Armenia energy sector</span></a><a class="news-item " href="eng/news/390323.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0412:24:40" itemprop="datePublished">12:24</time>
							
							
							<span class="title" itemprop="name">Nikki Haley: States assisting North Korea achieve nuclearization can face sanctions</span></a><a class="news-item " href="eng/news/390342.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0412:23:34" itemprop="datePublished">12:23</time>
							
							
							<span class="title" itemprop="name">14 killed, 12 injured in Afghanistan explosions</span></a><a class="news-item " href="eng/news/390369.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0412:10:40" itemprop="datePublished">12:10</time>
							
							
							<span class="title" itemprop="name">Armenia judicial orders’ enforcement service chief is in Russia</span></a><a class="news-item border" href="eng/news/390357.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0412:00:45" itemprop="datePublished">12:00</time>
							
							
							<span class="title" itemprop="name">Catholicos Aram I visits new Armenian church in Kuwait</span></a><a class="news-item " href="eng/news/390328.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0411:24:45" itemprop="datePublished">11:24</time>
							
							
							<span class="title" itemprop="name">Plane crashes near the Bahamas</span></a><a class="news-item " href="eng/news/390341.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0411:11:12" itemprop="datePublished">11:11</time>
							
							
							<span class="title" itemprop="name">U.S. Ambassador to Armenia meets with Muskie Exchange Program alumni</span></a><a class="news-item " href="eng/news/390319.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0411:02:42" itemprop="datePublished">11:02</time>
							
							
							<span class="title" itemprop="name">Newspaper: Who will be next Armenia parliament speaker?</span></a><a class="news-item " href="eng/news/390305.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:57:05" itemprop="datePublished">10:57</time>
							
							
							<span class="title" itemprop="name">Erdogan: US-Turkey relations are outstanding</span></a><a class="news-item border" href="eng/news/390321.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:40:12" itemprop="datePublished">10:40</time>
							
							
							<span class="title" itemprop="name">9 protesters injured outside Turkish Ambassador's  residence in US</span></a><a class="news-item " href="eng/news/390334.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:35:23" itemprop="datePublished">10:35</time>
							
							
							<span class="title" itemprop="name">Armenia FM to head for Cyprus</span></a><a class="news-item " href="eng/news/390325.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:34:43" itemprop="datePublished">10:34</time>
							
							
							<span class="title" itemprop="name">World oil prices are down</span></a><a class="news-item border" href="eng/news/390329.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:24:53" itemprop="datePublished">10:24</time>
							
							
							<span class="title" itemprop="name">Karabakh army: Azerbaijan fired from mortars, grenade launcher at night</span></a><a class="news-item " href="eng/news/390244.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0410:09:18" itemprop="datePublished">10:09</time>
							
							
							<span class="title" itemprop="name">Armenian scientist is among developers of US nuclear program</span></a><a class="news-item border" href="eng/news/390245.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0409:44:22" itemprop="datePublished">09:44</time>
							
							
							<span class="title" itemprop="name">US university furniture to be sent to Armenia</span></a><a class="news-item " href="eng/news/390145.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0401:24:04" itemprop="datePublished">01:24</time>
							
							
							<span class="title" itemprop="name">Number of illiterate citizens grows in Azerbaijan</span></a><a class="news-item border" href="eng/news/390308.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0400:59:04" itemprop="datePublished">00:59</time>
							
							
							<span class="title" itemprop="name">Pro-Erdogan supporters storm peaceful protesters in Washington (VIDEO)</span></a><a class="news-item " href="eng/news/390307.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0400:26:57" itemprop="datePublished">00:26</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Trump says US supports Turkey in combating against Islamic State</span></a><a class="news-item " href="eng/news/390149.html"  itemscope="" >
							<time class="date" datetime="2017-05-17+0400:15:53" itemprop="datePublished">00:15</time>
							
							
							<span class="title" itemprop="name">Human rights activist: Avetisyan family murder case has not been solved</span></a><a class="news-item border" href="//med.news.am/eng/news/14246/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-16+0423:42:23" itemprop="datePublished">23:42</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Breast implants could raise risk of anaplastic large-cell lymphoma</span></a><a class="news-item border" href="eng/news/390300.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0423:05:11" itemprop="datePublished">23:05</time>
							
							
							<span class="title" itemprop="name">Figaro: Erdoğan and Trump are trying to break the ice</span></a><a class="news-item border" href="eng/news/390296.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0422:26:52" itemprop="datePublished">22:26</time>
							
							
							<span class="title" itemprop="name">Armenian scientists create educational device for measuring circular dichroism</span></a><a class="news-item border" href="//med.news.am/eng/news/14248/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-16+0422:13:49" itemprop="datePublished">22:13</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Raw milk and cheese cause 840 times more illnesses than pasteurized products</span></a><a class="news-item " href="eng/news/390292.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0421:55:22" itemprop="datePublished">21:55</time>
							
							
							<span class="title" itemprop="name">Trump and Macron to meet in Brussels</span></a><a class="news-item " href="eng/news/390279.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0421:25:46" itemprop="datePublished">21:25</time>
							
							
							<span class="title" itemprop="name">Snap parliamentary election to be held in Austria</span></a><a class="news-item border" href="//med.news.am/eng/news/14247/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-16+0420:56:57" itemprop="datePublished">20:56</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">Teenager dies in classroom of caffeine overdose</span></a><a class="news-item " href="eng/news/390286.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0420:54:55" itemprop="datePublished">20:54</time>
							
							
							<span class="title" itemprop="name">Expert: Use of Spike guided missile by Baku is conditioned by sense of impunity</span></a><a class="news-item " href="eng/news/390284.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0420:23:37" itemprop="datePublished">20:23</time>
							
							
							<span class="title" itemprop="name">Ukraine bans St. George Ribbon</span></a><a class="news-item border" href="eng/news/390182.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0420:00:44" itemprop="datePublished">20:00</time>
							
							
							<span class="title" itemprop="name">Tula bus crash: Cassation Court has not yet rendered judgment on Armenian driver’s case</span></a><a class="news-item " href="eng/news/390282.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0419:59:10" itemprop="datePublished">19:59</time>
							
							
							<span class="title" itemprop="name">CIA: Russia’s culpability in US election-related hacking is an established fact</span></a><a class="news-item border" href="//med.news.am/eng/news/14243/" target="_blank" itemscope="" >
							<time class="date" datetime="2017-05-16+0419:39:12" itemprop="datePublished">19:39</time>
							<div class="icon-medicine"></div>
							
							<span class="title" itemprop="name">71 babies were born in Yerevan on May 15</span></a><a class="news-item " href="eng/news/390278.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0419:24:25" itemprop="datePublished">19:24</time>
							
							
							<span class="title" itemprop="name">Armenian PM chairs discussion on restricting current expenses</span></a><a class="news-item border" href="eng/news/390276.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:52:18" itemprop="datePublished">18:52</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">National Gallery of Armenia holds virtual tour of Western Armenian monuments</span></a><a class="news-item " href="eng/news/390274.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:30:28" itemprop="datePublished">18:30</time>
							
							
							<span class="title" itemprop="name">78 US Congress members sign letter urging Trump to press Erdogan on human rights</span></a><a class="news-item border" href="eng/news/390273.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:24:09" itemprop="datePublished">18:24</time>
							
							
							<span class="title" itemprop="name">Man found hanged from curtain rail in Yerevan</span></a><a class="news-item border" href="eng/news/390252.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:09:32" itemprop="datePublished">18:09</time>
							
							
							<span class="title" itemprop="name">Ankara continues to issue ultimatum to Berlin

</span></a><a class="news-item " href="eng/news/390235.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:05:11" itemprop="datePublished">18:05</time>
							
							
							<span class="title" itemprop="name">Azerbaijan offended by Russia's decision to close All-Russian Azerbaijani Congress

</span></a><a class="news-item border" href="eng/news/390247.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:04:13" itemprop="datePublished">18:04</time>
							
							
							<span class="title" itemprop="name">Armenian military analyst: Azerbaijan explains its aggression in absurd way</span></a><a class="news-item border" href="eng/news/390204.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0418:03:14" itemprop="datePublished">18:03</time>
							
							
							<span class="title" itemprop="name">Philippines President says Turkey and Mongolia wish to join ASEAN</span></a><a class="news-item border" href="eng/news/390243.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0417:53:39" itemprop="datePublished">17:53</time>
							
							
							<span class="title" itemprop="name"> Trump: I have right to share information with Russia

</span></a><a class="news-item " href="eng/news/390257.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0417:24:35" itemprop="datePublished">17:24</time>
							
							
							<span class="title" itemprop="name">Dollar drops in Armenia</span></a><a class="news-item " href="eng/news/390238.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0417:22:59" itemprop="datePublished">17:22</time>
							
							
							<span class="title" itemprop="name">Money stolen from EU delegation to Armenia grants is about $844,800</span></a><a class="news-item " href="eng/news/390246.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0416:39:37" itemprop="datePublished">16:39</time>
							
							
							<span class="title" itemprop="name">Karabakh president visits Talish village</span></a><a class="news-item border" href="eng/news/390216.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0416:38:52" itemprop="datePublished">16:38</time>
							
							
							<span class="title" itemprop="name">Azerbaijan ambassador: I known this boy; he’s Armenian. I will not speak until he goes out!</span></a><a class="news-item border" href="eng/news/390208.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0416:13:52" itemprop="datePublished">16:13</time>
							
							
							<span class="title" itemprop="name">Stepanakert: It is time for international community to strongly react to Azerbaijan actions</span></a><a class="news-item " href="eng/news/390200.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0415:19:35" itemprop="datePublished">15:19</time>
							
							
							<span class="title" itemprop="name">Newly elected Armenia MP: Yelk bloc has stable constituency</span></a><a class="news-item " href="eng/news/390213.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0415:10:45" itemprop="datePublished">15:10</time>
							
							
							<span class="title" itemprop="name">Azerbaijan to reintroduce death penalty?

</span></a><a class="news-item border" href="eng/news/390202.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0414:47:24" itemprop="datePublished">14:47</time>
							
							
							<span class="title" itemprop="name">Yerkir Tsirani demands CEC to invalidate Yerevan Council election results</span></a><a class="news-item " href="eng/news/390195.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0414:16:13" itemprop="datePublished">14:16</time>
							
							
							<span class="title" itemprop="name">MFA: No Armenia citizens in Yemen</span></a><a class="news-item " href="eng/news/390190.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0414:09:06" itemprop="datePublished">14:09</time>
							
							
							<span class="title" itemprop="name">Armenian Astrid Panosyan might be appointed as France labor minister

</span></a><a class="news-item border" href="eng/news/390189.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0414:07:51" itemprop="datePublished">14:07</time>
							
							
							<span class="title" itemprop="name">Armenia judge accused of taking bribe does not accept charge
</span></a><a class="news-item " href="eng/news/390135.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0413:48:47" itemprop="datePublished">13:48</time>
							
							
							<span class="title" itemprop="name">Turkish planes violate Greek airspace 141 times in a day

</span></a><a class="news-item " href="eng/news/390187.html"  itemscope="" >
							<time class="date" datetime="2017-05-16+0413:31:53" itemprop="datePublished">13:31</time>
							
							
							<span class="title" itemprop="name">Newborn found dead inside box in Armenia</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param">
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="106"><!-- /32624389/ArticleTop -->
<div id='div-gpt-ad-1460727117118-0' style='height:100px; width:940px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-0'); });
</script>
</div></div></div>            <div class="article-info">
                <div class="article-title"  >
                   Armenia to get €10mn from EU for drip irrigation                </div>
                <div class="info-short">
                    <div class="time">
                    	09:52, 18.05.2017                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <a href="eng/news/allregions/economics/">Economics</a>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/390359.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/39/03/59/default.jpg" style="float:left"><div class="banner square"><div class="banner_click" data-banner="134"><!-- /32624389/MB1 -->
<div id='div-gpt-ad-1488370557330-1' style='height:100px; width:320px; margin: 0 auto;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488370557330-1'); });
    </script>
</div></div></div><p>YEREVAN. &ndash; The European Union (EU) will allocate Armenia &euro;10 million for drip irrigation of the Ararat Valley.</p>

<p>The Deputy Minister of Agriculture, Armen Harutyunyan, told Armenian News-NEWS.am that the respective project will be implemented in Ararat and Armavir Provinces.</p>

<p>The objective of this project is to build water filter pools and make drip irrigation internal networks reach the farms.</p>

<p>&ldquo;I hope we will be able to sign the agreement on the project in fall,&rdquo; noted Harutyunyan. &ldquo;We are going to include as many farmers as possible. Within the framework of the project, we will give them advice also on cultivation of crops with a higher added value.&rdquo;</p>
                    <div class="article-author">
                        <a href="https://news.am/">Armenia News - NEWS.am</a>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/390359.html" class="marked">Հայերեն</a> and <a href="rus/news/390359.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/390359.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/390359.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>
             

             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-news"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>
			<!-- <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-f',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> -->
			<div class="articles-similar">
             	<div class="list-head">
                    <div class="title">
                        Read more:
                    </div>
                    <a href="/eng/news/subject/soc-econ-sit-arm/">All<span class="more-r"></span></a>
                </div>
             </div><div class="news-list big"><a class="news-item" href="/eng/news/390480.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/04/80/300x220.jpg">
				<span class="title" itemprop="name">Armenia to launch organic food propaganda campaign in near future</span>
				<div class="text" itemprop="describe">Now the Agriculture Ministry is developing a wider program of green economy, where agro-tourism and “clean” energy will be added to organics...</div>
				</a><a class="news-item" href="/eng/news/390462.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/04/62/300x220.jpg">
				<span class="title" itemprop="name">Dollar continues to weaken, euro strengthens in Armenia</span>
				<div class="text" itemprop="describe">Wednesday’s trading totaled USD 200,000 at NASDAQ OMX Armenia stock exchange…</div>
				</a><a class="news-item" href="/eng/news/390257.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/02/57/300x220.jpg">
				<span class="title" itemprop="name">Dollar drops in Armenia</span>
				<div class="text" itemprop="describe">The euro exchange rate, however, increased in the country...</div>
				</a><a class="news-item" href="/eng/news/390167.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/01/67/300x220.jpg">
				<span class="title" itemprop="name">Armenia government discusses 2018-2020 Medium-Term Expenditure Framework</span>
				<div class="text" itemprop="describe">The country’s MTEF for the next three years will be developed with a focus on contributing to further economic growth…</div>
				</a><a class="news-item" href="/eng/news/390148.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/01/48/300x220.jpg">
				<span class="title" itemprop="name">Armenia-Ireland direct air link to be established?</span>
				<div class="text" itemprop="describe">The matter was discussed at the General Department of Civil Aviation of Armenia…</div>
				</a><a class="news-item" href="/eng/news/390141.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/39/01/41/300x220.jpg">
				<span class="title" itemprop="name">Armenia exports are less than imports</span>
				<div class="text" itemprop="describe">The Prime Minister wants to change this situation…</div>
				</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="117"><!-- /32624389/NSB1 -->
<div id='div-gpt-ad-1460727117118-5' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-5'); });
</script>
</div></div></div><article class="live-video-side"  itemscope="" itemtype="http://schema.org/Article"> 
					<a class="image-link" itemprop="url" href="eng/videos/9516.html"><img itemprop="photo" src="/img/videos/95/16/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title" itemprop="name">
					<div class="icon-video-d"></div>
					<a href="eng/videos/9516.html">Model eats one kilogram burrito in just 1.5 minutes</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="118"><!-- /32624389/NSB2 -->
<div id='div-gpt-ad-1459518738682-7' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-7'); });
</script>
</div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/390453.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Karabakh army preventive actions make Azerbaijan suffer losses</span>
					   </a><a class="news-item" href="/eng/news/390505.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Ara Babloyan to chair Armenian parliament

</span>
					   </a><a class="news-item" href="/eng/news/390492.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Armenian soldier dies at military outpost</span>
					   </a><a class="news-item" href="/eng/news/390373.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Karabakh defense army dismisses Azerbaijan “information”</span>
					   </a><a class="news-item" href="/eng/news/390308.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Pro-Erdogan supporters storm peaceful protesters in Washington (VIDEO)</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/9429.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Blue death: The frontiers of ageing research | A film by the Wellcome Trust</span>
					   </a><a class="news-item" href="/eng/videos/9426.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Angry fans in Yerevan throw bottles on stage, upon learning Timati concert cancelation</span>
					   </a><a class="news-item" href="/eng/videos/9401.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Footage of Azerbaijan shooting at Armenia TV crew</span>
					   </a><a class="news-item" href="/eng/videos/9444.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Armenian PM votes in Yerevan Council of Elders election</span>
					   </a><a class="news-item" href="/eng/videos/9436.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">At least 20 killed in Turkey minibus crash</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/390385.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Karabakh President signs decree on 2017 summer draft and demobilization

</span>
					   </a><a class="news-item" href="/eng/news/389705.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Artsakh President receives Armenian MFA Diplomatic school students</span>
					   </a><a class="news-item" href="/eng/news/390518.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Visa-free regime between EU and Ukraine to enter into force in coming weeks</span>
					   </a><a class="news-item" href="/eng/news/389878.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Armenia CEC: Voter turnout in Yerevan elections 34.52% as of 5p.m.
</span>
					   </a><a class="news-item" href="/eng/news/389188.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Newspaper: US embassy to impose “sanctions” on Armenia ruling party members?</span>
					   </a></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="119"><!-- /32624389/NSB3 -->
<div id='div-gpt-ad-1459518738682-8' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-8'); });
</script>
</div></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/881.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm5.staticflickr.com/4184/34565446601_b51947240c_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4184/34565446601_b51947240c_m.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4181/34534134612_97cc0cbe1b_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4169/34655504836_b8f21fe5c6_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4175/34565450521_92e3615001_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> Western Armenia cultural monuments’ exhibition: Ucom “Greater Armenia: 360°” project </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="120"><!-- /32624389/NSB4 -->
<div id='div-gpt-ad-1459518738682-9' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-9'); });
</script>
</div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/880.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm5.staticflickr.com/4179/34607387866_cdc005d1a9_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4179/34607387866_cdc005d1a9_m.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4175/34607389446_81c871d5dc_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4163/34517459981_fd15342403_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4193/34607388726_ab467e214a_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> Yerevan elects mayor </div>
						</a> 
					  </article><!--sidebar_5--><article class="report-article"> 
						<a href="/eng/photos/session/879.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm5.staticflickr.com/4156/34449855762_3f38836f7b_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4156/34449855762_3f38836f7b_m.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4193/34570107076_a9cdb51632_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4164/34481165071_249f828729_s.jpg">
							  <img itemprop="photo" src="https://farm5.staticflickr.com/4181/34481165671_3104ab32b9_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> First ever “In Peace and Friendship” patriotic game held in Armenia </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="126"><div id="bottomline" style="width:100%; height: 100px; position: relative; bottom: 0; margin:0 auto; max-width:1050px" >
		<!-- /32624389/News_botomline --><div id='div-gpt-ad-1460727117118-1' style='height:100px; width:1050px;'>
		<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-1'); }); </script>
			<a href="JavaScript:cbt()"><img src="https://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px;"></a></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";} </script>	</div></div></div></div>
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: internalpages  BN:17 -->
<div id="adriver_banner_1027616747"></div>

<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66555
       ,lang        : "en"
       ,slot        : '.article-body .article-text > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>

	<div class="partners-news" style="border-top:0; padding:0">
			<div class="section-middle">
			<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
			</div>
	</div><div class="partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2017 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, <span itemprop="region-name">Yerevan</span>, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span itemprop="tel">+37477 26 64 13</span>, <span itemprop="tel">+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="7712131e031805371912000459161a">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span itemprop="tel">+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="d2bfb3a0b9b7a6bbbcb592bcb7a5a1fcb3bf">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>
	
	<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/slick.min.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>	


    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
    
    <script>
        $(document).ready(function(){
            $('.owl-carousel').owlCarousel({
                items:1,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });

            $('.news-item-big-slider').owlCarousel({
                items:1,
                margin:20,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });
        });
    </script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	</body>
	
	
</html>