<!DOCTYPE html>
<html lang="en">
<head>
<title>UN nuclear watchdog chief arrives in Iran</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="The visit would come as US President Donald Trump, in a major confrontational stance against Iran…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="UN nuclear watchdog chief arrives in Iran"><meta property="og:url" content="https://news.am/eng/news/418066.html"><meta property="og:image" content="https://news.am/img/news/41/80/66/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css" rel="stylesheet" type="text/css">
<link href="/css/owl.carousel.min.css" rel="stylesheet" type="text/css">
<link href="/css/owl.theme.default.min.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>

<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/newsam-newsameng/loader.js');
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB1', [320, 100], 'div-gpt-ad-1488370557330-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB2', [300, 250], 'div-gpt-ad-1488370557330-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB3', [300, 250], 'div-gpt-ad-1488370557330-3').addService(googletag.pubads());    
    googletag.defineSlot('/32624389/PHVP1', [300, 300], 'div-gpt-ad-1495527685697-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am_Photo_Video_Page2_300x300', [300, 300], 'div-gpt-ad-1498219299413-0').addService(googletag.pubads());
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:22241,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/418066.html" class="switch-link ">Հայ</a><a href="/eng/news/418066.html" class="switch-link active">Eng</a><a href="/rus/news/418066.html" class="switch-link ">Рус</a><a href="/tur/news/418066.html" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Sunday </div>
<div class="month"> October 29</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 482.24 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">561.04 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 8.3 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/418066.html" class="switch-link ">Հայ</a><a href="/eng/news/418066.html" class="switch-link active">Eng</a><a href="/rus/news/418066.html" class="switch-link ">Рус</a><a href="/tur/news/418066.html" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Sunday </div>
<div class="month"> October 29</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/418066.html" class="switch-link ">Հայ</a><a href="/eng/news/418066.html" class="switch-link active">Eng</a><a href="/rus/news/418066.html" class="switch-link ">Рус</a><a href="/tur/news/418066.html" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 482.24 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">561.04 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 8.3 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item border" href="eng/news/418060.html">
<time class="date" datetime="2017-10-29+0418:59:46">18:59</time>
<span class="title">US Defense Secretary: US will never accept a nuclear North Korea</span></a><a class="news-item border" href="eng/news/418065.html">
<time class="date" datetime="2017-10-29+0418:24:44">18:24</time>
<span class="title">Stoltenberg: NATO states are within reach of North Korea's missiles</span></a><a class="news-item " href="eng/news/418072.html">
<time class="date" datetime="2017-10-29+0417:57:47">17:57</time>
<span class="title">Deputy governor of Afghan province kidnapped in Pakistan</span></a><a class="news-item " href="eng/news/418074.html">
<time class="date" datetime="2017-10-29+0417:36:13">17:36</time>
<span class="title">13 policemen killed in Afghanistan militant attacks</span></a><a class="news-item " href="eng/news/418075.html">
<time class="date" datetime="2017-10-29+0416:58:29">16:58</time>
<span class="title">Myanmar arrests journalists hired by Turkey</span></a><div class="banner square"><div class="banner_click" data-banner="130">

<div id="adriver_banner_1230152506"></div>
<script type="text/javascript">
new adriver("adriver_banner_1230152506", {sid:212762, bt:52, sz:'allpages', bn:2});
</script>
</div></div><a class="news-item " href="eng/news/418110.html">
<time class="date" datetime="2017-10-29+0416:06:39">16:06</time>
<span class="title">Pro-unity Catalans rally to reject declaration of independence from Spain</span></a><a class="news-item " href="eng/news/418055.html">
<time class="date" datetime="2017-10-29+0415:28:21">15:28</time>
<span class="title">Trump wants State Department to release remaining Clinton emails
</span></a><a class="news-item " href="eng/news/418077.html">
<time class="date" datetime="2017-10-29+0414:39:37">14:39</time>
<span class="title">Trump to release all documents related to John Kennedy's murder</span></a><a class="news-item " href="eng/news/418035.html">
<time class="date" datetime="2017-10-29+0413:56:34">13:56</time>
<span class="title">Georgia to receive Azerbaijani gas on new route from next week</span></a><a class="news-item " href="eng/news/418066.html">
<time class="date" datetime="2017-10-29+0413:25:55">13:25</time>
<span class="title">UN nuclear watchdog chief arrives in Iran</span></a><div class="banner square"><div class="banner_click" data-banner="122">
<div id="adriver_banner_1476879039"></div>
<script type="text/javascript">
new adriver("adriver_banner_1476879039", {sid:212762, bt:52, bn:3});
</script>
</div></div><a class="news-item " href="eng/news/418059.html">
<time class="date" datetime="2017-10-29+0412:40:06">12:40</time>
<span class="title">Iraqi Kurdistan's President will not run for next term</span></a><a class="news-item border" href="eng/news/418056.html">
<time class="date" datetime="2017-10-29+0411:46:15">11:46</time>
<span class="title">Putin congratulates Erdogan on Turkey’s national holiday
</span></a><a class="news-item " href="eng/news/418001.html">
<time class="date" datetime="2017-10-28+0418:06:57">18:06</time>
<span class="title">Turkey’s Erdoğan asks Ankara mayor to step down</span></a><a class="news-item " href="eng/news/417994.html">
<time class="date" datetime="2017-10-28+0417:25:33">17:25</time>
<span class="title">Unknown assailants fire shots at Sweden policeman’s home</span></a><a class="news-item border" href="eng/news/418002.html">
<time class="date" datetime="2017-10-28+0417:06:43">17:06</time>
<span class="title">Karabakh MFA: Catalonia’s right to independently determine its political status is undeniable</span></a><div class="banner square"><div class="banner_click" data-banner="113">
<div id="adriver_banner_1136653606"></div>
<script type="text/javascript">
new adriver("adriver_banner_1136653606", {sid:212762, bt:52, bn:4});
</script>
</div></div><a class="news-item " href="eng/news/417991.html">
<time class="date" datetime="2017-10-28+0417:06:09">17:06</time>
<span class="title">Azerbaijan opposition holds rally in Baku</span></a><a class="news-item border" href="eng/news/417989.html">
<time class="date" datetime="2017-10-28+0416:28:16">16:28</time>
<span class="title">Armenia MOD truck crashes, 4 injured (PHOTOS)</span></a><a class="news-item " href="eng/news/417987.html">
<time class="date" datetime="2017-10-28+0416:13:13">16:13</time>
<span class="title">Armenia has new mission chief to NATO</span></a><a class="news-item border" href="eng/news/417981.html">
<time class="date" datetime="2017-10-28+0415:55:38">15:55</time>
<span class="title">Armenia MOD: Army-society tie begins from effectiveness of family-soldier tie (PHOTOS)</span></a><a class="news-item " href="eng/news/417967.html">
<time class="date" datetime="2017-10-28+0415:30:39">15:30</time>
<span class="title">Antonio Tajani says no European country will recognize Catalonia independence</span></a><a class="news-item border" href="eng/news/417960.html">
<time class="date" datetime="2017-10-28+0414:49:59">14:49</time>
<span class="title">Russia regional army aviation celebrates anniversary during military exercises in Armenia</span></a><a class="news-item " href="eng/news/417974.html">
<time class="date" datetime="2017-10-28+0414:22:26">14:22</time>
<span class="title">Karabakh MOD: Situation along line of contact relatively tense during the week</span></a><a class="news-item " href="eng/news/417969.html">
<time class="date" datetime="2017-10-28+0414:00:13">14:00</time>
<span class="title">Karabakh FM, Yerevan State University lecturers and students discuss prospects for Artsakh recognition</span></a><a class="news-item " href="eng/news/417962.html">
<time class="date" datetime="2017-10-28+0413:42:52">13:42</time>
<span class="title">Catalonia leader’s powers transferred to Spain deputy PM</span></a><a class="news-item " href="eng/news/417957.html">
<time class="date" datetime="2017-10-28+0413:16:24">13:16</time>
<span class="title">Armenia minister in Rome, speaks on North-South Highway project</span></a><a class="news-item border" href="eng/news/417954.html">
<time class="date" datetime="2017-10-28+0412:43:44">12:43</time>
<span class="title">Karabakh President, Armenia defense minister discuss army building</span></a><a class="news-item " href="eng/news/417943.html">
<time class="date" datetime="2017-10-28+0412:08:12">12:08</time>
<div class="icon-video"></div>
<span class="title">US Vice President speaks on Armenia plateaus</span></a><a class="news-item " href="eng/news/417931.html">
<time class="date" datetime="2017-10-28+0411:30:19">11:30</time>
<span class="title">Nicaragua heavy rainfall death toll reaches 7</span></a><a class="news-item " href="eng/news/417922.html">
<time class="date" datetime="2017-10-28+0411:09:24">11:09</time>
<span class="title">Newspaper: What did Armenia, Azerbaijan presidents discuss in Geneva?</span></a><a class="news-item border" href="eng/news/417921.html">
<time class="date" datetime="2017-10-28+0410:37:55">10:37</time>
<span class="title">US warns N. Korea: Any use of nuclear weapons will be met with massive military response</span></a><a class="news-item border" href="eng/news/417888.html">
<time class="date" datetime="2017-10-28+0410:19:39">10:19</time>
<span class="title">Renowned Jewish historian to present his Armenian Genocide book in France</span></a><a class="news-item border" href="eng/news/417909.html">
<time class="date" datetime="2017-10-28+0409:56:31">09:56</time>
<span class="title">Armenian woman is struck and killed by train in US</span></a><a class="news-item border" href="eng/news/417908.html">
<time class="date" datetime="2017-10-28+0409:55:27">09:55</time>
<span class="title">$500mn from Kirk Kerkorian’s assets to be distributed to charities</span></a><a class="news-item " href="eng/news/417870.html">
<time class="date" datetime="2017-10-28+0409:22:34">09:22</time>
<span class="title">Investigation completed into Iran citizen illegally crossing into Armenia</span></a><a class="news-item border" href="eng/news/417901.html">
<time class="date" datetime="2017-10-28+0401:02:56">01:02</time>
<span class="title">Head of European Parliament: No one in EU will recognize independence of Catalonia</span></a><a class="news-item " href="eng/news/417860.html">
<time class="date" datetime="2017-10-28+0400:32:09">00:32</time>
<span class="title">Tehran, Baku finalize significant deal to finance railway project</span></a><a class="news-item border" href="eng/news/417861.html">
<time class="date" datetime="2017-10-27+0423:59:47">23:59</time>
<span class="title">iPhone apps can silently turn on your front or back camera</span></a><a class="news-item border" href="eng/news/417894.html">
<time class="date" datetime="2017-10-27+0423:21:45">23:21</time>
<span class="title">France rejects Catalonia's independence</span></a><a class="news-item border" href="eng/news/417893.html">
<time class="date" datetime="2017-10-27+0422:42:25">22:42</time>
<span class="title">Germany refuses to recognize independence of Catalonia</span></a><a class="news-item " href="eng/news/417891.html">
<time class="date" datetime="2017-10-27+0422:19:39">22:19</time>
<span class="title">UK does not recognize independence of Catalonia</span></a><a class="news-item border" href="eng/news/417884.html">
<time class="date" datetime="2017-10-27+0421:28:32">21:28</time>
<span class="title">US State Department: Tillerson fully supports Trump</span></a><a class="news-item " href="eng/news/417881.html">
<time class="date" datetime="2017-10-27+0420:49:41">20:49</time>
<span class="title">US State Department: Catalonia is an integral part of Spain</span></a><a class="news-item border" href="eng/news/417877.html">
<time class="date" datetime="2017-10-27+0420:22:18">20:22</time>
<span class="title"> Serzh Sargsyan receives members of Mexico-Armenia Friendship Group (PHOTOS)</span></a><a class="news-item border" href="eng/news/417874.html">
<time class="date" datetime="2017-10-27+0419:38:27">19:38</time>
<span class="title">Iraqi forces, Kurdish Peshmerga agree on ceasefire</span></a><a class="news-item " href="eng/news/417864.html">
<time class="date" datetime="2017-10-27+0418:50:24">18:50</time>
<span class="title">Spain’s Prime Minister calls for calm</span></a><a class="news-item border" href="eng/news/417859.html">
<time class="date" datetime="2017-10-27+0418:33:26">18:33</time>
<div class="icon-video"></div>
<span class="title">Catalonia parliament votes for independence from Spain</span></a><a class="news-item " href="eng/news/417862.html">
<time class="date" datetime="2017-10-27+0417:50:38">17:50</time>
<span class="title">Armenia’s Inecobank CJSC announces new appointment to Management Team</span></a><a class="news-item " href="eng/news/417839.html">
<time class="date" datetime="2017-10-27+0417:41:25">17:41</time>
<span class="title">Armenia FM bids farewell to outgoing Brazil ambassador</span></a><a class="news-item border" href="eng/news/417837.html">
<time class="date" datetime="2017-10-27+0417:11:47">17:11</time>
<span class="title">Dollar stable in Armenia</span></a><a class="news-item border" href="eng/news/417833.html">
<time class="date" datetime="2017-10-27+0416:56:50">16:56</time>
<span class="title">Armenia President: Nuclear plant’s operation is planned to be extended until 2027 (PHOTOS)</span></a><a class="news-item border" href="eng/news/417682.html">
<time class="date" datetime="2017-10-27+0416:30:43">16:30</time>
<div class="icon-video"></div>
<span class="title">New “gallery” of rock art discovered near Armenia mountain (PHOTOS)</span></a><a class="news-item " href="eng/news/417791.html">
<time class="date" datetime="2017-10-27+0415:37:58">15:37</time>
<span class="title">Peskov says new US sanctions on Russia are expression of enmity</span></a><a class="news-item border" href="eng/news/417814.html">
<time class="date" datetime="2017-10-27+0415:17:30">15:17</time>
<span class="title">Armenia Parliament speaker to visit Tajikistan</span></a><a class="news-item border" href="eng/news/417785.html">
<time class="date" datetime="2017-10-27+0414:51:31">14:51</time>
<div class="icon-video"></div>
<span class="title">Large fire turns gasoline station into ashes in downtown Yerevan</span></a><a class="news-item border" href="eng/news/417788.html">
<time class="date" datetime="2017-10-27+0414:12:27">14:12</time>
<span class="title">Armenia’s Ucom launches official sale of iPhone 8, iPhone 8 Plus with Apple official warranty</span></a><a class="news-item border" href="eng/news/417777.html">
<time class="date" datetime="2017-10-27+0413:46:42">13:46</time>
<span class="title">Armenia to have “window” to sea</span></a><a class="news-item border" href="eng/news/417735.html">
<time class="date" datetime="2017-10-27+0413:15:39">13:15</time>
<span class="title">China launches tram powered by hydrogen fuel cells</span></a><a class="news-item border" href="eng/news/417761.html">
<time class="date" datetime="2017-10-27+0413:11:26">13:11</time>
<span class="title">China plans to become world's main innovation center for Artificial Intelligence</span></a><a class="news-item " href="eng/news/417760.html">
<time class="date" datetime="2017-10-27+0413:00:18">13:00</time>
<span class="title">Armenia legislature approves space-related documents</span></a><a class="news-item border" href="eng/news/417758.html">
<time class="date" datetime="2017-10-27+0412:37:41">12:37</time>
<span class="title">Armenia Parliament ratifies air transportation agreement with Austria</span></a><a class="news-item border" href="eng/news/417764.html">
<time class="date" datetime="2017-10-27+0412:23:50">12:23</time>
<span class="title">Armenia’s Zigzag launches official sales of iPhone 8, iPhone 8 Plus</span></a><a class="news-item " href="eng/news/417756.html">
<time class="date" datetime="2017-10-27+0412:17:24">12:17</time>
<span class="title">Karabakh President, Armenia provincial delegation discuss collaboration</span></a><a class="news-item border" href="eng/news/417740.html">
<time class="date" datetime="2017-10-27+0411:59:24">11:59</time>
<div class="icon-video"></div>
<span class="title">MOD officials, volunteer veterans visit Yerevan military pantheon on Parliament tragedy anniversary (PHOTOS)</span></a><a class="news-item " href="eng/news/417701.html">
<time class="date" datetime="2017-10-27+0411:25:23">11:25</time>
<span class="title">Newspaper: Russia delegation departs from Armenia in discontent</span></a><a class="news-item " href="eng/news/417715.html">
<time class="date" datetime="2017-10-27+0410:46:31">10:46</time>
<span class="title">Jim Mattis: US remains committed to compelling N. Korea to accept complete nuclear disarmament</span></a><a class="news-item border" href="eng/news/417690.html">
<time class="date" datetime="2017-10-27+0410:18:43">10:18</time>
<span class="title">Armenian monastery in Turkey faces threat of complete disappearance</span></a><a class="news-item border" href="eng/news/417721.html">
 <time class="date" datetime="2017-10-27+0410:12:52">10:12</time>
<div class="icon-video"></div>
<span class="title">Armenia Parliament honors October 27 tragedy victims</span></a><a class="news-item border" href="eng/news/417620.html">
<time class="date" datetime="2017-10-27+0409:54:51">09:54</time>
<span class="title">Life in Karabakh village after April 2016 war (PHOTOS)</span></a><a class="news-item border" href="eng/news/417661.html">
<time class="date" datetime="2017-10-27+0409:13:19">09:13</time>
<span class="title">18 years pass since Armenia parliament tragedy</span></a><a class="news-item border" href="eng/news/417651.html">
<time class="date" datetime="2017-10-26+0423:25:14">23:25</time>
<span class="title">Ayatollah Khamenei warns Iraq of US plots</span></a><a class="news-item border" href="eng/news/417678.html">
<time class="date" datetime="2017-10-26+0422:18:00">22:18</time>
<span class="title">Sharmazanov: Mexican MPs do not care about Azerbaijan's position</span></a><a class="news-item border" href="eng/news/417680.html">
<time class="date" datetime="2017-10-26+0421:31:35">21:31</time>
<span class="title">Sharmazanov: Serzh Sargsyan is irreplaceable leader of our political team</span></a><a class="news-item " href="eng/news/417655.html">
<time class="date" datetime="2017-10-26+0420:38:43">20:38</time>
<span class="title">US House passes bills targeting Iran's missiles</span></a><a class="news-item " href="eng/news/417595.html">
<time class="date" datetime="2017-10-26+0419:59:18">19:59</time>
<span class="title">Turkey, Iraq agree on opening second border gate</span></a><a class="news-item border" href="eng/news/417647.html">
<time class="date" datetime="2017-10-26+0419:29:39">19:29</time>
<span class="title">Putin, Xi Jinping to meet at APEC summit in November</span></a><a class="news-item " href="eng/news/417629.html">
<time class="date" datetime="2017-10-26+0418:58:41">18:58</time>
<span class="title">Sharmazanov: We are for peaceful space, but Azerbaijan is not</span></a><a class="news-item " href="eng/news/417632.html">
<time class="date" datetime="2017-10-26+0418:30:21">18:30</time>
<span class="title">Turkey says freezing Iraqi Kurd vote is "not enough "</span></a><a class="news-item border" href="eng/news/417582.html">
<time class="date" datetime="2017-10-26+0417:44:57">17:44</time>
<span class="title">Tallest building in US to be built by Armenian businessman’s company (PHOTOS)</span></a><a class="news-item " href="eng/news/417599.html">
<time class="date" datetime="2017-10-26+0417:23:56">17:23</time>
<span class="title">Domínguez: Mexico respects nations’ right to self-determination</span></a><a class="news-item border" href="eng/news/417610.html">
<time class="date" datetime="2017-10-26+0417:02:07">17:02</time>
<span class="title">Dollar “weakens” slightly, euro goes up in Armenia</span></a><a class="news-item border" href="eng/news/417598.html">
<time class="date" datetime="2017-10-26+0416:44:40">16:44</time>
<span class="title">Russia MFA: Situation remains complicated in Karabakh conflict zone</span></a><a class="news-item " href="eng/news/417593.html">
<time class="date" datetime="2017-10-26+0416:27:16">16:27</time>
<span class="title">Armenia government, not President, to declare state of emergency in country</span></a><a class="news-item " href="eng/news/417586.html">
<time class="date" datetime="2017-10-26+0416:02:24">16:02</time>
<span class="title">Armenia President: IT easily overcomes borders, customs checkpoints (PHOTOS)</span></a><a class="news-item " href="eng/news/417513.html">
<time class="date" datetime="2017-10-26+0414:59:10">14:59</time>
<span class="title">CoE Committee of Ministers to launch legal actions against Azerbaijan</span></a><a class="news-item border" href="eng/news/417564.html">
<time class="date" datetime="2017-10-26+0414:40:29">14:40</time>
<span class="title">Russia’s Medvedev posts photos from Armenia on Instagram (PHOTOS)</span></a><a class="news-item border" href="eng/news/417544.html">
<time class="date" datetime="2017-10-26+0414:17:40">14:17</time>
<div class="icon-video"></div>
<span class="title">Armenia official: Cause for uproar in Baku is statement that Karabakh will not be part of Azerbaijan</span></a><a class="news-item " href="eng/news/417545.html">
<time class="date" datetime="2017-10-26+0413:43:32">13:43</time>
<div class="icon-video"></div>
<span class="title">Armenia MFA: April 2016 war had serious impact also on outlook by mediators</span></a><a class="news-item border" href="eng/news/417546.html">
<time class="date" datetime="2017-10-26+0413:07:05">13:07</time>
<span class="title">Armenia government approves EAEU Customs Code ratification draft</span></a><a class="news-item border" href="eng/news/417540.html">
<time class="date" datetime="2017-10-26+0412:50:49">12:50</time>
<span class="title">Armenia, Croatia to protect mutual investments</span></a><a class="news-item border" href="eng/news/417531.html">
<time class="date" datetime="2017-10-26+0412:35:09">12:35</time>
<span class="title">Armenia government authorizes inviolability of military mail with Russia</span></a><a class="news-item " href="eng/news/417519.html">
<time class="date" datetime="2017-10-26+0412:13:58">12:13</time>
<span class="title">US lawmakers: Progress which Armenia and Karabakh have achieved is just incredible</span></a><a class="news-item " href="eng/news/417517.html">
<time class="date" datetime="2017-10-26+0411:50:50">11:50</time>
<span class="title">Congressman: Being in Russia’s neighborhood, it is not easy for Armenia to remain friend of US</span></a><a class="news-item " href="eng/news/417493.html">
<time class="date" datetime="2017-10-26+0411:25:32">11:25</time>
<span class="title">Newspaper: Armenia PM’s expectations evaporated during Medvedev visit</span></a><a class="news-item " href="eng/news/417496.html">
<time class="date" datetime="2017-10-26+0410:50:42">10:50</time>
<span class="title">Global oil prices falling</span></a><a class="news-item " href="eng/news/417499.html">
<time class="date" datetime="2017-10-26+0410:38:46">10:38</time>
<span class="title">Tragic car crash near Armenia village bridge, young driver dies on the spot</span></a><a class="news-item border" href="eng/news/417474.html">
<time class="date" datetime="2017-10-26+0410:27:51">10:27</time>
<span class="title">Iraqi Kurdistan MPs to debate on suspension of Barzani’s activities</span></a><a class="news-item border" href="eng/news/417498.html">
<time class="date" datetime="2017-10-26+0410:10:02">10:10</time>
<div class="icon-video"></div>
<span class="title">Armenia Parliament continues session</span></a><a class="news-item border" href="eng/news/417475.html">
<time class="date" datetime="2017-10-26+0410:06:21">10:06</time>
<span class="title">Explosion in Ukraine capital city, MP and analyst are wounded</span></a><a class="news-item " href="eng/news/417472.html">
<time class="date" datetime="2017-10-26+0409:19:24">09:19</time>
<span class="title">Trump says he is “very intelligent person”</span></a><a class="news-item border" href="eng/news/417373.html">
<time class="date" datetime="2017-10-26+0400:15:44">00:15</time>
<span class="title">Andrew Schofer: Mink Group Co-Chairs are working with FMs of Armenia and Azerbaijan to identify date for next meeting</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="106">
<div id='div-gpt-ad-1460727117118-0' style='height:100px; width:940px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-0'); });
</script>
</div></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
UN nuclear watchdog chief arrives in Iran </div>
<span itemprop="headline" style="display: none">UN nuclear watchdog chief arrives in Iran</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2017-10-29+0413:25:55">
13:25, 29.10.2017 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/iran/allthemes/">Iran</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share">
<div class="fb-like" data-href="https://news.am/eng/news/418066.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="article-text">
<img src="img/news/41/80/66/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="134">
<div id='div-gpt-ad-1488370557330-1' style='height:100px; width:320px; margin: 0 auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488370557330-1'); });
    </script>
</div></div></div><span itemprop="articleBody"><p>Director-General of the International Atomic Energy Agency (IAEA) Yukiya Amano started an official visit to Iran on Saturday, <a href="https://www.tasnimnews.com/en/news/2017/10/29/1558801/iaea-chief-amano-in-tehran-for-talks-with-iranian-officials" target="_blank">Tasnim News Agency</a> reported.</p>
<p>Amano arrived in the Iranian capital on Saturday evening local time. He plans to hold talks with high-ranking Iranian officials on Sunday about a range of issues, including the implementation of 2015 nuclear deal, also known as the Joint Comprehensive Plan of Action (JCPOA).&nbsp;&nbsp;</p>
<p>The head of the UN nuclear watchdog plans to meet Head of the Atomic Energy Organization of Iran (AEOI) Ali Akbar Salehi among others.</p>
<p>The visit would come as US President Donald Trump, in a major confrontational stance against Iran, refused to certify the multilateral deal on Tehran&rsquo;s peaceful nuclear program.</p>
<p>Speaking from the White House on October 13, Trump said he will choose not to certify that Tehran is complying with the agreement.</p>
<p>Since the historic deal was signed in Vienna, the IAEA has repeatedly confirmed the Islamic Republic&rsquo;s compliance with its commitments under the JCPOA, but some other parties, especially the US, have failed to live up to their undertakings.</p>
<p>&nbsp;</p>
</span> <div class="article-author" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/418066.html" class="marked">Հայերեն</a> and <a href="rus/news/418066.html" class="marked">Русский</a> </div>
<a class="print-link" href="eng/print/news/418066.html" rel="nofollow" target="_blank">Print</a>
</div>
<div style="padding:20px 0;">
<div class="addthis_sharing_toolbox"></div></div>
<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-news"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>

</div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="117">
<div id='div-gpt-ad-1460727117118-5' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-5'); });
</script>
</div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/11884.html"><img src="/img/videos/01/18/84/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/11884.html">NBA. Cleveland's defeat, Russell Westbrook's record and the best episodes of the day</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="118">
<div id='div-gpt-ad-1459518738682-7' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-7'); });
</script>
</div></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/417908.html">
<span class="title">$500mn from Kirk Kerkorian’s assets to be distributed to charities</span>
</a><a class="news-item" href="/eng/news/417943.html">
<span class="title">US Vice President speaks on Armenia plateaus</span>
</a><a class="news-item" href="/eng/news/417989.html">
<span class="title">Armenia MOD truck crashes, 4 injured (PHOTOS)</span>
</a><a class="news-item" href="/eng/news/417909.html">
<span class="title">Armenian woman is struck and killed by train in US</span>
</a><a class="news-item" href="/eng/news/417974.html">
<span class="title">Karabakh MOD: Situation along line of contact relatively tense during the week</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/11867.html">
<span class="title">Nine year old's condition keeps her head hanging at 180 degree angle </span>
</a><a class="news-item" href="/eng/videos/11823.html">
<span class="title">Passionate dance of a girl amazes men who are in hall</span>
</a><a class="news-item" href="/eng/videos/11875.html">
<span class="title">Tbilisi newlyweds’ car has accident, footage from the scene</span>
</a><a class="news-item" href="/eng/videos/11841.html">
<span class="title">Woman raped in street in India, passers-by do not come to her aid</span>
</a><a class="news-item" href="/eng/videos/11768.html">
<span class="title">Turkish man commits suicide on live broadcast</span>
</a></div>
<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/417682.html">
<span class="title">New “gallery” of rock art discovered near Armenia mountain (PHOTOS)</span>
</a><a class="news-item" href="/eng/news/417981.html">
<span class="title">Armenia MOD: Army-society tie begins from effectiveness of family-soldier tie (PHOTOS)</span>
</a><a class="news-item" href="/eng/news/416870.html">
<span class="title">Armenia PM to attend Eurasian Intergovernmental Council meeting in Yerevan</span>
</a><a class="news-item" href="/eng/news/417107.html">
<span class="title">China's largest party elects new Central Committee</span>
</a><a class="news-item" href="/eng/news/417314.html">
<span class="title">Armenia President, Eurasian Intergovernmental Council members discuss Yerevan meeting (PHOTOS)</span>
</a></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="119">
<div id='div-gpt-ad-1459518738682-8' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-8'); });
</script>
</div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/963.html">
<div class="image-wrp">
<img src="https://farm5.staticflickr.com/4472/24109728148_20c4708fe8_s.jpg">
<div class="small-group">
<img src="https://farm5.staticflickr.com/4472/24109728148_20c4708fe8_m.jpg">
<img src="https://farm5.staticflickr.com/4509/24109729018_50c9295e7b_s.jpg">
<img src="https://farm5.staticflickr.com/4496/24109728878_c436cdf167_s.jpg">
<img src="https://farm5.staticflickr.com/4462/24109728578_dea3f42d5e_s.jpg">
</div>
</div>
<div class="title"> New “gallery” of rock art discovered near Armenia mountain </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="120">
<div id='div-gpt-ad-1459518738682-9' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-9'); });
</script>
</div></div></div><article class="report-article">
<a href="/eng/photos/session/962.html">
<div class="image-wrp">
<img src="https://farm5.staticflickr.com/4452/24109544648_96af70221f_s.jpg">
<div class="small-group">
<img src="https://farm5.staticflickr.com/4452/24109544648_96af70221f_m.jpg">
<img src="https://farm5.staticflickr.com/4470/24109554138_a9c908c9ee_s.jpg">
<img src="https://farm5.staticflickr.com/4482/37251115734_3ff1b95e62_s.jpg">
<img src="https://farm5.staticflickr.com/4496/37251115384_f3beb3d02f_s.jpg">
</div>
</div>
<div class="title"> MOD officials, volunteer veterans visit Yerevan military pantheon on Parliament tragedy anniversary </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="138"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4200589729594797" data-ad-slot="5697710473"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><article class="report-article">
<a href="/eng/photos/session/961.html">
<div class="image-wrp">
<img src="https://farm5.staticflickr.com/4452/37913879552_ff3a366fd5_s.jpg">
<div class="small-group">
<img src="https://farm5.staticflickr.com/4452/37913879552_ff3a366fd5_m.jpg">
<img src="https://farm5.staticflickr.com/4494/24093417058_027f60d985_s.jpg">
<img src="https://farm5.staticflickr.com/4493/24093416298_eb78970ec1_s.jpg">
<img src="https://farm5.staticflickr.com/4497/24093410548_e0640ab07f_s.jpg">
</div>
</div>
<div class="title"> Talish village schoolchildren’s daily life in Alashan village of Karabakh </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> </section>
</section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="126"><div id="bottomline" style="width:100%; height: 100px; position: relative; bottom: 0; margin:0 auto; max-width:1050px">
<div id='div-gpt-ad-1460727117118-1' style='height:100px; width:1050px;'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-1'); }); </script>
<a href="JavaScript:cbt()"><img src="https://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px;"></a></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";} </script> </div></div></div></div>

<div id="adriver_banner_1027616747"></div>
<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>
<div class="partners-news">
<div class="section-middle">
<div class="section-title">
Partner news
</div>
<div class="partners-articles">
<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no" /></iframe>
</div>
</div>
</div>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2017 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="10757479647f62507e7567633e717d">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="dcb1bdaeb7b9a8b5b2bb9cb2b9abaff2bdb1">[email&#160;protected]</span></a> </div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/slick.min.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script>
        $(document).ready(function(){
            $('.owl-carousel').owlCarousel({
                items:1,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });

            $('.news-item-big-slider').owlCarousel({
                items:1,
                margin:20,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });
        });
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
</body>
</html>