<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Expert: Turks no longer aspire to join EU
</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content=" Turkey categorically refused to make any concessions to the European Union..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Expert: Turks no longer aspire to join EU
"><meta property="og:url" content="https://news.am/eng/news/427035.html"><meta property="og:image" content="https://news.am/img/news/42/70/35/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?v2" rel="stylesheet" type="text/css">
	<link href="/css/owl.carousel.min.css" rel="stylesheet" type="text/css">
	<link href="/css/owl.theme.default.min.css" rel="stylesheet" type="text/css">


	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->
	
	<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/newsam-newsameng/loader.js');
		</script>	
    
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB1', [320, 100], 'div-gpt-ad-1488370557330-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB2', [300, 250], 'div-gpt-ad-1488370557330-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB3', [300, 250], 'div-gpt-ad-1488370557330-3').addService(googletag.pubads());    
    googletag.defineSlot('/32624389/PHVP1', [300, 300], 'div-gpt-ad-1495527685697-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am_Photo_Video_Page2_300x300', [300, 300], 'div-gpt-ad-1498219299413-0').addService(googletag.pubads());
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>

<!-- Hotjar Tracking Code for news.am -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:22241,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4200589729594797",
enable_page_level_ads: true
});
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=e8G4r6ImYJ1gKSwp"></script>
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/427035.html" class="switch-link ">Հայ</a><a href="/eng/news/427035.html" class="switch-link active">Eng</a><a href="/rus/news/427035.html" class="switch-link ">Рус</a><a href="/tur/news/427035.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> January 08</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 484.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">580.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/427035.html" class="switch-link ">Հայ</a><a href="/eng/news/427035.html" class="switch-link active">Eng</a><a href="/rus/news/427035.html" class="switch-link ">Рус</a><a href="/tur/news/427035.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> January 08</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/427035.html" class="switch-link ">Հայ</a><a href="/eng/news/427035.html" class="switch-link active">Eng</a><a href="/rus/news/427035.html" class="switch-link ">Рус</a><a href="/tur/news/427035.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 484.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">580.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><!--header_body--><section class="content article-page">
	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/427035.html"   >
							<time class="date" datetime="2018-01-07+0419:17:13" >19:17</time>
							
							
							<span class="title" >Expert: Turks no longer aspire to join EU
</span></a><a class="news-item border" href="eng/news/427034.html"   >
							<time class="date" datetime="2018-01-07+0417:34:25" >17:34</time>
							
							
							<span class="title" >Russian expert: Turkey to intensify fight against Kurds

</span></a><a class="news-item " href="eng/news/427026.html"   >
							<time class="date" datetime="2018-01-07+0416:55:58" >16:55</time>
							
							
							<span class="title" >Eonomist: Armenia Cabinet provided no information on use of public debt</span></a><a class="news-item border" href="eng/news/427027.html"   >
							<time class="date" datetime="2018-01-07+0413:40:30" >13:40</time>
							
							
							<span class="title" >Russian expert: Azerbaijani deepening crisis could lead to new war in Karabakh
</span></a><a class="news-item " href="eng/news/428266.html"   >
							<time class="date" datetime="2018-01-07+0412:25:44" >12:25</time>
							
							
							<span class="title" >China man speaking local Armenian dialect opens small business in Georgia’s Ninotsminda
</span></a><!--news_feed_1--><a class="news-item border" href="eng/news/429935.html"   >
							<time class="date" datetime="2018-01-06+0423:21:34" >23:21</time>
							
							
							<span class="title" >Iranian official: Agreement with Armenia needed to send gas to Georgia</span></a><a class="news-item " href="eng/news/429930.html"   >
							<time class="date" datetime="2018-01-06+0422:19:27" >22:19</time>
							
							
							<span class="title" >4.7 magnitude quake hits Iran</span></a><a class="news-item " href="eng/news/429894.html"   >
							<time class="date" datetime="2018-01-06+0422:13:09" >22:13</time>
							
							
							<span class="title" >Street dedicated to Armenians may appear in Queens</span></a><a class="news-item " href="eng/news/429923.html"   >
							<time class="date" datetime="2018-01-06+0420:37:39" >20:37</time>
							
							
							<span class="title" >Armenian community marks Christmas in 2 Glendale hospitals</span></a><a class="news-item border" href="eng/news/429922.html"   >
							<time class="date" datetime="2018-01-06+0420:01:19" >20:01</time>
							
							
							<span class="title" >Vehicle of Patriarch Theophilus III stoned in Bethlehem</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd style="width: 300px;"></div></div></div><a class="news-item " href="eng/news/429898.html"   >
							<time class="date" datetime="2018-01-06+0418:16:16" >18:16</time>
							
							
							<span class="title" >Karekin II conveys message on Feast of Holy Nativity and Theophany of Jesus Christ</span></a><a class="news-item " href="eng/news/429907.html"   >
							<time class="date" datetime="2018-01-06+0417:51:37" >17:51</time>
							
							
							<span class="title" >Chavushoglu: Ankara and Berlin will be able to overcome disagreements</span></a><a class="news-item border" href="eng/news/429867.html"   >
							<time class="date" datetime="2018-01-06+0415:26:30" >15:26</time>
							
							
							<span class="title" >China urges UN not to interfere with Iran's internal affairs</span></a><a class="news-item border" href="eng/news/427024.html"   >
							<time class="date" datetime="2018-01-06+0414:52:14" >14:52</time>
							
							
							<span class="title" >Russian expert: Armenia should be ready for new aggression from Baku
</span></a><a class="news-item border" href="eng/news/429880.html"   >
							<time class="date" datetime="2018-01-06+0414:23:39" >14:23</time>
							
							
							<span class="title" >Turkey parliament deputies of Armenian origin send congratulations on Christmas</span></a><!--news_feed_3--><a class="news-item " href="eng/news/429889.html"   >
							<time class="date" datetime="2018-01-06+0414:12:11" >14:12</time>
							
							
							<span class="title" >Azerbaijan fires over 2,000 shots past week</span></a><a class="news-item " href="eng/news/427012.html"   >
							<time class="date" datetime="2018-01-06+0413:15:56" >13:15</time>
							
							
							<span class="title" >ARF about EU deal signed by Armenia: There is no other such country

</span></a><a class="news-item border" href="eng/news/429881.html"   >
							<time class="date" datetime="2018-01-06+0413:00:22" >13:00</time>
							
							
							<span class="title" >Artsakh army serviceman killed in tragic incident</span></a><a class="news-item border" href="eng/news/429869.html"   >
							<time class="date" datetime="2018-01-06+0411:35:17" >11:35</time>
							
							<div class="icon-video"></div>
							<span class="title" >Divine Liturgy in Etchmiadzin (PHOTOS)</span></a><a class="news-item border" href="eng/news/428922.html"   >
							<time class="date" datetime="2018-01-06+0411:30:00" >11:30</time>
							
							
							<span class="title" >Head of Armenian delegation to PACE: 2017 was very tense
</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/427011.html"   >
							<time class="date" datetime="2018-01-06+0411:03:50" >11:03</time>
							
							
							<span class="title" >Armenian MP: Ankara takes into account Baku's position in normalizing relations with Yerevan</span></a><a class="news-item " href="eng/news/429861.html"   >
							<time class="date" datetime="2018-01-06+0410:57:23" >10:57</time>
							
							
							<span class="title" >Iran says UN Security Council meeting is another blunder of Trump administration</span></a><a class="news-item " href="eng/news/426149.html"   >
							<time class="date" datetime="2018-01-06+0410:16:55" >10:16</time>
							
							
							<span class="title" >Armenian church celebrates Christmas</span></a><a class="news-item " href="eng/news/429860.html"   >
							<time class="date" datetime="2018-01-06+0410:10:22" >10:10</time>
							
							
							<span class="title" >Nikki Haley: Iranian regime is now on notice</span></a><a class="news-item border" href="eng/news/427007.html"   >
							<time class="date" datetime="2018-01-05+0421:16:49" >21:16</time>
							
							
							<span class="title" >Armenia “Way Out” parliamentary faction: No positive changes expected in Karabakh issue</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/429802.html"   >
							<time class="date" datetime="2018-01-05+0421:16:15" >21:16</time>
							
							
							<span class="title" >Turkey FM urges Germany to resume bilateral ties</span></a><a class="news-item border" href="eng/news/427006.html"   >
							<time class="date" datetime="2018-01-05+0418:52:35" >18:52</time>
							
							
							<span class="title" >ARF: Armenia residents do not take to streets to protest due to socioeconomic problems</span></a><a class="news-item border" href="eng/news/428094.html"   >
							<time class="date" datetime="2018-01-05+0418:10:34" >18:10</time>
							
							
							<span class="title" >Argentina Armenian: My grandpa Guiragos saw how his entire family was slaughtered during  Genocide</span></a><a class="news-item border" href="eng/news/429832.html"   >
							<time class="date" datetime="2018-01-05+0417:56:08" >17:56</time>
							
							
							<span class="title" >Attorney: Georgia court decision does not give Ukraine grounds to extradite Saakashvili</span></a><a class="news-item " href="eng/news/429831.html"   >
							<time class="date" datetime="2018-01-05+0417:16:21" >17:16</time>
							
							
							<span class="title" >Saudi Arabia intercepts missile fired from Yemen</span></a><a class="news-item border" href="eng/news/426148.html"   >
							<time class="date" datetime="2018-01-05+0416:51:40" >16:51</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian Apostolic Church celebrates Christmas Eve (PHOTOS)</span></a><a class="news-item border" href="eng/news/429820.html"   >
							<time class="date" datetime="2018-01-05+0416:37:28" >16:37</time>
							
							
							<span class="title" >Expert: If such hot winter weather continues in Armenia for 10 more days, agriculture will suffer huge losses</span></a><a class="news-item " href="eng/news/429817.html"   >
							<time class="date" datetime="2018-01-05+0416:08:25" >16:08</time>
							
							
							<span class="title" >China to strictly prevent violations of UN Security Council resolutions on North Korea</span></a><a class="news-item " href="eng/news/426572.html"   >
							<time class="date" datetime="2018-01-05+0415:46:56" >15:46</time>
							
							
							<span class="title" >Armenian Jewish community plans to build museum in the site of Jewish cemetery</span></a><a class="news-item " href="eng/news/429816.html"   >
							<time class="date" datetime="2018-01-05+0415:30:34" >15:30</time>
							
							
							<span class="title" >Saakashvili says Georgia court sentence against him is unlawful</span></a><a class="news-item border" href="eng/news/427005.html"   >
							<time class="date" datetime="2018-01-05+0415:08:50" >15:08</time>
							
							
							<span class="title" >Deputy Speaker: Armenia against building relations with ultimatum
</span></a><a class="news-item " href="eng/news/429800.html"   >
							<time class="date" datetime="2018-01-05+0414:58:12" >14:58</time>
							
							
							<span class="title" >US Treasury Department imposes sanctions on 5 Iran companies</span></a><a class="news-item " href="eng/news/429787.html"   >
							<time class="date" datetime="2018-01-05+0414:08:31" >14:08</time>
							
							
							<span class="title" >Trump demands from Senate to tighten immigrants’ entry into US</span></a><a class="news-item border" href="eng/news/429807.html"   >
							<time class="date" datetime="2018-01-05+0413:43:25" >13:43</time>
							
							
							<span class="title" >Another victim hit by car in Armenia dies in hospital (PHOTOS)</span></a><a class="news-item border" href="eng/news/426995.html"   >
							<time class="date" datetime="2018-01-05+0413:29:30" >13:29</time>
							
							
							<span class="title" >Tsarukyan bloc: Karabakh conflict settlement in hands of OSCE Minsk Group
</span></a><a class="news-item " href="eng/news/429783.html"   >
							<time class="date" datetime="2018-01-05+0412:34:36" >12:34</time>
							
							
							<span class="title" >Johnson, Tillerson discuss Iran, North Korea, Syria</span></a><a class="news-item " href="eng/news/429784.html"   >
							<time class="date" datetime="2018-01-05+0412:03:21" >12:03</time>
							
							
							<span class="title" >Syria forces attack militants’ position in Idlib Governorate</span></a><a class="news-item border" href="eng/news/429788.html"   >
							<time class="date" datetime="2018-01-05+0411:22:32" >11:22</time>
							
							
							<span class="title" >North Korea accepts proposal for talks with South</span></a><a class="news-item border" href="eng/news/426994.html"   >
							<time class="date" datetime="2018-01-05+0411:10:07" >11:10</time>
							
							
							<span class="title" >Armenian MP: Moscow-Brussels relations are rather tense
</span></a><a class="news-item border" href="eng/news/429780.html"   >
							<time class="date" datetime="2018-01-05+0411:07:43" >11:07</time>
							
							
							<span class="title" >MOD: 2 Russia military personnel killed in shelling of Syria airbase</span></a><a class="news-item border" href="eng/news/429752.html"   >
							<time class="date" datetime="2018-01-05+0410:31:52" >10:31</time>
							
							
							<span class="title" >Zimbabwe court dismisses case of US journalist charged with insulting Mugabe</span></a><a class="news-item border" href="eng/news/429146.html"   >
							<time class="date" datetime="2018-01-04+0422:43:32" >22:43</time>
							
							
							<span class="title" >When foreigners learn Armenian. Interview with a specialist (PHOTOS)</span></a><a class="news-item border" href="eng/news/426993.html"   >
							<time class="date" datetime="2018-01-04+0421:25:32" >21:25</time>
							
							
							<span class="title" >Expert: Putin has no real competitors in upcoming presidential elections
</span></a><a class="news-item " href="eng/news/426989.html"   >
							<time class="date" datetime="2018-01-04+0419:08:16" >19:08</time>
							
							
							<span class="title" >Expert: De-monopolization of imported products into Armenia is necessary

</span></a><a class="news-item " href="eng/news/429729.html"   >
							<time class="date" datetime="2018-01-04+0418:36:27" >18:36</time>
							
							
							<span class="title" >100 injured in South Africa train crash</span></a><a class="news-item " href="eng/news/429707.html"   >
							<time class="date" datetime="2018-01-04+0417:55:45" >17:55</time>
							
							
							<span class="title" >Israel strikes Gaza after repeated projectile fire</span></a><a class="news-item " href="eng/news/429717.html"   >
							<time class="date" datetime="2018-01-04+0417:26:11" >17:26</time>
							
							
							<span class="title" >Turkey says US conviction of banker is "unprecedented interference"

</span></a><a class="news-item " href="eng/news/429699.html"   >
							<time class="date" datetime="2018-01-04+0416:58:59" >16:58</time>
							
							
							<span class="title" >Trump congratulates Chilean President-elect</span></a><a class="news-item " href="eng/news/429698.html"   >
							<time class="date" datetime="2018-01-04+0416:25:15" >16:25</time>
							
							
							<span class="title" >Iran urges Telegram to block terrorist channels

</span></a><a class="news-item " href="eng/news/426985.html"   >
							<time class="date" datetime="2018-01-04+0416:00:00" >16:00</time>
							
							
							<span class="title" >ARF: Armenia’s position on Armenian-Turkish relations always constructive

</span></a><a class="news-item border" href="eng/news/426987.html"   >
							<time class="date" datetime="2018-01-04+0415:12:24" >15:12</time>
							
							
							<span class="title" >MP: Karabakh and Azerbaijan have equal rights to independence
</span></a><a class="news-item " href="eng/news/429693.html"   >
							<time class="date" datetime="2018-01-04+0414:49:32" >14:49</time>
							
							
							<span class="title" >French president: It is necessary to increase pressure on Iran</span></a><a class="news-item border" href="eng/news/428080.html"   >
							<time class="date" datetime="2018-01-04+0414:17:33" >14:17</time>
							
							
							<span class="title" >Gayane Mahredjyan - the only Armenian woman working on construction of Suadi Arabia metro</span></a><a class="news-item " href="eng/news/429690.html"   >
							<time class="date" datetime="2018-01-04+0413:52:55" >13:52</time>
							
							
							<span class="title" >Death toll rises to 51 from bus plunging over cliff in Peru


</span></a><a class="news-item border" href="eng/news/429688.html"   >
							<time class="date" datetime="2018-01-04+0413:22:26" >13:22</time>
							
							
							<span class="title" >Refugee admissions to US plummet in 2017</span></a><a class="news-item " href="eng/news/429689.html"   >
							<time class="date" datetime="2018-01-04+0412:58:18" >12:58</time>
							
							
							<span class="title" >Georgia highway leading to Armenian open for all types of vehicles, except trucks</span></a><a class="news-item border" href="eng/news/429687.html"   >
							<time class="date" datetime="2018-01-04+0412:21:54" >12:21</time>
							
							
							<span class="title" >Thomas Monson, Mormon church president, dies at age 90</span></a><a class="news-item " href="eng/news/429670.html"   >
							<time class="date" datetime="2018-01-04+0411:54:51" >11:54</time>
							
							
							<span class="title" >Beijing to build technology park for developing artificial intelligence

</span></a><a class="news-item " href="eng/news/429685.html"   >
							<time class="date" datetime="2018-01-04+0411:24:45" >11:24</time>
							
							
							<span class="title" >Google shielded 16 billion euros from tax in 2016</span></a><a class="news-item border" href="eng/news/429653.html"   >
							<time class="date" datetime="2018-01-03+0421:12:19" >21:12</time>
							
							
							<span class="title" >Turkey says Netanyahu and Trump supporting Iran protests

</span></a><a class="news-item border" href="eng/news/426982.html"   >
							<time class="date" datetime="2018-01-03+0421:03:57" >21:03</time>
							
							
							<span class="title" >Russian expert: Turkey must stop barbaric blockade of Armenia</span></a><a class="news-item " href="eng/news/429638.html"   >
							<time class="date" datetime="2018-01-03+0420:46:21" >20:46</time>
							
							
							<span class="title" >India limits visitors to save Taj Mahal</span></a><a class="news-item " href="eng/news/429650.html"   >
							<time class="date" datetime="2018-01-03+0420:18:17" >20:18</time>
							
							
							<span class="title" >Al Shabaab kills 5 Kenyan policemen</span></a><a class="news-item " href="eng/news/429647.html"   >
							<time class="date" datetime="2018-01-03+0419:56:33" >19:56</time>
							
							
							<span class="title" >Spain says Catalan crisis cost '1 billion euros'</span></a><a class="news-item " href="eng/news/429644.html"   >
							<time class="date" datetime="2018-01-03+0419:33:15" >19:33</time>
							
							
							<span class="title" >Palestinians condemn Trump aid halt threat</span></a><a class="news-item " href="eng/news/429657.html"   >
							<time class="date" datetime="2018-01-03+0419:02:45" >19:02</time>
							
							
							<span class="title" >Georgia highway leading to Armenian is open for all types of vehicles

</span></a><a class="news-item " href="eng/news/426096.html"   >
							<time class="date" datetime="2018-01-03+0418:44:56" >18:44</time>
							
							
							<span class="title" >Armenian-Japanese center Hikari plans multiple cultural projects in 2018</span></a><a class="news-item border" href="eng/news/429652.html"   >
							<time class="date" datetime="2018-01-03+0418:23:33" >18:23</time>
							
							
							<span class="title" >Erdogan supports Rouhani</span></a><a class="news-item " href="eng/news/429623.html"   >
							<time class="date" datetime="2018-01-03+0417:54:59" >17:54</time>
							
							
							<span class="title" >NATO does not want new Cold War with Russia</span></a><a class="news-item " href="eng/news/429633.html"   >
							<time class="date" datetime="2018-01-03+0417:32:24" >17:32</time>
							
							
							<span class="title" >Over 20 killed as herdsmen attack Nigerian communities

</span></a><a class="news-item border" href="eng/news/426980.html"   >
							<time class="date" datetime="2018-01-03+0417:05:10" >17:05</time>
							
							
							<span class="title" >ARF: No progress onKarabakh settlement is expected
</span></a><a class="news-item " href="eng/news/429645.html"   >
							<time class="date" datetime="2018-01-03+0416:47:35" >16:47</time>
							
							
							<span class="title" >South Korea FM briefs Tillerson about possible talks with Pyongyang</span></a><a class="news-item " href="eng/news/429621.html"   >
							<time class="date" datetime="2018-01-03+0416:23:35" >16:23</time>
							
							
							<span class="title" >Senior Saudi royal on hunger strike over purge</span></a><a class="news-item " href="eng/news/429620.html"   >
							<time class="date" datetime="2018-01-03+0415:55:21" >15:55</time>
							
							
							<span class="title" >Egypt: Bitcoin is prohibited by Islam</span></a><a class="news-item " href="eng/news/429616.html"   >
							<time class="date" datetime="2018-01-03+0415:27:53" >15:27</time>
							
							
							<span class="title" >Peru bus crash leaves at least 48 dead 

</span></a><a class="news-item " href="eng/news/429614.html"   >
							<time class="date" datetime="2018-01-03+0415:01:30" >15:01</time>
							
							
							<span class="title" >US would not take talks between South Korea and North Korea seriously</span></a><a class="news-item " href="eng/news/429618.html"   >
							<time class="date" datetime="2018-01-03+0414:42:01" >14:42</time>
							
							
							<span class="title" >Trump threatens stop to Palestinian aid over Jerusalem row</span></a><a class="news-item border" href="eng/news/429624.html"   >
							<time class="date" datetime="2018-01-03+0414:11:31" >14:11</time>
							
							
							<span class="title" >Erdogan heads to France seeking EU thaw</span></a><a class="news-item " href="eng/news/429637.html"   >
							<time class="date" datetime="2018-01-03+0413:48:53" >13:48</time>
							
							
							<span class="title" >Iranians rally to condemn violence</span></a><a class="news-item border" href="eng/news/426978.html"   >
							<time class="date" datetime="2018-01-03+0413:22:41" >13:22</time>
							
							
							<span class="title" >Armenian MP: Armenia ready to establish relations with Turkey without preconditions

</span></a><a class="news-item " href="eng/news/429613.html"   >
							<time class="date" datetime="2018-01-03+0412:59:14" >12:59</time>
							
							
							<span class="title" >Trump: I have a big and powerful “Nuclear Button”</span></a><a class="news-item border" href="eng/news/429608.html"   >
							<time class="date" datetime="2018-01-03+0412:29:00" >12:29</time>
							
							
							<span class="title" >Armenian Genocide Documentary ‘They Shall Not Perish’ is on Netflix</span></a><a class="news-item border" href="eng/news/429577.html"   >
							<time class="date" datetime="2018-01-03+0412:00:10" >12:00</time>
							
							
							<span class="title" >NASA's 2018 to do list includes mission to 'touch' Sun</span></a><a class="news-item " href="eng/news/426095.html"   >
							<time class="date" datetime="2018-01-03+0411:34:55" >11:34</time>
							
							
							<span class="title" >Armenian-Japanese center publishes book of Haiku</span></a><a class="news-item " href="eng/news/426977.html"   >
							<time class="date" datetime="2018-01-03+0411:05:18" >11:05</time>
							
							
							<span class="title" >Armenian ruling party: Only constitutional methods of political struggle should be used

</span></a><a class="news-item border" href="eng/news/429609.html"   >
							<time class="date" datetime="2018-01-02+0421:33:28" >21:33</time>
							
							
							<span class="title" >2 killed in Lori car crash</span></a><a class="news-item border" href="eng/news/426974.html"   >
							<time class="date" datetime="2018-01-02+0421:30:50" >21:30</time>
							
							
							<span class="title" >Expert: Madrid should draw conclusions from Catalan referendum</span></a><a class="news-item " href="eng/news/429568.html"   >
							<time class="date" datetime="2018-01-02+0420:20:37" >20:20</time>
							
							
							<span class="title" >Office of credit organization robbed in Vanadzor</span></a><a class="news-item " href="eng/news/429569.html"   >
							<time class="date" datetime="2018-01-02+0419:45:16" >19:45</time>
							
							
							<span class="title" >Turkey urges not to give way to provocation over protests in Iran</span></a><a class="news-item " href="eng/news/426973.html"   >
							<time class="date" datetime="2018-01-02+0419:19:11" >19:19</time>
							
							
							<span class="title" >MP: Armenia needs to have its own laboratory for exporting products to EU</span></a><a class="news-item border" href="eng/news/429570.html"   >
							<time class="date" datetime="2018-01-02+0418:42:36" >18:42</time>
							
							
							<span class="title" >Death toll reaches 20 in Iran protest actions

</span></a><a class="news-item " href="eng/news/429594.html"   >
							<time class="date" datetime="2018-01-02+0418:36:05" >18:36</time>
							
							
							<span class="title" >Iranian foreign ministry condemns Trump</span></a><a class="news-item border" href="eng/news/426972.html"   >
							<time class="date" datetime="2018-01-02+0417:41:07" >17:41</time>
							
							
							<span class="title" >Yelk bloc: Partnership agreement with EU opens new prospects for Armenia</span></a><a class="news-item border" href="eng/news/429560.html"   >
							<time class="date" datetime="2018-01-02+0416:46:18" >16:46</time>
							
							
							<span class="title" >Pakistan foreign ministry summons US ambassador</span></a><a class="news-item " href="eng/news/429572.html"   >
							<time class="date" datetime="2018-01-02+0416:09:14" >16:09</time>
							
							
							<span class="title" >450 people detained in Tehran over mass riots</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd style="width: 940px; height:100px"></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Expert: Turks no longer aspire to join EU
                </div>
                <span itemprop="headline" style="display: none">Expert: Turks no longer aspire to join EU
</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2018-01-07+0419:17:13">
                    	19:17, 07.01.2018                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a>, <a href="eng/news/turkey/allthemes/">Turkey</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/427035.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/42/70/35/default.jpg" style="float:left" itemprop="image"><span  itemprop="articleBody"><p>YEREVAN. &ndash; The majority of Turks no longer aspire to join the European Union, a researcher at Institute of World Economy and International Relations, Russian political scientist Viktor Nadein-Raevsky told Armenian News- <a href="https://news.am/">NEWS.am</a>.</p>

<p>According to him, the eagerness to join the European Union has significantly decreased as some of the EU member countries are reluctant to see Turkey in EU.</p>

<p>&ldquo;Turks, in their turn, categorically refused to make any concessions to the European Union on a number of important matters,&rdquo; said the expert, adding that this includes the law on the terrorist activities that exists in Turkey.</p>

<p>According to this law, anyone can be accused of terrorism in Turkey. The reason for the arrest may even be a proposal to negotiate with the Kurdistan Workers&rsquo; Party, which is absurd, and there is nothing like that in Europe, noted the expert.</p>
</span>                    <div class="article-author" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/427035.html" class="marked">Հայերեն</a> and <a href="rus/news/427035.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/427035.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/427035.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-news"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>
			<!-- <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-f',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> -->
			<div class="articles-similar">
             	<div class="list-head">
                    <div class="title">
                        Read more:
                    </div>
                    <a href="/eng/news/subject/eu-partnership/">All<span class="more-r"></span></a>
                </div>
             </div><div class="news-list big"><a class="news-item" href="/eng/news/427012.html">
				<img src="img/news/42/70/12/300x220.jpg">
				<span class="title" >ARF about EU deal signed by Armenia: There is no other such country

</span>
				<div class="text" >“I think that Armenian diplomacy and steps taken by Armenian authorities are unique…

</div>
				</a><a class="news-item" href="/eng/news/426994.html">
				<img src="img/news/42/69/94/300x220.jpg">
				<span class="title" >Armenian MP: Moscow-Brussels relations are rather tense
</span>
				<div class="text" >The deterioration in these relations have reached their peak…

</div>
				</a><a class="news-item" href="/eng/news/426973.html">
				<img src="img/news/42/69/73/300x220.jpg">
				<span class="title" >MP: Armenia needs to have its own laboratory for exporting products to EU</span>
				<div class="text" >"EU member countries have their own restrictions in selling…</div>
				</a><a class="news-item" href="/eng/news/426972.html">
				<img src="img/news/42/69/72/300x220.jpg">
				<span class="title" >Yelk bloc: Partnership agreement with EU opens new prospects for Armenia</span>
				<div class="text" >Yelk bloc will monitor the situation...</div>
				</a><a class="news-item" href="/eng/news/429462.html">
				<img src="img/news/42/94/62/300x220.jpg">
				<span class="title" >Poorest EU country to preside over it for first time</span>
				<div class="text" >On Monday, January 1, 2018, Bulgaria will assume presidency of the Council of the European Union…</div>
				</a><a class="news-item" href="/eng/news/429039.html">
				<img src="img/news/42/90/39/300x220.jpg">
				<span class="title" >Armenian cabinet approves framework agreement with EU</span>
				<div class="text" >Ongoing political and economic reforms are prioritized and encouraged...</div>
				</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/12924.html"><img  src="/img/videos/01/29/24/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/12924.html">Turkey man waiting for Santa to make him change his religion</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/428266.html">
						<span class="title">China man speaking local Armenian dialect opens small business in Georgia’s Ninotsminda
</span>
					   </a><a class="news-item" href="/eng/news/427027.html">
						<span class="title">Russian expert: Azerbaijani deepening crisis could lead to new war in Karabakh
</span>
					   </a><a class="news-item" href="/eng/news/427034.html">
						<span class="title">Russian expert: Turkey to intensify fight against Kurds

</span>
					   </a><a class="news-item" href="/eng/news/427026.html">
						<span class="title">Eonomist: Armenia Cabinet provided no information on use of public debt</span>
					   </a><a class="news-item" href="/eng/news/427035.html">
						<span class="title">Expert: Turks no longer aspire to join EU
</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/12917.html" >
						<span class="title">The shocking moment a topless woman and her friend attack a man for 'groping' one of them </span>
					   </a><a class="news-item" href="/eng/videos/12871.html" >
						<span class="title">Dubai breaks world record for largest laser light show</span>
					   </a><a class="news-item" href="/eng/videos/12898.html" >
						<span class="title">Snake eats itself</span>
					   </a><a class="news-item" href="/eng/videos/12899.html" >
						<span class="title">Man tries to save shark and nearly loses hand</span>
					   </a><a class="news-item" href="/eng/videos/12918.html" >
						<span class="title">Passengers scream in terror as airplane wing bursts into flames</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/429502.html" >
						<span class="title">EAEU Customs Code enters into force</span>
					   </a><a class="news-item" href="/eng/news/429614.html" >
						<span class="title">US would not take talks between South Korea and North Korea seriously</span>
					   </a><a class="news-item" href="/eng/news/426989.html" >
						<span class="title">Expert: De-monopolization of imported products into Armenia is necessary

</span>
					   </a><a class="news-item" href="/eng/news/427012.html" >
						<span class="title">ARF about EU deal signed by Armenia: There is no other such country

</span>
					   </a><a class="news-item" href="/eng/news/429461.html" >
						<span class="title">Tajikistan to chair CIS as of January 1</span>
					   </a></div>
			</div>
		</div><!--sidebar_3--><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/995.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4638/38823328394_67d7d19574_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4638/38823328394_67d7d19574_m.jpg">
							  <img src="https://farm5.staticflickr.com/4737/38636162665_650194eef3_s.jpg">
							  <img src="https://farm5.staticflickr.com/4691/39502631002_7db0f03108_s.jpg">
							  <img src="https://farm5.staticflickr.com/4646/38636164725_952faf8415_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Divine Liturgy in Etchmiadzin </div>
						</a> 
					  </article><!--sidebar_4--><article class="report-article"> 
						<a href="/eng/photos/session/994.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4592/25647071408_1f21cecaca_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4592/25647071408_1f21cecaca_m.jpg">
							  <img src="https://farm5.staticflickr.com/4728/39487523082_d58b3fd2f5_s.jpg">
							  <img src="https://farm5.staticflickr.com/4642/38621782725_7e5c750e69_s.jpg">
							  <img src="https://farm5.staticflickr.com/4633/24649908857_79a52953a8_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Candlelight Divine Liturgy was served in Yerevan </div>
						</a> 
					  </article><!--sidebar_5--><article class="report-article"> 
						<a href="/eng/photos/session/993.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4732/38508661675_0bef9c7065_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4732/38508661675_0bef9c7065_m.jpg">
							  <img src="https://farm5.staticflickr.com/4635/24520888387_40ebe847ca_s.jpg">
							  <img src="https://farm5.staticflickr.com/4642/24520888177_e62432f9fa_s.jpg">
							  <img src="https://farm5.staticflickr.com/4589/38678195904_4a36ab0081_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Christmas trees in Yerevan without snow </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="152"><div id="bottomline" style="width:100%; height: 100px; position: relative; bottom: 0; margin:0 auto; max-width:1050px" >

  <div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba72" data-azd style="max-width: 1260px;"></div>
  <a href="JavaScript:cbt()"><img src="https://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px;"></a>
   <script>function cbt(){document.getElementById("bottomline").style.display = "none";} </script>	

</div></div></div></div>
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: internalpages  BN:17 -->
<div id="adriver_banner_1027616747"></div>

<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>
<!--  AdRiver code END  -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>
<div class="partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="c8adaca1bca7ba88a6adbfbbe6a9a5">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="573a36253c32233e3930173932202479363a">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="https://cdn.adstock.pro/js/adstock_.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js?v4" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>	


    
    <script>
        $(document).ready(function(){


            $('.slider-cont').owlCarousel({
                items:1,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });

            $('.news-item-big-slider').owlCarousel({
                items:1,
                margin:20,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });
        });
    </script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
	</body>
	
	
</html>