<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Congo government cuts internet ahead of anti-Kabila protest</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The city does not have sufficient numbers of police officers to supervise this march..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Congo government cuts internet ahead of anti-Kabila protest"><meta property="og:url" content="https://news.am/eng/news/429412.html"><meta property="og:image" content="https://news.am/img/news/42/94/12/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?v2" rel="stylesheet" type="text/css">
	<link href="/css/owl.carousel.min.css" rel="stylesheet" type="text/css">
	<link href="/css/owl.theme.default.min.css" rel="stylesheet" type="text/css">


	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->
	
	<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/newsam-newsameng/loader.js');
		</script>	
    
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB1', [320, 100], 'div-gpt-ad-1488370557330-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB2', [300, 250], 'div-gpt-ad-1488370557330-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB3', [300, 250], 'div-gpt-ad-1488370557330-3').addService(googletag.pubads());    
    googletag.defineSlot('/32624389/PHVP1', [300, 300], 'div-gpt-ad-1495527685697-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am_Photo_Video_Page2_300x300', [300, 300], 'div-gpt-ad-1498219299413-0').addService(googletag.pubads());
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>

<!-- Hotjar Tracking Code for news.am -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:22241,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4200589729594797",
enable_page_level_ads: true
});
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=e8G4r6ImYJ1gKSwp"></script>
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/429412.html" class="switch-link ">Հայ</a><a href="/eng/news/429412.html" class="switch-link active">Eng</a><a href="/rus/news/429412.html" class="switch-link ">Рус</a><a href="/tur/news/429412.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> January 01</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 484.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">580.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/429412.html" class="switch-link ">Հայ</a><a href="/eng/news/429412.html" class="switch-link active">Eng</a><a href="/rus/news/429412.html" class="switch-link ">Рус</a><a href="/tur/news/429412.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> January 01</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/429412.html" class="switch-link ">Հայ</a><a href="/eng/news/429412.html" class="switch-link active">Eng</a><a href="/rus/news/429412.html" class="switch-link ">Рус</a><a href="/tur/news/429412.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 484.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">580.1 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><!--header_body--><section class="content article-page">
	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/429438.html"   >
							<time class="date" datetime="2018-01-01+0400:11:09" >00:11</time>
							
							
							<span class="title" >Armenia President: We will return our relatives to Armenia</span></a><a class="news-item border" href="eng/news/426099.html"   >
							<time class="date" datetime="2018-01-01+0400:01:00" >00:01</time>
							
							
							<span class="title" > Armenian News-NEWS.am wishes you Merry Christmas and Happy New Year</span></a><a class="news-item border" href="eng/news/429459.html"   >
							<time class="date" datetime="2017-12-31+0423:25:03" >23:25</time>
							
							
							<span class="title" >Rouhani: Iranians have right to protest but must avoid violence</span></a><a class="news-item " href="eng/news/429458.html"   >
							<time class="date" datetime="2017-12-31+0423:01:33" >23:01</time>
							
							
							<span class="title" >Karabakh President: Powerful and capable army is the most important guarantee of security our republic</span></a><a class="news-item border" href="eng/news/429457.html"   >
							<time class="date" datetime="2017-12-31+0422:32:23" >22:32</time>
							
							<div class="icon-video"></div>
							<span class="title" >Serzh Sargsyan visits Armenia’s border military unit on December 31</span></a><!--news_feed_1--><a class="news-item " href="eng/news/428294.html"   >
							<time class="date" datetime="2017-12-31+0421:51:31" >21:51</time>
							
							
							<span class="title" >Berlin Wall: A deep scar on heart of German capital (PHOTO)</span></a><a class="news-item " href="eng/news/429440.html"   >
							<time class="date" datetime="2017-12-31+0420:37:51" >20:37</time>
							
							
							<span class="title" >20 people arrested in Turkey's Istanbul over suspected links to Daesh</span></a><a class="news-item " href="eng/news/428403.html"   >
							<time class="date" datetime="2017-12-31+0420:01:24" >20:01</time>
							
							
							<span class="title" >Expert: No sign of mutual trust between Armenia and Turkey.

</span></a><a class="news-item " href="eng/news/429408.html"   >
							<time class="date" datetime="2017-12-31+0419:32:45" >19:32</time>
							
							
							<span class="title" >US man 'nearly decapitated' girlfriend with samurai sword</span></a><a class="news-item " href="eng/news/429412.html"   >
							<time class="date" datetime="2017-12-31+0418:56:04" >18:56</time>
							
							
							<span class="title" >Congo government cuts internet ahead of anti-Kabila protest</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd style="width: 300px;"></div></div></div><a class="news-item border" href="eng/news/429436.html"   >
							<time class="date" datetime="2017-12-31+0418:29:03" >18:29</time>
							
							
							<span class="title" >Armenian PM: Officials should feel responsible for soldiers</span></a><a class="news-item border" href="eng/news/429410.html"   >
							<time class="date" datetime="2017-12-31+0417:58:47" >17:58</time>
							
							
							<span class="title" >Police arrest 25-year old man over deadly prank</span></a><a class="news-item border" href="eng/news/429439.html"   >
							<time class="date" datetime="2017-12-31+0417:24:01" >17:24</time>
							
							
							<span class="title" >Iran protests leave at least 2 dead</span></a><a class="news-item " href="eng/news/429446.html"   >
							<time class="date" datetime="2017-12-31+0416:59:49" >16:59</time>
							
							
							<span class="title" >Karabakh President visits village of Talish</span></a><a class="news-item " href="eng/news/429411.html"   >
							<time class="date" datetime="2017-12-31+0416:33:07" >16:33</time>
							
							
							<span class="title" >Trump predicts the media will help him win in 2020 elections</span></a><!--news_feed_3--><a class="news-item " href="eng/news/429407.html"   >
							<time class="date" datetime="2017-12-31+0416:02:43" >16:02</time>
							
							
							<span class="title" >UK to set up new crypto-currency in 2018</span></a><a class="news-item " href="eng/news/429406.html"   >
							<time class="date" datetime="2017-12-31+0415:36:11" >15:36</time>
							
							
							<span class="title" >2018 will be the 'worst for humanitarian crises' since the Second World War</span></a><a class="news-item " href="eng/news/428408.html"   >
							<time class="date" datetime="2017-12-31+0415:05:20" >15:05</time>
							
							
							<span class="title" >Armenian analyst: Polarization of Turkish society still continues</span></a><a class="news-item " href="eng/news/429404.html"   >
							<time class="date" datetime="2017-12-31+0414:33:24" >14:33</time>
							
							
							<span class="title" >30 dead in central Kenya bus crash</span></a><a class="news-item " href="eng/news/429398.html"   >
							<time class="date" datetime="2017-12-31+0413:54:42" >13:54</time>
							
							<div class="icon-video"></div>
							<span class="title" >Iran protests continue for a third day despite warnings</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/429415.html"   >
							<time class="date" datetime="2017-12-31+0412:57:19" >12:57</time>
							
							
							<span class="title" >6 people dead in Sydney seaplane crash</span></a><a class="news-item " href="eng/news/429402.html"   >
							<time class="date" datetime="2017-12-31+0411:40:49" >11:40</time>
							
							
							<span class="title" >Earthquake rattles Athens</span></a><a class="news-item border" href="eng/news/429392.html"   >
							<time class="date" datetime="2017-12-31+0411:18:21" >11:18</time>
							
							
							<span class="title" >Shots fired near Red Square in Moscow</span></a><a class="news-item border" href="eng/news/428784.html"   >
							<time class="date" datetime="2017-12-30+0421:28:48" >21:28</time>
							
							
							<span class="title" >Brazilian Ambassador: My goal is to promote trading ties between Brazil and Armenia</span></a><a class="news-item border" href="eng/news/428720.html"   >
							<time class="date" datetime="2017-12-30+0420:42:38" >20:42</time>
							
							
							<span class="title" >5 most ridiculous moments of 2017
</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/429352.html"   >
							<time class="date" datetime="2017-12-30+0416:24:16" >16:24</time>
							
							
							<span class="title" >Armenia FM on Karabakh peace talks: There are specific proposals</span></a><a class="news-item border" href="eng/news/429335.html"   >
							<time class="date" datetime="2017-12-30+0415:05:31" >15:05</time>
							
							
							<span class="title" >Putin urges Armenia’s Sargsyan to further develop and strengthen allied relations</span></a><a class="news-item border" href="eng/news/429328.html"   >
							<time class="date" datetime="2017-12-30+0414:50:29" >14:50</time>
							
							
							<span class="title" >Armenia, Madagascar FMs discuss La Francophonie summit to be convened in Yerevan</span></a><a class="news-item " href="eng/news/429323.html"   >
							<time class="date" datetime="2017-12-30+0414:30:56" >14:30</time>
							
							
							<span class="title" >Karabakh MOD sums up situation at line of contact in 2017</span></a><a class="news-item border" href="eng/news/429304.html"   >
							<time class="date" datetime="2017-12-30+0413:48:34" >13:48</time>
							
							
							<span class="title" >Armenia foreign trade up 26.4% from 2016</span></a><a class="news-item border" href="eng/news/429316.html"   >
							<time class="date" datetime="2017-12-30+0413:18:00" >13:18</time>
							
							
							<span class="title" >Armenia’s Sargsyan signs law on domestic violence</span></a><a class="news-item border" href="eng/news/429308.html"   >
							<time class="date" datetime="2017-12-30+0412:43:47" >12:43</time>
							
							
							<span class="title" >Armenia President visits Yerevan military pantheon (PHOTOS)</span></a><a class="news-item " href="eng/news/429273.html"   >
							<time class="date" datetime="2017-12-30+0412:31:24" >12:31</time>
							
							
							<span class="title" >Fight against remaining ISIS militants will continue over first quarter of 2018</span></a><a class="news-item " href="eng/news/429277.html"   >
							<time class="date" datetime="2017-12-30+0412:00:35" >12:00</time>
							
							
							<span class="title" >Japan proposes to China and South Korea to hold trilateral summit next April</span></a><a class="news-item " href="eng/news/429270.html"   >
							<time class="date" datetime="2017-12-30+0411:35:49" >11:35</time>
							
							
							<span class="title" >Pentagon says claims of training ISIS in Syria are absurd</span></a><a class="news-item border" href="eng/news/429267.html"   >
							<time class="date" datetime="2017-12-30+0411:12:14" >11:12</time>
							
							
							<span class="title" >North Korea announces plans to increase nuclear capacity</span></a><a class="news-item border" href="eng/news/429265.html"   >
							<time class="date" datetime="2017-12-30+0410:00:29" >10:00</time>
							
							
							<span class="title" >US condemns peaceful protesters’ arrest in Iran</span></a><a class="news-item " href="eng/news/429262.html"   >
							<time class="date" datetime="2017-12-30+0409:46:27" >09:46</time>
							
							
							<span class="title" >Trump says virtually half of Americans approves of his work</span></a><a class="news-item " href="eng/news/429264.html"   >
							<time class="date" datetime="2017-12-30+0409:21:27" >09:21</time>
							
							
							<span class="title" >Islamic State claims responsibility for Russia supermarket explosion</span></a><a class="news-item border" href="eng/news/429257.html"   >
							<time class="date" datetime="2017-12-29+0423:58:35" >23:58</time>
							
							
							<span class="title" >Blogger Alexander Lapshin intends to visit Armenia</span></a><a class="news-item " href="eng/news/429249.html"   >
							<time class="date" datetime="2017-12-29+0423:29:07" >23:29</time>
							
							
							<span class="title" >Mattis Expects Larger U.S. Civilian Presence in post-ISIS Syria</span></a><a class="news-item " href="eng/news/429217.html"   >
							<time class="date" datetime="2017-12-29+0422:56:22" >22:56</time>
							
							
							<span class="title" >Spanish PM calls for Catalan parliament to be formed on January 17</span></a><a class="news-item " href="eng/news/429214.html"   >
							<time class="date" datetime="2017-12-29+0422:28:47" >22:28</time>
							
							
							<span class="title" >German government cautious on Turkish fence-mending bid</span></a><a class="news-item border" href="eng/news/428254.html"   >
							<time class="date" datetime="2017-12-29+0422:04:45" >22:04</time>
							
							
							<span class="title" >Key political events of 2017</span></a><a class="news-item " href="eng/news/429243.html"   >
							<time class="date" datetime="2017-12-29+0421:49:48" >21:49</time>
							
							
							<span class="title" >Putin approves law introducing harsher penalties for terrorist recruitment</span></a><a class="news-item " href="eng/news/429204.html"   >
							<time class="date" datetime="2017-12-29+0421:12:03" >21:12</time>
							
							
							<span class="title" >South African court delivers Zuma impeachment blow</span></a><a class="news-item " href="eng/news/429236.html"   >
							<time class="date" datetime="2017-12-29+0420:46:22" >20:46</time>
							
							
							<span class="title" >Turkey to get two S-400 missile batteries from Russia</span></a><a class="news-item " href="eng/news/429203.html"   >
							<time class="date" datetime="2017-12-29+0420:24:16" >20:24</time>
							
							
							<span class="title" >China says reports of Chinese ships sending oil to North Korea untrue

</span></a><a class="news-item border" href="eng/news/429228.html"   >
							<time class="date" datetime="2017-12-29+0419:57:29" >19:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Edward Nalbandian visits military unit of Armenia's armed forces</span></a><a class="news-item " href="eng/news/429197.html"   >
							<time class="date" datetime="2017-12-29+0419:28:07" >19:28</time>
							
							
							<span class="title" >Putin ratifies agreement on naval base in Syria</span></a><a class="news-item border" href="eng/news/429158.html"   >
							<time class="date" datetime="2017-12-29+0419:04:29" >19:04</time>
							
							
							<span class="title" >Turkey, Russia sign agreement on loan for S-400 systems purchase</span></a><a class="news-item " href="eng/news/429194.html"   >
							<time class="date" datetime="2017-12-29+0418:48:17" >18:48</time>
							
							
							<span class="title" >9 Christian worshippers killed at Coptic church near Cairo</span></a><a class="news-item " href="eng/news/429170.html"   >
							<time class="date" datetime="2017-12-29+0418:28:49" >18:28</time>
							
							
							<span class="title" >Kremlin: Russia-US relations are year’s major letdown</span></a><a class="news-item " href="eng/news/429191.html"   >
							<time class="date" datetime="2017-12-29+0417:38:21" >17:38</time>
							
							
							<span class="title" >Karabakh President on hand at keys’ presentation of new apartment building for military servicemen (PHOTOS)</span></a><a class="news-item border" href="eng/news/429187.html"   >
							<time class="date" datetime="2017-12-29+0417:06:19" >17:06</time>
							
							
							<span class="title" >Fire breaks out in Yerevan house, resident’s partly burned dead body found on bed</span></a><a class="news-item border" href="eng/news/429185.html"   >
							<time class="date" datetime="2017-12-29+0416:41:17" >16:41</time>
							
							
							<span class="title" >Dollar “climb” continues in Armenia</span></a><a class="news-item " href="eng/news/429172.html"   >
							<time class="date" datetime="2017-12-29+0416:32:38" >16:32</time>
							
							
							<span class="title" >Egypt eliminates 3 terrorists who attack church near Cairo
</span></a><a class="news-item border" href="eng/news/429148.html"   >
							<time class="date" datetime="2017-12-29+0416:26:04" >16:26</time>
							
							
							<span class="title" >Azerbaijan: Outside Civilization - Book  about Armenian monuments’ destruction with state-run plan</span></a><a class="news-item " href="eng/news/429156.html"   >
							<time class="date" datetime="2017-12-29+0415:36:05" >15:36</time>
							
							
							<span class="title" >Israeli military shot down two missiles fired from Gaza Strip
</span></a><a class="news-item " href="eng/news/429157.html"   >
							<time class="date" datetime="2017-12-29+0415:01:35" >15:01</time>
							
							
							<span class="title" >Two police officers killed in a church attack in Egypt
</span></a><a class="news-item " href="eng/news/429132.html"   >
							<time class="date" datetime="2017-12-29+0414:29:47" >14:29</time>
							
							
							<span class="title" >British Parliament threatens Facebook and Twitter with sanctions</span></a><a class="news-item border" href="eng/news/429115.html"   >
							<time class="date" datetime="2017-12-29+0414:01:48" >14:01</time>
							
							
							<span class="title" >Person, who placed explosive device-like object under Christmas tree outside Yerevan university, is found</span></a><a class="news-item " href="eng/news/429111.html"   >
							<time class="date" datetime="2017-12-29+0414:00:30" >14:00</time>
							
							
							<span class="title" >Trump: Attempts to prove collusion with Russia makes US ‘look Very Bad’

</span></a><a class="news-item border" href="eng/news/429117.html"   >
							<time class="date" datetime="2017-12-29+0413:54:11" >13:54</time>
							
							
							<span class="title" >Apple apologizes for slowing down older iPhone models

</span></a><a class="news-item " href="eng/news/429119.html"   >
							<time class="date" datetime="2017-12-29+0413:49:40" >13:49</time>
							
							
							<span class="title" >Ukraine President: Ukraine main 2017 achievement is visa-free travel to EU
</span></a><a class="news-item " href="eng/news/429127.html"   >
							<time class="date" datetime="2017-12-29+0413:34:54" >13:34</time>
							
							
							<span class="title" > Saudi air strikes kill at least 150 in Yemen attack
</span></a><a class="news-item " href="eng/news/429122.html"   >
							<time class="date" datetime="2017-12-29+0413:30:04" >13:30</time>
							
							
							<span class="title" >Aliyev meets Russian deputy PM in Baku</span></a><a class="news-item border" href="eng/news/429120.html"   >
							<time class="date" datetime="2017-12-29+0413:28:21" >13:28</time>
							
							
							<span class="title" >Erdogan reacted to Abdullah Gul’s criticism
</span></a><a class="news-item " href="eng/news/429123.html"   >
							<time class="date" datetime="2017-12-29+0413:07:15" >13:07</time>
							
							
							<span class="title" >Demographer: More than 35% of Armenia households involved in migration</span></a><a class="news-item " href="eng/news/429114.html"   >
							<time class="date" datetime="2017-12-29+0412:27:38" >12:27</time>
							
							
							<span class="title" >Armenian MP of Turkey: Ex-President Gül must take responsibility</span></a><a class="news-item " href="eng/news/429097.html"   >
							<time class="date" datetime="2017-12-29+0411:13:17" >11:13</time>
							
							
							<span class="title" >Trump threatens China if it continues to supply oil to North Korea</span></a><a class="news-item border" href="eng/news/429098.html"   >
							<time class="date" datetime="2017-12-29+0410:55:14" >10:55</time>
							
							
							<span class="title" >Car falls into river in Yerevan</span></a><a class="news-item " href="eng/news/429092.html"   >
							<time class="date" datetime="2017-12-29+0410:12:44" >10:12</time>
							
							
							<span class="title" >New York apartment building fire death toll reaches 12</span></a><a class="news-item " href="eng/news/429091.html"   >
							<time class="date" datetime="2017-12-29+0409:53:08" >09:53</time>
							
							
							<span class="title" >Plane crashes into building at Malta airport</span></a><a class="news-item " href="eng/news/429088.html"   >
							<time class="date" datetime="2017-12-29+0409:19:36" >09:19</time>
							
							
							<span class="title" >Pakistan warns US against any “unilateral” military action</span></a><a class="news-item " href="eng/news/429069.html"   >
							<time class="date" datetime="2017-12-28+0423:48:56" >23:48</time>
							
							
							<span class="title" >Sharmazanov: Armenia’s ruling party positively assesses the passing political year</span></a><a class="news-item " href="eng/news/429070.html"   >
							<time class="date" datetime="2017-12-28+0423:19:41" >23:19</time>
							
							
							<span class="title" >Sharmazanov: Statements of Azerbaijani president's aide are absurd</span></a><a class="news-item border" href="eng/news/429062.html"   >
							<time class="date" datetime="2017-12-28+0422:50:03" >22:50</time>
							
							
							<span class="title" >Armenian President: Financial system predetermines progress of the country

</span></a><a class="news-item " href="eng/news/429056.html"   >
							<time class="date" datetime="2017-12-28+0422:44:17" >22:44</time>
							
							<div class="icon-video"></div>
							<span class="title" >President: Armenia preparing to host largest ever event since independence (PHOTO)</span></a><a class="news-item " href="eng/news/429057.html"   >
							<time class="date" datetime="2017-12-28+0422:41:23" >22:41</time>
							
							
							<span class="title" >Serzh Sargsyan: International community and Armenia have nearly the same position on Karabakh conflict settlement

</span></a><a class="news-item border" href="eng/news/429042.html"   >
							<time class="date" datetime="2017-12-28+0422:25:06" >22:25</time>
							
							
							<span class="title" >Armenian PM invites media representatives to Government on New Year and Christmas holidays</span></a><a class="news-item " href="eng/news/429053.html"   >
							<time class="date" datetime="2017-12-28+0422:02:12" >22:02</time>
							
							
							<span class="title" >Karasin:  Russia hopes to solve problem with Verkhny Lars checkpoint</span></a><a class="news-item border" href="eng/news/429026.html"   >
							<time class="date" datetime="2017-12-28+0421:44:44" >21:44</time>
							
							
							<span class="title" >“Game of Thrones” most pirated TV show of 2017</span></a><a class="news-item " href="eng/news/429055.html"   >
							<time class="date" datetime="2017-12-28+0421:25:00" >21:25</time>
							
							
							<span class="title" >Armenia president congratulates foreign ministry staff and diplomats (PHOTO)</span></a><a class="news-item " href="eng/news/429022.html"   >
							<time class="date" datetime="2017-12-28+0421:19:18" >21:19</time>
							
							
							<span class="title" >Chinese defense ministry demands Washington to take unbiased policy approach</span></a><a class="news-item " href="eng/news/429041.html"   >
							<time class="date" datetime="2017-12-28+0420:55:35" >20:55</time>
							
							
							<span class="title" >Turkey “laughed off” demand to arrest Sudan President</span></a><a class="news-item " href="eng/news/429038.html"   >
							<time class="date" datetime="2017-12-28+0420:34:35" >20:34</time>
							
							
							<span class="title" >41 killed in serial bombings in Kabul</span></a><a class="news-item border" href="eng/news/429027.html"   >
							<time class="date" datetime="2017-12-28+0420:07:35" >20:07</time>
							
							
							<span class="title" >Analyst: There is no progress in Karabakh conflict settlement</span></a><a class="news-item border" href="eng/news/429039.html"   >
							<time class="date" datetime="2017-12-28+0419:48:06" >19:48</time>
							
							
							<span class="title" >Armenian cabinet approves framework agreement with EU</span></a><a class="news-item border" href="eng/news/429014.html"   >
							<time class="date" datetime="2017-12-28+0419:19:16" >19:19</time>
							
							
							<span class="title" >EU allocates €48.1 million to Georgia</span></a><a class="news-item border" href="eng/news/429009.html"   >
							<time class="date" datetime="2017-12-28+0418:50:13" >18:50</time>
							
							
							<span class="title" >iPad user finds 47-year block on device</span></a><a class="news-item " href="eng/news/429010.html"   >
							<time class="date" datetime="2017-12-28+0418:24:42" >18:24</time>
							
							
							<span class="title" >France condemns St. Petersburg terrorist attack</span></a><a class="news-item border" href="eng/news/428996.html"   >
							<time class="date" datetime="2017-12-28+0418:05:12" >18:05</time>
							
							
							<span class="title" >Analyst: Armenia made mistake by partaking in UN General Assembly voting against US</span></a><a class="news-item " href="eng/news/429006.html"   >
							<time class="date" datetime="2017-12-28+0417:36:37" >17:36</time>
							
							
							<span class="title" >Dollar still gaining value in Armenia</span></a><a class="news-item " href="eng/news/428989.html"   >
							<time class="date" datetime="2017-12-28+0417:31:26" >17:31</time>
							
							
							<span class="title" >Diplomat: Key event for Armenia in 2017 was signing of agreement with EU</span></a><a class="news-item " href="eng/news/429015.html"   >
							<time class="date" datetime="2017-12-28+0417:26:02" >17:26</time>
							
							
							<span class="title" >Expert: Agreement with EU is extremely important for Armenia</span></a><a class="news-item " href="eng/news/428981.html"   >
							<time class="date" datetime="2017-12-28+0416:48:37" >16:48</time>
							
							
							<span class="title" >Instagram users criticize app update
</span></a><a class="news-item " href="eng/news/428962.html"   >
							<time class="date" datetime="2017-12-28+0416:21:35" >16:21</time>
							
							
							<span class="title" >Parliament speaker adviser: 2017 was year of stabilization for Armenia economy</span></a><a class="news-item border" href="eng/news/428953.html"   >
							<time class="date" datetime="2017-12-28+0416:09:20" >16:09</time>
							
							
							<span class="title" >Armenia PM: Government has set record at last meeting of 2017</span></a><a class="news-item " href="eng/news/428966.html"   >
							<time class="date" datetime="2017-12-28+0416:08:09" >16:08</time>
							
							
							<span class="title" >Japan intends to launch long-range cruise missiles production
</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd style="width: 940px;"></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Congo government cuts internet ahead of anti-Kabila protest                </div>
                <span itemprop="headline" style="display: none">Congo government cuts internet ahead of anti-Kabila protest</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2017-12-31+0418:56:04">
                    	18:56, 31.12.2017                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a>, <a href="eng/news/allregions/society/">Society</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/429412.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/42/94/12/default.jpg" style="float:left" itemprop="image"><span  itemprop="articleBody"><p>The Democratic Republic of the Congo (DRC) has ordered a countrywide shutdown of internet and SMS services ahead of planned anti-government protests on Sunday.</p>

<p>The country&#39;s telecommunications minister, Emery Okundji, issued a letter instructing operators to suspend their services at 18:00 local time (17:00 GMT) on Saturday until further notice, citing &quot;state security&quot; reasons.&nbsp;</p>

<p>The move comes as Catholic church activists have called for a &quot;peaceful march&quot; in various cities, demanding that President Joseph Kabila step down. There is growing anger over Kabila&#39;s refusal to relinquish power after his second full term ended in December 2016.</p>

<p>Congolese authorities have largely maintained a ban on demonstrations in the country, and the governor of the capital, Kinshasa, refused to authorise Sunday&#39;s rally.&nbsp;</p>

<p>&quot;The city does not have sufficient numbers of police officers to supervise this march,&quot; Governor Andre Kimbuta said on Saturday. &quot;Therefore, I do not recognise the authorisation requested.&quot;</p>
</span>                    <div class="article-author" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/429412.html" class="marked">Հայերեն</a> and <a href="rus/news/429412.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/429412.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/429412.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-news"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>
			<!-- <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-f',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script> -->
			<div class="articles-similar">
             	<div class="list-head">
                    <div class="title">
                        Read more:
                    </div>
                    <a href="/eng/news/subject/it/">All<span class="more-r"></span></a>
                </div>
             </div><div class="news-list big"><a class="news-item" href="/eng/news/429132.html">
				<img src="img/news/42/91/32/300x220.jpg">
				<span class="title" >British Parliament threatens Facebook and Twitter with sanctions</span>
				<div class="text" >Unless the data is not provided within the specified time...</div>
				</a><a class="news-item" href="/eng/news/429117.html">
				<img src="img/news/42/91/17/300x220.jpg">
				<span class="title" >Apple apologizes for slowing down older iPhone models

</span>
				<div class="text" >“We know that some of you feel Apple has let you down…

</div>
				</a><a class="news-item" href="/eng/news/429009.html">
				<img src="img/news/42/90/09/300x220.jpg">
				<span class="title" >iPad user finds 47-year block on device</span>
				<div class="text" >It welcomed the user to try running it in 27,735,744 minutes, which is a little more than 47 years...</div>
				</a><a class="news-item" href="/eng/news/428981.html">
				<img src="img/news/42/89/81/300x220.jpg">
				<span class="title" >Instagram users criticize app update
</span>
				<div class="text" >Instagram has retained the ability to temporarily turn off the function…

</div>
				</a><a class="news-item" href="/eng/news/428758.html">
				<img src="img/news/42/87/58/300x220.jpg">
				<span class="title" >Violetta Mailyan sues Apple demanding almost $1 trillion</span>
				<div class="text" >Last week Apple  confirmed that it does deliberately slow down the operation of older iPhones...</div>
				</a><a class="news-item" href="/eng/news/428745.html">
				<img src="img/news/42/87/45/300x220.jpg">
				<span class="title" >WhatsApp will stop working on some smartphones in 2018
</span>
				<div class="text" >Next year it plans to stop supporting Nokia S40...</div>
				</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/12854.html"><img  src="/img/videos/01/28/54/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/12854.html">Vehicle clears snow at airport in minutes</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/429392.html">
						<span class="title">Shots fired near Red Square in Moscow</span>
					   </a><a class="news-item" href="/eng/news/429457.html">
						<span class="title">Serzh Sargsyan visits Armenia’s border military unit on December 31</span>
					   </a><a class="news-item" href="/eng/news/429398.html">
						<span class="title">Iran protests continue for a third day despite warnings</span>
					   </a><a class="news-item" href="/eng/news/429406.html">
						<span class="title">2018 will be the 'worst for humanitarian crises' since the Second World War</span>
					   </a><a class="news-item" href="/eng/news/429408.html">
						<span class="title">US man 'nearly decapitated' girlfriend with samurai sword</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/12841.html" >
						<span class="title">Russian girl poses naked to protect Siberian fir trees</span>
					   </a><a class="news-item" href="/eng/videos/12838.html" >
						<span class="title">Footage of bus plowing into people in Moscow</span>
					   </a><a class="news-item" href="/eng/videos/12852.html" >
						<span class="title">Bridegroom’s surprise performance moves those in attendance</span>
					   </a><a class="news-item" href="/eng/videos/12827.html" >
						<span class="title">City hall official sacked for beating employee to degree of fainting</span>
					   </a><a class="news-item" href="/eng/videos/12830.html" >
						<span class="title">60cm of snow covers Pennsylvania in 60 seconds</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/428549.html" >
						<span class="title">Armenia ratifies Minamata Convention on Mercury</span>
					   </a><a class="news-item" href="/eng/news/428719.html" >
						<span class="title">Man wanted for Igla missile system smuggling is handed over to Armenia</span>
					   </a><a class="news-item" href="/eng/news/428836.html" >
						<span class="title">Macron urges to lift Yemen blockade</span>
					   </a><a class="news-item" href="/eng/news/429039.html" >
						<span class="title">Armenian cabinet approves framework agreement with EU</span>
					   </a><a class="news-item" href="/eng/news/429172.html" >
						<span class="title">Egypt eliminates 3 terrorists who attack church near Cairo
</span>
					   </a></div>
			</div>
		</div><!--sidebar_3--><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/993.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4732/38508661675_0bef9c7065_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4732/38508661675_0bef9c7065_m.jpg">
							  <img src="https://farm5.staticflickr.com/4635/24520888387_40ebe847ca_s.jpg">
							  <img src="https://farm5.staticflickr.com/4642/24520888177_e62432f9fa_s.jpg">
							  <img src="https://farm5.staticflickr.com/4589/38678195904_4a36ab0081_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Christmas trees in Yerevan without snow </div>
						</a> 
					  </article><!--sidebar_4--><article class="report-article"> 
						<a href="/eng/photos/session/992.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4640/27554457859_312f495cc3_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4640/27554457859_312f495cc3_m.jpg">
							  <img src="https://farm5.staticflickr.com/4733/27554451069_1c9c31b330_s.jpg">
							  <img src="https://farm5.staticflickr.com/4590/38454357225_65d69dee69_s.jpg">
							  <img src="https://farm5.staticflickr.com/4692/27554451799_98ca622fcb_s.jpg"> 
						  </div>
						</div>
						<div class="title"> True gift for booklovers: Actual Club opens at Noyan Tapan bookstore </div>
						</a> 
					  </article><!--sidebar_5--><article class="report-article"> 
						<a href="/eng/photos/session/991.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4683/27529482089_43d06c0624_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4683/27529482089_43d06c0624_m.jpg">
							  <img src="https://farm5.staticflickr.com/4738/27529482769_f9687a249e_s.jpg">
							  <img src="https://farm5.staticflickr.com/4732/24443084887_83d885776c_s.jpg">
							  <img src="https://farm5.staticflickr.com/4638/27529483269_ff197c2dd2_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Hovhannes Tumanyan home being restored in Tbilisi </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="152"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba72" data-azd style="max-width: 1260px;"></div></div></div></div>
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: internalpages  BN:17 -->
<div id="adriver_banner_1027616747"></div>

<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>
<!--  AdRiver code END  -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>
<div class="partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="0d68696479627f4d63687a7e236c60">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="600d01120b0514090e07200e0517134e010d">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="https://cdn.adstock.pro/js/adstock_.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js?v4" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>	


    
    <script>
        $(document).ready(function(){


            $('.slider-cont').owlCarousel({
                items:1,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });

            $('.news-item-big-slider').owlCarousel({
                items:1,
                margin:20,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });
        });
    </script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
	</body>
	
	
</html>