<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Armenia PM, Italy ambassador discuss collaboration</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="Nikol Pashinyan received Ambassador Vincenzo Del Monaco…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Armenia PM, Italy ambassador discuss collaboration"><meta property="og:url" content="https://news.am/eng/news/455706.html"><meta property="og:image" content="https://news.am/img/news/45/57/06/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?11" rel="stylesheet" type="text/css">
	
	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.1.8/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->	

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
	<!-- End Header Tag Code -->
                                   
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>	

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=e8G4r6ImYJ1gKSwp"></script>
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div class="banner background" id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd  style="width: 100%; height: 100%;  position: fixed; z-index: 0"></div></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/455706.html" class="switch-link ">Հայ</a><a href="/eng/news/455706.html" class="switch-link active">Eng</a><a href="/rus/news/455706.html" class="switch-link ">Рус</a><a href="/tur/news/455706.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Friday </div>
        <div class="month"> June 08</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.22 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">568.41 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.7 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/455706.html" class="switch-link ">Հայ</a><a href="/eng/news/455706.html" class="switch-link active">Eng</a><a href="/rus/news/455706.html" class="switch-link ">Рус</a><a href="/tur/news/455706.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Friday </div>
        <div class="month"> June 08</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/455706.html" class="switch-link ">Հայ</a><a href="/eng/news/455706.html" class="switch-link active">Eng</a><a href="/rus/news/455706.html" class="switch-link ">Рус</a><a href="/tur/news/455706.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.22 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">568.41 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.7 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/455735.html"   >
							<time class="date" datetime="2018-06-08+0419:40:40" >19:40</time>
							
							
							<span class="title" >Samantha Power:  There is no excuse for not recognizing the Armenian Genocide</span></a><a class="news-item border" href="eng/news/455719.html"   >
							<time class="date" datetime="2018-06-08+0419:18:14" >19:18</time>
							
							
							<span class="title" >Nikol Pashinyan dismisses Deputy Minister of Energy</span></a><a class="news-item border" href="eng/news/455701.html"   >
							<time class="date" datetime="2018-06-08+0418:59:32" >18:59</time>
							
							
							<span class="title" >Trump calls for Russia's G8 return</span></a><a class="news-item border" href="eng/news/455694.html"   >
							<time class="date" datetime="2018-06-08+0418:45:51" >18:45</time>
							
							
							<span class="title" >Condition of soldier, wounded in Azerbaijan shooting, is critical
</span></a><a class="news-item " href="eng/news/455721.html"   >
							<time class="date" datetime="2018-06-08+0418:34:00" >18:34</time>
							
							
							<span class="title" >Samantha Power: Turkey is bullying and blackmailing US officials</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><div class="banner square"><div class="banner_click" data-banner="186"><a href="https://sport.news.am/arm/worldcup2018" rel="nofollow" target="_blank"><img src="banners/917ca2c486941871c73e16935783386a.jpg"></a></div></div><a class="news-item " href="eng/news/455712.html"   >
							<time class="date" datetime="2018-06-08+0418:21:34" >18:21</time>
							
							
							<span class="title" >Nikol Pashinyan receives  Iranian Ambassador to Armenia</span></a><a class="news-item " href="eng/news/455708.html"   >
							<time class="date" datetime="2018-06-08+0417:55:03" >17:55</time>
							
							
							<span class="title" >Dollar, euro drop in Armenia</span></a><a class="news-item border" href="eng/news/455706.html"   >
							<time class="date" datetime="2018-06-08+0417:46:41" >17:46</time>
							
							
							<span class="title" >Armenia PM, Italy ambassador discuss collaboration</span></a><a class="news-item " href="eng/news/455711.html"   >
							<time class="date" datetime="2018-06-08+0417:39:48" >17:39</time>
							
							
							<span class="title" >Samantha Power: It is incredibly moving to be in Armenia</span></a><a class="news-item border" href="eng/news/455699.html"   >
							<time class="date" datetime="2018-06-08+0417:02:15" >17:02</time>
							
							
							<span class="title" >Samantha Power visits Armenian Genocide Memorial</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/455644.html"   >
							<time class="date" datetime="2018-06-08+0416:45:28" >16:45</time>
							
							
							<span class="title" >Erdogan says Ankara may attack northern Iraq
</span></a><a class="news-item " href="eng/news/455682.html"   >
							<time class="date" datetime="2018-06-08+0416:42:14" >16:42</time>
							
							
							<span class="title" >Armenia Civil Aviation Department director is discharged</span></a><a class="news-item " href="eng/news/455608.html"   >
							<time class="date" datetime="2018-06-08+0416:29:59" >16:29</time>
							
							
							<span class="title" >Armenia Special Investigation Service chief is dismissed</span></a><a class="news-item " href="eng/news/455628.html"   >
							<time class="date" datetime="2018-06-08+0416:12:20" >16:12</time>
							
							
							<span class="title" >NATO, EU leaders to sign declaration on enhanced cooperation
</span></a><a class="news-item " href="eng/news/455657.html"   >
							<time class="date" datetime="2018-06-08+0415:45:52" >15:45</time>
							
							
							<span class="title" >Russia, China to deepen Eurasian integration processes
</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/455588.html"   >
							<time class="date" datetime="2018-06-08+0415:42:53" >15:42</time>
							
							
							<span class="title" >Armenia MFA: Eurasian Economic Union is important mechanism aimed at development</span></a><a class="news-item " href="eng/news/455617.html"   >
							<time class="date" datetime="2018-06-08+0415:28:11" >15:28</time>
							
							
							<span class="title" >Armenian Defense Minister departs for Brussels

</span></a><a class="news-item " href="eng/news/455654.html"   >
							<time class="date" datetime="2018-06-08+0415:01:06" >15:01</time>
							
							
							<span class="title" >Karabakh army soldier wounded in Azerbaijan shooting</span></a><a class="news-item " href="eng/news/455589.html"   >
							<time class="date" datetime="2018-06-08+0414:44:42" >14:44</time>
							
							
							<span class="title" >FM: Yerevan has taken no step that would serve relations with a country at expense of another</span></a><a class="news-item border" href="eng/news/455590.html"   >
							<time class="date" datetime="2018-06-08+0414:07:58" >14:07</time>
							
							
							<span class="title" >Armenia FM: EU Eastern Partnership is cooperation and dialogue platform</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/455631.html"   >
							<time class="date" datetime="2018-06-08+0413:31:45" >13:31</time>
							
							
							<span class="title" >OSCE conducts monitoring, Azerbaijan does not lead mission to its frontline with Karabakh</span></a><a class="news-item " href="eng/news/455626.html"   >
							<time class="date" datetime="2018-06-08+0413:25:22" >13:25</time>
							
							
							<span class="title" >Armenia’s Syunik and Armavir Provinces have new governors</span></a><a class="news-item " href="eng/news/455607.html"   >
							<time class="date" datetime="2018-06-08+0413:04:53" >13:04</time>
							
							
							<span class="title" >Armenia PM to ministers: Submit action plans within one week</span></a><a class="news-item border" href="eng/news/455592.html"   >
							<time class="date" datetime="2018-06-08+0412:41:19" >12:41</time>
							
							
							<span class="title" >Armenia MFA: Yerevan is against Azerbaijan’s Eurasian Economic Union membership</span></a><a class="news-item border" href="eng/news/455584.html"   >
							<time class="date" datetime="2018-06-08+0411:50:29" >11:50</time>
							
							
							<span class="title" >FM Mnatsakanyan: There is wonderful understanding in Armenia-Russia discourse</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/455587.html"   >
							<time class="date" datetime="2018-06-08+0411:20:14" >11:20</time>
							
							
							<span class="title" >Joint scholastic exams kick off in Armenia</span></a><a class="news-item " href="eng/news/455581.html"   >
							<time class="date" datetime="2018-06-08+0410:57:37" >10:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia government holds Cabinet session</span></a><a class="news-item " href="eng/news/455571.html"   >
							<time class="date" datetime="2018-06-08+0410:46:08" >10:46</time>
							
							
							<span class="title" >Newspaper: There is “dispute” among new Armenia authorities</span></a><a class="news-item " href="eng/news/455553.html"   >
							<time class="date" datetime="2018-06-08+0410:08:16" >10:08</time>
							
							
							<span class="title" >UN urges North Korea to release political prisoners</span></a><a class="news-item " href="eng/news/455560.html"   >
							<time class="date" datetime="2018-06-08+0409:31:54" >09:31</time>
							
							
							<span class="title" >France, Georgia citizens injured in Armenia road accident</span></a><a class="news-item border" href="eng/news/455557.html"   >
							<time class="date" datetime="2018-06-08+0401:00:15" >01:00</time>
							
							
							<span class="title" >Polish parliament ratifies Armenia-EU Agreement</span></a><a class="news-item border" href="eng/news/455545.html"   >
							<time class="date" datetime="2018-06-08+0400:38:13" >00:38</time>
							
							
							<span class="title" >Several US diplomats evacuated from China after mysterious sickness spreads</span></a><a class="news-item " href="eng/news/455544.html"   >
							<time class="date" datetime="2018-06-08+0400:15:01" >00:15</time>
							
							
							<span class="title" >Mom, boyfriend sentenced in 8-year-old's torture killing</span></a><a class="news-item " href="eng/news/455554.html"   >
							<time class="date" datetime="2018-06-07+0423:58:37" >23:58</time>
							
							
							<span class="title" >Trump says he would invite Kim Jong Un to the US</span></a><a class="news-item " href="eng/news/455543.html"   >
							<time class="date" datetime="2018-06-07+0423:37:40" >23:37</time>
							
							
							<span class="title" >Iran: Europe must compensate Tehran if US reimposes nuclear sanctions</span></a><a class="news-item " href="eng/news/455491.html"   >
							<time class="date" datetime="2018-06-07+0422:54:43" >22:54</time>
							
							
							<span class="title" >Turkey suspends ‘migrant readmission’ deal with Greece</span></a><a class="news-item border" href="eng/news/455539.html"   >
							<time class="date" datetime="2018-06-07+0422:22:34" >22:22</time>
							
							
							<span class="title" >Sharmazanov: We will criticize based on facts

</span></a><a class="news-item border" href="eng/news/455537.html"   >
							<time class="date" datetime="2018-06-07+0421:56:58" >21:56</time>
							
							
							<span class="title" >2.6 magnitude earthquake hits Armenia</span></a><a class="news-item " href="eng/news/455474.html"   >
							<time class="date" datetime="2018-06-07+0421:29:57" >21:29</time>
							
							
							<span class="title" >China's ZTE signs deal to lift US ban</span></a><a class="news-item " href="eng/news/455509.html"   >
							<time class="date" datetime="2018-06-07+0421:05:00" >21:05</time>
							
							
							<span class="title" >Armen Sarkissian receives British Trade Envoy to Georgia and Armenia</span></a><a class="news-item " href="eng/news/455470.html"   >
							<time class="date" datetime="2018-06-07+0420:48:03" >20:48</time>
							
							
							<span class="title" >Merkel: Germany should be ready to compromise with France on euro zone reform</span></a><a class="news-item " href="eng/news/455469.html"   >
							<time class="date" datetime="2018-06-07+0420:19:29" >20:19</time>
							
							
							<span class="title" >Stockholm truck attack terrorist sentenced to life imprisonment</span></a><a class="news-item " href="eng/news/455478.html"   >
							<time class="date" datetime="2018-06-07+0420:00:48" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 7.06.2018</span></a><a class="news-item " href="eng/news/455503.html"   >
							<time class="date" datetime="2018-06-07+0419:56:15" >19:56</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan: This is a dream program</span></a><a class="news-item " href="eng/news/455512.html"   >
							<time class="date" datetime="2018-06-07+0419:33:16" >19:33</time>
							
							
							<span class="title" >Karabakh FM received personal representative of the OSCE Chairperson-in-Office</span></a><a class="news-item border" href="eng/news/455504.html"   >
							<time class="date" datetime="2018-06-07+0419:18:39" >19:18</time>
							
							
							<span class="title" >Armen Sarkissian receives representatives of European Business Association in Armenia
</span></a><a class="news-item border" href="eng/news/455502.html"   >
							<time class="date" datetime="2018-06-07+0419:00:04" >19:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian Parliament approves new government's program</span></a><a class="news-item " href="eng/news/455466.html"   >
							<time class="date" datetime="2018-06-07+0418:48:49" >18:48</time>
							
							
							<span class="title" >Putin: Russian troops will remain in Syria

</span></a><a class="news-item " href="eng/news/455486.html"   >
							<time class="date" datetime="2018-06-07+0418:45:13" >18:45</time>
							
							
							<span class="title" >Armen Sarkissian receives delegation of Armenian Assembly of America</span></a><a class="news-item " href="eng/news/455494.html"   >
							<time class="date" datetime="2018-06-07+0418:25:08" >18:25</time>
							
							
							<span class="title" >MP: RPA opposes any actions that involve elimination of corruption</span></a><a class="news-item " href="eng/news/455457.html"   >
							<time class="date" datetime="2018-06-07+0418:25:00" >18:25</time>
							
							
							<span class="title" >UAE, Saudi Arabia announce 'Strategy of Resolve'</span></a><a class="news-item " href="eng/news/455449.html"   >
							<time class="date" datetime="2018-06-07+0418:17:38" >18:17</time>
							
							
							<span class="title" >Netanyahu: Iranian nuclear deal is over
</span></a><a class="news-item " href="eng/news/455437.html"   >
							<time class="date" datetime="2018-06-07+0418:16:05" >18:16</time>
							
							
							<span class="title" >Merkel insists on European seats in UN Security Council</span></a><a class="news-item " href="eng/news/455460.html"   >
							<time class="date" datetime="2018-06-07+0417:38:36" >17:38</time>
							
							
							<span class="title" >Armenia President, new Russia ambassador discuss relations between 2 strategic allied countries</span></a><a class="news-item " href="eng/news/455446.html"   >
							<time class="date" datetime="2018-06-07+0417:08:48" >17:08</time>
							
							
							<span class="title" >Karabakh President introduces new ministers</span></a><a class="news-item border" href="eng/news/455455.html"   >
							<time class="date" datetime="2018-06-07+0416:53:46" >16:53</time>
							
							
							<span class="title" >Armenia premier: 1 March 2008 case shall be solved</span></a><a class="news-item " href="eng/news/455384.html"   >
							<time class="date" datetime="2018-06-07+0416:33:46" >16:33</time>
							
							
							<span class="title" >PM: We will easily eliminate corruption as head of the state is not mired in it
</span></a><a class="news-item " href="eng/news/455431.html"   >
							<time class="date" datetime="2018-06-07+0416:31:03" >16:31</time>
							
							
							<span class="title" >Armenia PM: We must be sure that there is no conspiracy, threat in Georgia’s actions</span></a><a class="news-item border" href="eng/news/455415.html"   >
							<time class="date" datetime="2018-06-07+0416:29:06" >16:29</time>
							
							
							<span class="title" >Armenia PM: We are dealing with problems of gas, electricity rates

</span></a><a class="news-item " href="eng/news/455430.html"   >
							<time class="date" datetime="2018-06-07+0415:52:14" >15:52</time>
							
							
							<span class="title" >Armenian FM: Yerevan expects new high-level contacts with Russia
</span></a><a class="news-item " href="eng/news/455422.html"   >
							<time class="date" datetime="2018-06-07+0415:51:13" >15:51</time>
							
							
							<span class="title" >Armenia’s Pashinyan: We cannot prepare for peace if Azerbaijan is preparing for war</span></a><a class="news-item " href="eng/news/455416.html"   >
							<time class="date" datetime="2018-06-07+0415:51:05" >15:51</time>
							
							
							<span class="title" >Armenian President appoints ambassador to Panama
</span></a><a class="news-item " href="eng/news/455391.html"   >
							<time class="date" datetime="2018-06-07+0415:07:21" >15:07</time>
							
							
							<span class="title" >Armenia PM says he cannot negotiate on Karabakh’s behalf</span></a><a class="news-item " href="eng/news/455427.html"   >
							<time class="date" datetime="2018-06-07+0415:04:55" >15:04</time>
							
							
							<span class="title" >Lavrov: Russia backs seeking mutually acceptable solutions to Karabakh conflict
</span></a><a class="news-item " href="eng/news/455407.html"   >
							<time class="date" datetime="2018-06-07+0414:44:46" >14:44</time>
							
							
							<span class="title" >Tusk: US decisions may be symptoms of Western community breakup</span></a><a class="news-item " href="eng/news/455358.html"   >
							<time class="date" datetime="2018-06-07+0414:20:24" >14:20</time>
							
							
							<span class="title" >4 killed in Afghanistan mosque attack</span></a><a class="news-item border" href="eng/news/455398.html"   >
							<time class="date" datetime="2018-06-07+0414:10:22" >14:10</time>
							
							
							<span class="title" >Russian, Armenian FMs’ meeting kicks off in Moscow</span></a><a class="news-item " href="eng/news/455401.html"   >
							<time class="date" datetime="2018-06-07+0414:08:33" >14:08</time>
							
							
							<span class="title" >Four US Congressmen join Armenian Caucus</span></a><a class="news-item " href="eng/news/455389.html"   >
							<time class="date" datetime="2018-06-07+0414:07:58" >14:07</time>
							
							
							<span class="title" >PM: There shall ne no reverse in Armenia foreign policy</span></a><a class="news-item " href="eng/news/455383.html"   >
							<time class="date" datetime="2018-06-07+0413:31:42" >13:31</time>
							
							<div class="icon-video"></div>
							<span class="title" >Sharmazanov: Republican Party of Armenia parliament faction’s majority will vote against new government program</span></a><a class="news-item border" href="eng/news/455405.html"   >
							<time class="date" datetime="2018-06-07+0413:19:16" >13:19</time>
							
							
							<span class="title" >Reports: Knesset to vote on Armenian Genocide motion despite foreign ministry’s position</span></a><a class="news-item " href="eng/news/455349.html"   >
							<time class="date" datetime="2018-06-07+0413:00:38" >13:00</time>
							
							
							<span class="title" >New Armenian government program: Foreign policy</span></a><a class="news-item border" href="eng/news/455348.html"   >
							<time class="date" datetime="2018-06-07+0412:42:01" >12:42</time>
							
							
							<span class="title" >New Armenian government program: Armed Forces</span></a><a class="news-item border" href="eng/news/455390.html"   >
							<time class="date" datetime="2018-06-07+0412:37:19" >12:37</time>
							
							
							<span class="title" >More powerful Wi-Fi for Ucom fixed services subscribers</span></a><a class="news-item " href="eng/news/455373.html"   >
							<time class="date" datetime="2018-06-07+0412:11:14" >12:11</time>
							
							
							<span class="title" >UK-Armenia Business Forum opens in Yerevan (PHOTO)</span></a><a class="news-item " href="eng/news/455367.html"   >
							<time class="date" datetime="2018-06-07+0411:43:48" >11:43</time>
							
							
							<span class="title" >OSCE to conduct monitoring on Karabakh-Azerbaijan line of contact</span></a><a class="news-item border" href="eng/news/455377.html"   >
							<time class="date" datetime="2018-06-07+0411:43:05" >11:43</time>
							
							
							<span class="title" >Ambassador: UK government is in process of ratifying EU-Armenia deal</span></a><a class="news-item " href="eng/news/455350.html"   >
							<time class="date" datetime="2018-06-07+0411:33:02" >11:33</time>
							
							
							<span class="title" >Armenia official: Businessmen should not be in parliament</span></a><a class="news-item border" href="eng/news/455362.html"   >
							<time class="date" datetime="2018-06-07+0411:01:23" >11:01</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia parliament convenes special session, debates on government program (PHOTOS)
</span></a><a class="news-item border" href="eng/news/455344.html"   >
							<time class="date" datetime="2018-06-07+0410:59:49" >10:59</time>
							
							<div class="icon-video"></div>
							<span class="title" >First deputy PM: Several matters hindering Armenia business growth were resolved in one day</span></a><a class="news-item " href="eng/news/455334.html"   >
							<time class="date" datetime="2018-06-07+0410:47:59" >10:47</time>
							
							
							<span class="title" >Newspaper: Armenia PM, tycoon MP cannot reach agreement</span></a><a class="news-item " href="eng/news/455346.html"   >
							<time class="date" datetime="2018-06-07+0410:22:23" >10:22</time>
							
							
							<span class="title" >Ambassador: UK ready to help Armenia government with economic reforms</span></a><a class="news-item border" href="eng/news/455308.html"   >
							<time class="date" datetime="2018-06-07+0401:00:52" >01:00</time>
							
							
							<span class="title" >Analyst: North Korea denuclearization could cost $20 billion</span></a><a class="news-item " href="eng/news/455307.html"   >
							<time class="date" datetime="2018-06-07+0400:41:37" >00:41</time>
							
							
							<span class="title" >Boeing will not deliver any aircraft to Iran</span></a><a class="news-item border" href="eng/news/455313.html"   >
							<time class="date" datetime="2018-06-07+0400:11:10" >00:11</time>
							
							
							<span class="title" >Armenia ranked 120th in Global Peace Index 2018</span></a><a class="news-item " href="eng/news/455303.html"   >
							<time class="date" datetime="2018-06-06+0423:48:34" >23:48</time>
							
							
							<span class="title" >Media: North Korea demolished missile testing facility</span></a><a class="news-item " href="eng/news/455311.html"   >
							<time class="date" datetime="2018-06-06+0423:27:14" >23:27</time>
							
							
							<span class="title" >Earthquake aftershock felt in cities of Vanadzor, Stepanavan and Tumanyan</span></a><a class="news-item " href="eng/news/455302.html"   >
							<time class="date" datetime="2018-06-06+0423:19:36" >23:19</time>
							
							
							<span class="title" >European Investment Bank cannot ignore US sanctions on Iran</span></a><a class="news-item " href="eng/news/455297.html"   >
							<time class="date" datetime="2018-06-06+0422:58:12" >22:58</time>
							
							
							<span class="title" >Czech PM will sue Slovakia</span></a><a class="news-item border" href="eng/news/455292.html"   >
							<time class="date" datetime="2018-06-06+0422:04:17" >22:04</time>
							
							<div class="icon-video"></div>
							<span class="title" >Nikol Pashinyan attends opening ceremony of 14th Khachaturian International Competition

</span></a><a class="news-item border" href="eng/news/455268.html"   >
							<time class="date" datetime="2018-06-06+0421:48:26" >21:48</time>
							
							<div class="icon-video"></div>
							<span class="title" >MP Koryun Nahapetyan will not leave RPA faction</span></a><a class="news-item border" href="eng/news/455298.html"   >
							<time class="date" datetime="2018-06-06+0421:27:31" >21:27</time>
							
							
							<span class="title" >Earthquake aftershocks felt in cities of Spitak and Vanadzor</span></a><a class="news-item " href="eng/news/455273.html"   >
							<time class="date" datetime="2018-06-06+0421:13:32" >21:13</time>
							
							
							<span class="title" >UK, France, Germany urge exemption from US Iran sanctions</span></a><a class="news-item " href="eng/news/455288.html"   >
							<time class="date" datetime="2018-06-06+0420:53:49" >20:53</time>
							
							
							<span class="title" >Fire breaks out at luxury hotel in central London</span></a><a class="news-item border" href="eng/news/455277.html"   >
							<time class="date" datetime="2018-06-06+0420:39:06" >20:39</time>
							
							
							<span class="title" >Ambassador: US government will do everything possible to be useful to Armenia</span></a><a class="news-item border" href="eng/news/455286.html"   >
							<time class="date" datetime="2018-06-06+0420:18:01" >20:18</time>
							
							
							<span class="title" >Karabakh President receives “Aurora” prize laureate Tom Catena</span></a><a class="news-item " href="eng/news/455247.html"   >
							<time class="date" datetime="2018-06-06+0420:00:37" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 6.06.2018</span></a><a class="news-item " href="eng/news/455271.html"   >
							<time class="date" datetime="2018-06-06+0419:57:31" >19:57</time>
							
							
							<span class="title" >Armenia's energy minister receives British business delegation</span></a><a class="news-item " href="eng/news/455279.html"   >
							<time class="date" datetime="2018-06-06+0419:45:57" >19:45</time>
							
							<div class="icon-video"></div>
							<span class="title" >Karabakh has new director of National Security Service and new Chief of Police (PHOTOS)</span></a><a class="news-item " href="eng/news/455225.html"   >
							<time class="date" datetime="2018-06-06+0419:31:14" >19:31</time>
							
							
							<span class="title" >Philippines' President says will quit if enough women protest</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Armenia PM, Italy ambassador discuss collaboration                </div>
                <span itemprop="headline" style="display: none">Armenia PM, Italy ambassador discuss collaboration</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2018-06-08+0417:46:41">
                    	17:46, 08.06.2018                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a>, <a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/455706.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/45/57/06/default.jpg" style="float:left" itemprop="image"><span class="article-body" itemprop="articleBody"><p>The Prime Minister of Armenia, Nikol Pashinyan, on Friday received Italian Ambassador Vincenzo Del Monaco.</p>

<p>First, the PM underscored the continued development of Armenian-Italian relations, and he stressed that the new Armenian government is full of energy to take the necessary respective steps. Also, Pashinyan considered it indispensible to further deepen ties between the two countries.</p>

<p>The ambassador, for his part, expressed a conviction that, as a result of joint work, it will be possible to give a new impetus to cooperation between the two countries. In addition, Del Monaco noted that various Italian companies were interested in implementing investment projects in Armenia.</p>

<p>In terms of Armenian-Italian collaboration, the interlocutors attached importance to the organizing of high-level bilateral mutual visits.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/455706.html" class="marked">Հայերեն</a>                        </div>
                        <a class="print-link" href="eng/print/news/455706.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/455706.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/15596.html"><img  src="/img/videos/01/55/96/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/15596.html">Woman tries to take away robber’s gun in store</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/455334.html">
						<span class="title">Newspaper: Armenia PM, tycoon MP cannot reach agreement</span>
					   </a><a class="news-item" href="/eng/news/455537.html">
						<span class="title">2.6 magnitude earthquake hits Armenia</span>
					   </a><a class="news-item" href="/eng/news/455422.html">
						<span class="title">Armenia’s Pashinyan: We cannot prepare for peace if Azerbaijan is preparing for war</span>
					   </a><a class="news-item" href="/eng/news/455362.html">
						<span class="title">Armenia parliament convenes special session, debates on government program (PHOTOS)
</span>
					   </a><a class="news-item" href="/eng/news/455415.html">
						<span class="title">Armenia PM: We are dealing with problems of gas, electricity rates

</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/15471.html" >
						<span class="title">Snow on June 1 in Russia</span>
					   </a><a class="news-item" href="/eng/videos/15477.html" >
						<span class="title">Man is buried with his car, according to his wish</span>
					   </a><a class="news-item" href="/eng/videos/15536.html" >
						<span class="title">Journalist attempts to interrupt Putin 53 times during interview</span>
					   </a><a class="news-item" href="/eng/videos/15460.html" >
						<span class="title">98-year-old house moved without being destroyed in China</span>
					   </a><a class="news-item" href="/eng/videos/15473.html" >
						<span class="title">Mumbai residents commute by hanging on to trains</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/455344.html" >
						<span class="title">First deputy PM: Several matters hindering Armenia business growth were resolved in one day</span>
					   </a><a class="news-item" href="/eng/news/454699.html" >
						<span class="title">3 International Space Station crewmembers return to Earth</span>
					   </a><a class="news-item" href="/eng/news/455466.html" >
						<span class="title">Putin: Russian troops will remain in Syria

</span>
					   </a><a class="news-item" href="/eng/news/454782.html" >
						<span class="title">Putin says “fierce” US politics hinder meeting with Trump
</span>
					   </a><a class="news-item" href="/eng/news/454966.html" >
						<span class="title">Armenian MFA studies the situation over arms supply from Slovakia to Azerbaijan</span>
					   </a></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1089.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1759/40835382020_bf06f70798_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1759/40835382020_bf06f70798_m.jpg">
							  <img src="https://farm2.staticflickr.com/1724/27774377947_39011e3886_s.jpg">
							  <img src="https://farm2.staticflickr.com/1742/42643719741_611a4feb1b_s.jpg">
							  <img src="https://farm2.staticflickr.com/1738/40835382810_5aee582b3e_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Aurora Prize heroes visit Armenian Genocide Memorial in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1088.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1760/41918907704_49400dcabc_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1760/41918907704_49400dcabc_m.jpg">
							  <img src="https://farm2.staticflickr.com/1732/41918908334_8948d20132_s.jpg">
							  <img src="https://farm2.staticflickr.com/1760/41918908284_fb03bb25e0_s.jpg">
							  <img src="https://farm2.staticflickr.com/1733/41918908254_83617729ee_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenia parliament convenes special session, debates on government program </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1087.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1751/42517158791_fa02f0bc91_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1751/42517158791_fa02f0bc91_m.jpg">
							  <img src="https://farm2.staticflickr.com/1746/42517158661_9ea2cc829f_s.jpg">
							  <img src="https://farm2.staticflickr.com/1752/42517158581_8f675aff35_s.jpg">
							  <img src="https://farm2.staticflickr.com/1728/42517158431_144698a281_s.jpg"> 
						  </div>
						</div>
						<div class="title"> GeoProMining Gold organizes events on International Children’s Day </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script><div class="content partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="d1b4b5b8a5bea391bfb4a6a2ffb0bc">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="204d41524b4554494e47604e4557530e414d">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js?v11" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	</body>
</html>