<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Senate committee supports intelligence finding on Russia meddling in US election</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The committee sees no reason to dispute the conclusions…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Senate committee supports intelligence finding on Russia meddling in US election"><meta property="og:url" content="https://news.am/eng/news/459919.html"><meta property="og:image" content="https://news.am/img/news/45/99/19/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?11" rel="stylesheet" type="text/css">
	
	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.1.9/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->	

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
                                   
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/459919.html" class="switch-link ">Հայ</a><a href="/eng/news/459919.html" class="switch-link active">Eng</a><a href="/rus/news/459919.html" class="switch-link ">Рус</a><a href="/tur/news/459919.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Wednesday </div>
        <div class="month"> July 04</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 482.7 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">562.59 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.63 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/459919.html" class="switch-link ">Հայ</a><a href="/eng/news/459919.html" class="switch-link active">Eng</a><a href="/rus/news/459919.html" class="switch-link ">Рус</a><a href="/tur/news/459919.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Wednesday </div>
        <div class="month"> July 04</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/459919.html" class="switch-link ">Հայ</a><a href="/eng/news/459919.html" class="switch-link active">Eng</a><a href="/rus/news/459919.html" class="switch-link ">Рус</a><a href="/tur/news/459919.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 482.7 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">562.59 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.63 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item border" href="eng/news/459959.html"   >
							<time class="date" datetime="2018-07-04+0412:02:09" >12:02</time>
							
							
							<span class="title" >Karabakh MFA: UN Security Council resolutions were not implemented  due to Azerbaijan position</span></a><a class="news-item border" href="eng/news/459952.html"   >
							<time class="date" datetime="2018-07-04+0411:46:38" >11:46</time>
							
							
							<span class="title" >Criminal case launched against Armenia state-funded TV</span></a><a class="news-item " href="eng/news/459939.html"   >
							<time class="date" datetime="2018-07-04+0411:09:12" >11:09</time>
							
							
							<span class="title" >Armenia endeavors to attract American tourists</span></a><a class="news-item border" href="//med.news.am/eng/news/18700/" target="_blank"  >
							<time class="date" datetime="2018-07-04+0410:45:36" >10:45</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Antioxidant supplements do NOT improve sperm quality, major study finds</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/459926.html"   >
							<time class="date" datetime="2018-07-04+0410:34:27" >10:34</time>
							
							
							<span class="title" >Newspaper: Armenia PM wants to “put” his own man to President’s post too?</span></a><div class="banner square"><div class="banner_click" data-banner="186"><a href="https://sport.news.am/arm/worldcup2018" rel="nofollow" target="_blank"><img src="banners/917ca2c486941871c73e16935783386a.jpg"></a></div></div><a class="news-item border" href="//style.news.am/eng/news/51236/" target="_blank"  rel="nofollow">
							<time class="date" datetime="2018-07-04+0410:01:20" >10:01</time>
							<div class="icon-style"></div>
							
							<span class="title" >Tina Turner's son reportedly commits suicide</span></a><a class="news-item border" href="eng/news/459922.html"   >
							<time class="date" datetime="2018-07-04+0409:58:54" >09:58</time>
							
							
							<span class="title" >Austria Chancellor calls on Brussels to end EU negotiations with Turkey</span></a><a class="news-item " href="eng/news/459919.html"   >
							<time class="date" datetime="2018-07-04+0409:38:09" >09:38</time>
							
							
							<span class="title" >Senate committee supports intelligence finding on Russia meddling in US election</span></a><a class="news-item " href="eng/news/459914.html"   >
							<time class="date" datetime="2018-07-04+0409:32:48" >09:32</time>
							
							
							<span class="title" >Armenian violinist wins Canada music competition grand prix</span></a><a class="news-item " href="//sport.news.am/eng/news/90544/" target="_blank"  >
							<time class="date" datetime="2018-07-04+0400:52:38" >00:52</time>
							<div class="icon-sport"></div>
							
							<span class="title" >World Cup 2018: England beat Colombia 4-3</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/459903.html"   >
							<time class="date" datetime="2018-07-04+0400:21:17" >00:21</time>
							
							
							<span class="title" >UK healthcare worker arrested on suspicion of murdering eight babies</span></a><a class="news-item " href="eng/news/459891.html"   >
							<time class="date" datetime="2018-07-03+0423:49:31" >23:49</time>
							
							
							<span class="title" >Lavrov and Pompeo discuss preparations for Putin-Trump summit in Helsinki
</span></a><a class="news-item border" href="//med.news.am/eng/news/18695/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0423:42:11" >23:42</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Should you wait 30 minutes to swim after eating?</span></a><a class="news-item " href="eng/news/459890.html"   >
							<time class="date" datetime="2018-07-03+0423:21:00" >23:21</time>
							
							<div class="icon-video"></div>
							<span class="title" >Nikol Pashinyan receives Mayor of the US city of Glendale</span></a><a class="news-item " href="eng/news/459883.html"   >
							<time class="date" datetime="2018-07-03+0422:53:00" >22:53</time>
							
							
							<span class="title" >Malaysian ex-prime minister arrested</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/459886.html"   >
							<time class="date" datetime="2018-07-03+0422:24:06" >22:24</time>
							
							<div class="icon-video"></div>
							<span class="title" >Director of Hayastan All Armenian Fund detained, accused of corruption</span></a><a class="news-item border" href="//med.news.am/eng/news/18696/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0422:21:43" >22:21</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Walnut consumption linked to lower prevalence of type 2 diabetes</span></a><a class="news-item " href="eng/news/459892.html"   >
							<time class="date" datetime="2018-07-03+0421:19:10" >21:19</time>
							
							
							<span class="title" >US Ambassador: Americans are falling in love with Armenian culture and traditions</span></a><a class="news-item border" href="eng/news/459882.html"   >
							<time class="date" datetime="2018-07-03+0420:26:46" >20:26</time>
							
							
							<span class="title" >Armenia’s ex-defense minister arrested
</span></a><a class="news-item " href="eng/news/459854.html"   >
							<time class="date" datetime="2018-07-03+0420:00:34" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 3.07.2018</span></a><!--banner_news_feed_4--><a class="news-item " href="//sport.news.am/eng/news/90535/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0419:53:26" >19:53</time>
							<div class="icon-sport"></div>
							
							<span class="title" >World Cup: Sweden advance to quarterfinals</span></a><a class="news-item border" href="eng/news/459857.html"   >
							<time class="date" datetime="2018-07-03+0419:38:57" >19:38</time>
							
							<div class="icon-video"></div>
							<span class="title" >Ambassador: US ready for cooperation with Armenia (PHOTO)</span></a><a class="news-item border" href="eng/news/459870.html"   >
							<time class="date" datetime="2018-07-03+0419:05:20" >19:05</time>
							
							
							<span class="title" >Armenia's ex-defense minister questioned within March 1 criminal case</span></a><a class="news-item border" href="//style.news.am/eng/news/51216/" target="_blank"  rel="nofollow">
							<time class="date" datetime="2018-07-03+0418:04:26" >18:04</time>
							<div class="icon-style"></div>
							
							<span class="title" >“The world must know who Armenian people are”. KeyOh on her 4 magazine covers and Armenia Europe Beauty Contest</span></a><a class="news-item " href="eng/news/459844.html"   >
							<time class="date" datetime="2018-07-03+0417:27:33" >17:27</time>
							
							
							<span class="title" >Armenia, Greece to collaborate in combat against terrorism, corruption, trafficking</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/459840.html"   >
							<time class="date" datetime="2018-07-03+0417:00:26" >17:00</time>
							
							
							<span class="title" >Dollar gaining value in Armenia</span></a><a class="news-item border" href="//med.news.am/eng/news/18694/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0416:52:19" >16:52</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >77 babies were born in Yerevan on July 2</span></a><a class="news-item border" href="eng/news/459815.html"   >
							<time class="date" datetime="2018-07-03+0416:48:22" >16:48</time>
							
							
							<span class="title" >New finding in 1 March 2008 case, search is declared for ex-defense minister</span></a><a class="news-item border" href="//style.news.am/eng/news/51213/" target="_blank"  rel="nofollow">
							<time class="date" datetime="2018-07-03+0416:32:55" >16:32</time>
							<div class="icon-style"></div>
							
							<span class="title" >Emily Ratajkowski shares very racy picture of her derriere</span></a><a class="news-item border" href="eng/news/459831.html"   >
							<time class="date" datetime="2018-07-03+0416:25:24" >16:25</time>
							
							
							<span class="title" >Blast rocks Yerevan residential building, body found on balcony</span></a><a class="news-item border" href="eng/news/459810.html"   >
							<time class="date" datetime="2018-07-03+0416:03:23" >16:03</time>
							
							<div class="icon-video"></div>
							<span class="title" >Victim of scandalous beating points to Tsarukyan</span></a><a class="news-item " href="eng/news/459820.html"   >
							<time class="date" datetime="2018-07-03+0415:56:29" >15:56</time>
							
							
							<span class="title" >Armenia MP petitions to Bundestag colleague over Germany company-Azerbaijan military cooperation</span></a><a class="news-item border" href="//med.news.am/eng/news/18693/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0415:44:05" >15:44</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Artificial ovary could help women conceive after chemotherapy</span></a><a class="news-item " href="eng/news/459813.html"   >
							<time class="date" datetime="2018-07-03+0415:26:47" >15:26</time>
							
							
							<span class="title" >Armenia parliament speaker heading to Canada</span></a><a class="news-item border" href="eng/news/459806.html"   >
							<time class="date" datetime="2018-07-03+0415:11:06" >15:11</time>
							
							
							<span class="title" >Ministry: Armenian trucks stuck at Russia-Georgia border due to technical error</span></a><a class="news-item " href="eng/news/459797.html"   >
							<time class="date" datetime="2018-07-03+0415:07:30" >15:07</time>
							
							
							<span class="title" >World-renowned Armenian economist dismisses reports on getting ministerial post in Turkey</span></a><a class="news-item border" href="eng/news/459805.html"   >
							<time class="date" datetime="2018-07-03+0414:42:27" >14:42</time>
							
							
							<span class="title" >Armenia tycoon MP’s security service chief is accused of beating person</span></a><a class="news-item border" href="//med.news.am/eng/news/18692/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0414:25:01" >14:25</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Scientists discover more effective treatment to fight TB</span></a><a class="news-item border" href="eng/news/459802.html"   >
							<time class="date" datetime="2018-07-03+0414:05:00" >14:05</time>
							
							
							<span class="title" >2 Armenia citizens killed in Russia road accident</span></a><a class="news-item border" href="eng/news/459800.html"   >
							<time class="date" datetime="2018-07-03+0413:32:06" >13:32</time>
							
							
							<span class="title" >NATO wants to further deepen relations with Armenia</span></a><a class="news-item " href="eng/news/459799.html"   >
							<time class="date" datetime="2018-07-03+0413:08:33" >13:08</time>
							
							
							<span class="title" >Armenia PM visits US embassy (PHOTOS)</span></a><a class="news-item border" href="//med.news.am/eng/news/18691/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0413:01:28" >13:01</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Adolescent drinking linked to changes in metabolism, grey matter, study says</span></a><a class="news-item border" href="eng/news/459740.html"   >
							<time class="date" datetime="2018-07-03+0412:54:29" >12:54</time>
							
							
							<span class="title" >Car hits 60-year-old Armenia woman, she dies on way to hospital</span></a><a class="news-item " href="eng/news/459780.html"   >
							<time class="date" datetime="2018-07-03+0412:28:04" >12:28</time>
							
							
							<span class="title" >Armenia tycoon MP’s security service chief is detained</span></a><a class="news-item border" href="eng/news/459777.html"   >
							<time class="date" datetime="2018-07-03+0412:09:47" >12:09</time>
							
							
							<span class="title" >Armenia, Russia military servicemen kick off joint exercises</span></a><a class="news-item border" href="//med.news.am/eng/news/18690/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0411:53:27" >11:53</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Weight loss may reverse course of atrial fibrillation, study says</span></a><a class="news-item border" href="eng/news/459775.html"   >
							<time class="date" datetime="2018-07-03+0411:51:30" >11:51</time>
							
							
							<span class="title" >Armenia PM appoints deputy provincial governors, they are all are women</span></a><a class="news-item border" href="eng/news/459765.html"   >
							<time class="date" datetime="2018-07-03+0411:40:09" >11:40</time>
							
							
							<span class="title" >Armenia, Qatar exchange air communication agreement ratifications</span></a><a class="news-item " href="eng/news/459751.html"   >
							<time class="date" datetime="2018-07-03+0411:20:44" >11:20</time>
							
							
							<span class="title" >Newspaper: Armenia Police Internal Troops to be sent to borders</span></a><a class="news-item border" href="eng/news/459744.html"   >
							<time class="date" datetime="2018-07-03+0410:44:47" >10:44</time>
							
							
							<span class="title" >Armenia may get Millennium Challenge Corporation assistance, says US congresswoman</span></a><a class="news-item border" href="//med.news.am/eng/news/18689/" target="_blank"  >
							<time class="date" datetime="2018-07-03+0410:42:05" >10:42</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Smoking delays bone healing, study says</span></a><a class="news-item " href="eng/news/459736.html"   >
							<time class="date" datetime="2018-07-03+0401:00:47" >01:00</time>
							
							
							<span class="title" >US Secretary of State Mike Pompeo to leave for North Korea</span></a><a class="news-item " href="eng/news/459728.html"   >
							<time class="date" datetime="2018-07-03+0400:40:26" >00:40</time>
							
							
							<span class="title" >Trump: new Mexican president may help US with border issue</span></a><a class="news-item " href="//sport.news.am/eng/news/90510/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0423:57:42" >23:57</time>
							<div class="icon-sport"></div>
							
							<span class="title" >World Cup 2018: Belgium 3-2 Japan</span></a><a class="news-item border" href="//med.news.am/eng/news/18685/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0423:49:55" >23:49</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >You’re probably washing your hands wrong, study says</span></a><a class="news-item " href="eng/news/459700.html"   >
							<time class="date" datetime="2018-07-02+0422:54:57" >22:54</time>
							
							
							<span class="title" >US has plan to dismantle NK nuclear program in year</span></a><a class="news-item " href="//sport.news.am/eng/news/90506/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0422:32:59" >22:32</time>
							<div class="icon-sport"></div>
							<div class="icon-video"></div>
							<span class="title" >Brazilian Ambassador wants to talk to Nikol Pashinyan</span></a><a class="news-item border" href="eng/news/459702.html"   >
							<time class="date" datetime="2018-07-02+0422:23:54" >22:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >Nikol Pashinyan holds meeting with families of non-combat military casualties</span></a><a class="news-item " href="eng/news/459692.html"   >
							<time class="date" datetime="2018-07-02+0421:59:17" >21:59</time>
							
							
							<span class="title" >Mexico president-elect wants friendly ties with US

</span></a><a class="news-item " href="eng/news/459697.html"   >
							<time class="date" datetime="2018-07-02+0421:43:27" >21:43</time>
							
							
							<span class="title" >US Chamber of Commerce attacks Trump on tariffs</span></a><a class="news-item " href="//sport.news.am/eng/news/90504/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0421:18:27" >21:18</time>
							<div class="icon-sport"></div>
							
							<span class="title" >World Cup 2018: Starting lineups of Belgium and Japan</span></a><a class="news-item border" href="//style.news.am/eng/news/51190/" target="_blank"  rel="nofollow">
							<time class="date" datetime="2018-07-02+0420:53:52" >20:53</time>
							<div class="icon-style"></div>
							
							<span class="title" >Famous singer Nadezhda Sargsyan dies of cancer</span></a><a class="news-item " href="//sport.news.am/eng/news/90502/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0420:43:40" >20:43</time>
							<div class="icon-sport"></div>
							
							<span class="title" >Arsenal complete signing of Sokratis Papastathopoulos from Borussia Dortmund</span></a><a class="news-item " href="eng/news/459693.html"   >
							<time class="date" datetime="2018-07-02+0420:25:47" >20:25</time>
							
							
							<span class="title" >Mob kills 5 people in India on suspicion of child kidnaping</span></a><a class="news-item " href="eng/news/459671.html"   >
							<time class="date" datetime="2018-07-02+0420:00:11" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 2.07.2018</span></a><a class="news-item " href="//sport.news.am/eng/news/90499/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0419:51:58" >19:51</time>
							<div class="icon-sport"></div>
							
							<span class="title" >World Cup 2018: Brazil beat Mexico 2-0 to reach quarter-finals</span></a><a class="news-item border" href="eng/news/459699.html"   >
							<time class="date" datetime="2018-07-02+0419:33:00" >19:33</time>
							
							
							<span class="title" >Karabakh President introduces new minister of culture, youth affairs and tourism</span></a><a class="news-item " href="eng/news/459695.html"   >
							<time class="date" datetime="2018-07-02+0419:21:23" >19:21</time>
							
							
							<span class="title" >Hovsep Bedevian elected president of Administrative Court of Appeal</span></a><a class="news-item border" href="eng/news/459694.html"   >
							<time class="date" datetime="2018-07-02+0419:17:29" >19:17</time>
							
							
							<span class="title" >Armenian family killed in Russia car crash (PHOTOS)</span></a><a class="news-item border" href="eng/news/459691.html"   >
							<time class="date" datetime="2018-07-02+0419:02:49" >19:02</time>
							
							
							<span class="title" >Armenia MFA: Manvel Grigoryan had been considered untouchable</span></a><a class="news-item " href="eng/news/459689.html"   >
							<time class="date" datetime="2018-07-02+0418:48:58" >18:48</time>
							
							
							<span class="title" >Armenian FM: Armenia cannot afford a security vacuum for ten minutes</span></a><a class="news-item " href="eng/news/459662.html"   >
							<time class="date" datetime="2018-07-02+0418:38:16" >18:38</time>
							
							
							<span class="title" >Stepanakert: New war provoked by Azerbaijan will be a life-and-death war</span></a><a class="news-item " href="//sport.news.am/eng/news/90496/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0418:30:17" >18:30</time>
							<div class="icon-sport"></div>
							
							<span class="title" >Real Madrid's main transfer target</span></a><a class="news-item border" href="eng/news/459679.html"   >
							<time class="date" datetime="2018-07-02+0417:50:30" >17:50</time>
							
							
							<span class="title" >Karabakh former minister of state is appointed presidential adviser, representative at large</span></a><a class="news-item border" href="//style.news.am/eng/news/51179/" target="_blank"  rel="nofollow">
							<time class="date" datetime="2018-07-02+0417:42:09" >17:42</time>
							<div class="icon-style"></div>
							
							<span class="title" >Liam Payne and Cheryl Cole split</span></a><a class="news-item border" href="eng/news/459667.html"   >
							<time class="date" datetime="2018-07-02+0417:39:35" >17:39</time>
							
							
							<span class="title" >Dollar goes up in Armenia</span></a><a class="news-item border" href="eng/news/459650.html"   >
							<time class="date" datetime="2018-07-02+0417:29:09" >17:29</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia army chief says there is no immediate risk of Karabakh War resumption</span></a><a class="news-item border" href="eng/news/459656.html"   >
							<time class="date" datetime="2018-07-02+0416:52:01" >16:52</time>
							
							
							<span class="title" >Armenian army chief: Negotiations on purchase of new weapons are underway</span></a><a class="news-item border" href="//med.news.am/eng/news/18681/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0416:44:48" >16:44</time>
							<div class="icon-medicine"></div>
							<div class="icon-video"></div>
							<span class="title" >Video of mom seeing baby hear for first time goes viral</span></a><a class="news-item " href="eng/news/459653.html"   >
							<time class="date" datetime="2018-07-02+0416:21:48" >16:21</time>
							
							
							<span class="title" >Czech Ambassador: Role of Armenian youth was crucial in velvet revolution
</span></a><a class="news-item " href="eng/news/459625.html"   >
							<time class="date" datetime="2018-07-02+0416:21:32" >16:21</time>
							
							
							<span class="title" >Armenia delegation to Euronest PA: We proposed to simultaneously carry out visa liberalization and readmission dialogue</span></a><a class="news-item " href="eng/news/459648.html"   >
							<time class="date" datetime="2018-07-02+0416:10:59" >16:10</time>
							
							
							<span class="title" >Stepanakert: Azerbaijani authorities use village as a Hollywood movie scene</span></a><a class="news-item " href="eng/news/459607.html"   >
							<time class="date" datetime="2018-07-02+0415:39:02" >15:39</time>
							
							
							<span class="title" >Armenia MFA: Azerbaijan staged theatrical performance, with participation of Russia analysts</span></a><a class="news-item " href="eng/news/459608.html"   >
							<time class="date" datetime="2018-07-02+0415:38:15" >15:38</time>
							
							
							<span class="title" >Problems eliminated regarding Syria-born Armenia citizens’ entry to Georgia</span></a><a class="news-item " href="eng/news/459617.html"   >
							<time class="date" datetime="2018-07-02+0415:17:36" >15:17</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian MP: No obstacles to ratification of EU-Armenia agreement</span></a><a class="news-item " href="eng/news/459626.html"   >
							<time class="date" datetime="2018-07-02+0414:58:11" >14:58</time>
							
							
							<span class="title" >Astronomer Yervant Terzian to get NASA highest award</span></a><a class="news-item " href="eng/news/459611.html"   >
							<time class="date" datetime="2018-07-02+0414:52:16" >14:52</time>
							
							
							<span class="title" >Switalski: Armenian PM will be warmly welcomed in EU

</span></a><a class="news-item " href="eng/news/459615.html"   >
							<time class="date" datetime="2018-07-02+0414:28:54" >14:28</time>
							
							
							<span class="title" >MFA: Armenia satisfied with Germany explanations on arms sale to Azerbaijan</span></a><a class="news-item border" href="eng/news/459613.html"   >
							<time class="date" datetime="2018-07-02+0414:10:10" >14:10</time>
							
							
							<span class="title" >Permanent Under-Secretary for UK foreign office to visit Armenia</span></a><a class="news-item " href="eng/news/459603.html"   >
							<time class="date" datetime="2018-07-02+0414:10:02" >14:10</time>
							
							
							<span class="title" >Armenia MFA: OSCE should be concerned by Azerbaijan’s non-fulfillment of arrangements</span></a><a class="news-item border" href="eng/news/459616.html"   >
							<time class="date" datetime="2018-07-02+0414:07:41" >14:07</time>
							
							
							<span class="title" >American helicopters purchased by Baku appeared not to be American</span></a><a class="news-item " href="eng/news/459620.html"   >
							<time class="date" datetime="2018-07-02+0413:49:57" >13:49</time>
							
							
							<span class="title" >European Parliament to consider documents on Armenia-EU relations
</span></a><a class="news-item " href="eng/news/459605.html"   >
							<time class="date" datetime="2018-07-02+0413:42:38" >13:42</time>
							
							
							<span class="title" >Armenia PM: Government wages determined fight against corruption</span></a><a class="news-item " href="eng/news/459604.html"   >
							<time class="date" datetime="2018-07-02+0413:41:59" >13:41</time>
							
							
							<span class="title" >Armenia MFA does not clarify whether PM will participate in NATO meeting</span></a><a class="news-item border" href="eng/news/459601.html"   >
							<time class="date" datetime="2018-07-02+0413:22:04" >13:22</time>
							
							
							<span class="title" >Armenia MFA: CSTO informed about Azerbaijan’s actions in direction of Nakhchivan</span></a><a class="news-item border" href="//med.news.am/eng/news/18666/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0413:09:02" >13:09</time>
							<div class="icon-medicine"></div>
							
							<span class="title" >Penicillin allergy could increase risk of drug resistant 'superbug' infection</span></a><a class="news-item " href="eng/news/459600.html"   >
							<time class="date" datetime="2018-07-02+0413:08:53" >13:08</time>
							
							
							<span class="title" >Armenia MFA: Formal congratulations with Turkey have stopped</span></a><a class="news-item " href="eng/news/459580.html"   >
							<time class="date" datetime="2018-07-02+0411:56:59" >11:56</time>
							
							
							<span class="title" >Trump administration plans to disregard WTO rules</span></a><a class="news-item " href="eng/news/459586.html"   >
							<time class="date" datetime="2018-07-02+0411:35:13" >11:35</time>
							
							
							<span class="title" >Criminal case launched into Armenia road accident that claimed 4 lives</span></a><a class="news-item " href="//sport.news.am/eng/news/90484/" target="_blank"  >
							<time class="date" datetime="2018-07-02+0411:33:24" >11:33</time>
							<div class="icon-sport"></div>
							
							<span class="title" >Mohamed Salah signs new long-term deal with Liverpool</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Senate committee supports intelligence finding on Russia meddling in US election                </div>
                <span itemprop="headline" style="display: none">Senate committee supports intelligence finding on Russia meddling in US election</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2018-07-04+0409:38:09">
                    	09:38, 04.07.2018                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a>, <a href="eng/news/russia/allthemes/">Russia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/459919.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/45/99/19/default.jpg" style="float:left" itemprop="image"><span class="article-body" itemprop="articleBody"><p>The US Senate Intelligence Committee has concluded that the intelligence community was correct in its finding that Russian President Vladimir Putin was trying to help Donald Trump when Moscow meddled in the 2016 presidential election, reported the Voice of America.&nbsp;</p>

<p>&ldquo;The Committee has spent the last 16 months reviewing the sources, tradecraft and analytic work underpinning the Intelligence Community Assessment and sees no reason to dispute the conclusions,&rdquo; a statement from Republican Senator Richard Burr, the panel&rsquo;s chairman, said.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/459919.html" class="marked">Հայերեն</a> and <a href="rus/news/459919.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/459919.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/459919.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/16162.html"><img  src="/img/videos/01/61/62/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/16162.html">ARMENIAN NEWS: BREAKING NEWS 03.07.2018</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/459751.html">
						<span class="title">Newspaper: Armenia Police Internal Troops to be sent to borders</span>
					   </a><a class="news-item" href="/eng/news/459886.html">
						<span class="title">Director of Hayastan All Armenian Fund detained, accused of corruption</span>
					   </a><a class="news-item" href="/eng/news/459815.html">
						<span class="title">New finding in 1 March 2008 case, search is declared for ex-defense minister</span>
					   </a><a class="news-item" href="/eng/news/459882.html">
						<span class="title">Armenia’s ex-defense minister arrested
</span>
					   </a><a class="news-item" href="/eng/news/459831.html">
						<span class="title">Blast rocks Yerevan residential building, body found on balcony</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/16131.html" >
						<span class="title">Armenia MOD publicizes burning of Azerbaijan position in Nakhichevan</span>
					   </a><a class="news-item" href="/eng/videos/16041.html" >
						<span class="title">Indian man throws mother in front of tractor to stop it</span>
					   </a><a class="news-item" href="/eng/videos/16096.html" >
						<span class="title">Huge tricolor in Yerevan skies, Armenia Air Force marks 26th anniversary</span>
					   </a><a class="news-item" href="/eng/videos/16043.html" >
						<span class="title">Pashinyan met with Alexis Ohanian</span>
					   </a><a class="news-item" href="/eng/videos/16088.html" >
						<span class="title">US Secretary Pompeo Meets with Armenian President Armen Sarkissian</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/459479.html" >
						<span class="title">Man wanted by Armenia's law enforcers detained at Odessa airport</span>
					   </a><a class="news-item" href="/eng/news/458846.html" >
						<span class="title">Ucom offers “Affordable Internet Bundles in Georgia”</span>
					   </a><a class="news-item" href="/eng/news/459616.html" >
						<span class="title">American helicopters purchased by Baku appeared not to be American</span>
					   </a><a class="news-item" href="/eng/news/458958.html" >
						<span class="title">Newspaper: Armenia President might head to Azerbaijan</span>
					   </a><a class="news-item" href="/eng/news/459744.html" >
						<span class="title">Armenia may get Millennium Challenge Corporation assistance, says US congresswoman</span>
					   </a></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1096.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1822/42245271354_e802f9bcc4_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1822/42245271354_e802f9bcc4_m.jpg">
							  <img src="https://farm2.staticflickr.com/1824/41153875770_10c0c2aed3_s.jpg">
							  <img src="https://farm2.staticflickr.com/1777/41153874940_6cb05e102a_s.jpg">
							  <img src="https://farm1.staticflickr.com/884/28095027267_4a086f3602_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Baby stroller marathon held in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1094.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1741/42825988502_258304fa59_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1741/42825988502_258304fa59_m.jpg">
							  <img src="https://farm2.staticflickr.com/1744/42156199864_0ac44e1e72_s.jpg">
							  <img src="https://farm1.staticflickr.com/887/42825988192_2bf2322246_s.jpg">
							  <img src="https://farm2.staticflickr.com/1822/42156199474_5dcc626bed_s.jpg"> 
						  </div>
						</div>
						<div class="title"> ARARAT Yerevan - when past meets present </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1093.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1730/42765838232_4ae80e7fa3_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1730/42765838232_4ae80e7fa3_m.jpg">
							  <img src="https://farm2.staticflickr.com/1743/27945837757_eb5533dc1b_s.jpg">
							  <img src="https://farm2.staticflickr.com/1721/27945837317_7715bb2bf2_s.jpg">
							  <img src="https://farm2.staticflickr.com/1733/42765838652_91ba04a15f_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Karabakh army ex-commander leaves Armenia National Security Service detention center </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script><div class="content partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="a9cccdc0ddc6dbe9c7ccdeda87c8c4">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="137e72617876677a7d74537d7664603d727e">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js?v11" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


	</body>
</html>