<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Armenian PM discuss issues of economic development with members of Republican Union of Employers</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The PM noted that he highlights the dialogue between the government and the unions and NGOs..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Armenian PM discuss issues of economic development with members of Republican Union of Employers"><meta property="og:url" content="https://news.am/eng/news/465755.html"><meta property="og:image" content="https://news.am/img/news/46/57/55/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">
	
	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.0/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
                                   
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/465755.html" class="switch-link ">Հայ</a><a href="/eng/news/465755.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="/tur/news/465755.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> August 09</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.82 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">561.84 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.68 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/465755.html" class="switch-link ">Հայ</a><a href="/eng/news/465755.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="/tur/news/465755.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> August 09</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/465755.html" class="switch-link ">Հայ</a><a href="/eng/news/465755.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="/tur/news/465755.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.82 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">561.84 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.68 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>36°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/465750.html"   >
							<time class="date" datetime="2018-08-09+0423:14:20" >23:14</time>
							
							
							<span class="title" >Italy seizes 20 tons of hashish</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/465739.html"   >
							<time class="date" datetime="2018-08-09+0421:34:05" >21:34</time>
							
							
							<span class="title" >29 killed in Yemen as bus carrying children hit by airstrike</span></a><a class="news-item border" href="eng/news/465761.html"   >
							<time class="date" datetime="2018-08-09+0421:09:25" >21:09</time>
							
							<div class="icon-video"></div>
							<span class="title" >Appeal of Robert Kocharyan's attorneys will be examined on August 10</span></a><a class="news-item " href="eng/news/465753.html"   >
							<time class="date" datetime="2018-08-09+0420:48:20" >20:48</time>
							
							
							<span class="title" >Pashinyan receives Ambassador of United Arab Emirates to Armenia</span></a><a class="news-item " href="eng/news/465755.html"   >
							<time class="date" datetime="2018-08-09+0420:21:26" >20:21</time>
							
							
							<span class="title" >Armenian PM discuss issues of economic development with members of Republican Union of Employers</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/465729.html"   >
							<time class="date" datetime="2018-08-09+0420:00:10" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 9.08.2018</span></a><a class="news-item " href="eng/news/465740.html"   >
							<time class="date" datetime="2018-08-09+0419:53:49" >19:53</time>
							
							
							<span class="title" >Lavrov to visit Turkey</span></a><a class="news-item " href="eng/news/465744.html"   >
							<time class="date" datetime="2018-08-09+0419:36:56" >19:36</time>
							
							
							<span class="title" >Armen Grigoryan: Prime Minister Nikol Pashinyan to visit Iran soon</span></a><a class="news-item " href="eng/news/465708.html"   >
							<time class="date" datetime="2018-08-09+0419:12:07" >19:12</time>
							
							
							<span class="title" >Daily Beast: Omarosa secretly recorded Trump</span></a><a class="news-item " href="eng/news/465734.html"   >
							<time class="date" datetime="2018-08-09+0418:49:39" >18:49</time>
							
							
							<span class="title" >Chief of Artashat border detachment: We all defend Armenian border as our own</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/465723.html"   >
							<time class="date" datetime="2018-08-09+0418:27:55" >18:27</time>
							
							
							<span class="title" >Russia to work on retaliatory measures against new U.S. sanctions</span></a><a class="news-item " href="eng/news/465728.html"   >
							<time class="date" datetime="2018-08-09+0418:08:43" >18:08</time>
							
							
							<span class="title" >Russian border guards in Armenia detain dozen trespassers at Turkey boundary

</span></a><a class="news-item " href="eng/news/465709.html"   >
							<time class="date" datetime="2018-08-09+0417:29:16" >17:29</time>
							
							
							<span class="title" >Russian market crashes ahead of new US sanctions

</span></a><a class="news-item " href="eng/news/465702.html"   >
							<time class="date" datetime="2018-08-09+0417:20:06" >17:20</time>
							
							
							<span class="title" > Swimming banned in Georgia amid severe weather alert

</span></a><a class="news-item " href="eng/news/465714.html"   >
							<time class="date" datetime="2018-08-09+0417:14:20" >17:14</time>
							
							
							<span class="title" >Armenia official instructs China company to accelerate North-South Road Corridor construction</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/465705.html"   >
							<time class="date" datetime="2018-08-09+0416:38:41" >16:38</time>
							
							<div class="icon-video"></div>
							<span class="title" >National Security Service: We have close to $3.8mn misuse at Yerevan Foundation</span></a><a class="news-item " href="eng/news/465654.html"   >
							<time class="date" datetime="2018-08-09+0416:20:08" >16:20</time>
							
							
							<span class="title" >6.1 magnitude earthquake hits Lombok island

</span></a><a class="news-item border" href="eng/news/465693.html"   >
							<time class="date" datetime="2018-08-09+0416:09:32" >16:09</time>
							
							<div class="icon-video"></div>
							<span class="title" >Special Investigation Service: Armenia ex-deputy PM not indicted based on WikiLeaks info</span></a><a class="news-item border" href="eng/news/465690.html"   >
							<time class="date" datetime="2018-08-09+0415:24:56" >15:24</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Special Investigation Service: All who have information on March 2008 case will be questioned</span></a><a class="news-item " href="eng/news/465696.html"   >
							<time class="date" datetime="2018-08-09+0415:24:16" >15:24</time>
							
							
							<span class="title" >Abbas urges world to intervene in Gaza escalation

</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/465688.html"   >
							<time class="date" datetime="2018-08-09+0415:03:56" >15:03</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: Armenia public administration system is inflated</span></a><a class="news-item " href="eng/news/465655.html"   >
							<time class="date" datetime="2018-08-09+0415:03:48" >15:03</time>
							
							
							<span class="title" >150 rockets fired on Israel

</span></a><a class="news-item border" href="eng/news/465659.html"   >
							<time class="date" datetime="2018-08-09+0414:36:41" >14:36</time>
							
							
							<span class="title" >Dodon not to give territory of former stadium to US embassy

</span></a><a class="news-item " href="eng/news/465683.html"   >
							<time class="date" datetime="2018-08-09+0414:26:56" >14:26</time>
							
							<div class="icon-video"></div>
							<span class="title" >Attorney: Armenia 2nd President in attendance to appellate court hearing</span></a><a class="news-item " href="eng/news/465657.html"   >
							<time class="date" datetime="2018-08-09+0414:16:15" >14:16</time>
							
							
							<span class="title" >Trudeau: Canada intends to continue dialogue with Saudi Arabia

</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/465682.html"   >
							<time class="date" datetime="2018-08-09+0414:06:28" >14:06</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia ex-PM’s bodyguards used weapons against demonstrators during March 2008 events?</span></a><a class="news-item " href="eng/news/465676.html"   >
							<time class="date" datetime="2018-08-09+0413:21:22" >13:21</time>
							
							<div class="icon-video"></div>
							<span class="title" >Economy and investment minister: More people want to see new Armenia</span></a><a class="news-item border" href="eng/news/465673.html"   >
							<time class="date" datetime="2018-08-09+0413:08:43" >13:08</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: Primary task is not to obstruct businesses</span></a><a class="news-item " href="eng/news/465653.html"   >
							<time class="date" datetime="2018-08-09+0412:29:18" >12:29</time>
							
							<div class="icon-video"></div>
							<span class="title" >Appellate court considering appeal to commute decision on remanding Armenia 2nd President in custody</span></a><a class="news-item border" href="eng/news/465662.html"   >
							<time class="date" datetime="2018-08-09+0412:05:06" >12:05</time>
							
							
							<span class="title" >Armenia Special Investigation Service chief speaks on whether ex-PM Hovik Abrahamyan is charged</span></a><a class="news-item " href="eng/news/465649.html"   >
							<time class="date" datetime="2018-08-09+0411:41:04" >11:41</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia government holds Cabinet session</span></a><a class="news-item border" href="eng/news/465652.html"   >
							<time class="date" datetime="2018-08-09+0411:05:16" >11:05</time>
							
							
							<span class="title" >Tragic road accident in Armenia, 32-year-old military officer dies on the spot</span></a><a class="news-item " href="eng/news/465639.html"   >
							<time class="date" datetime="2018-08-09+0410:32:56" >10:32</time>
							
							
							<span class="title" >Israel army strikes 12 facilities in Gaza</span></a><a class="news-item " href="eng/news/465642.html"   >
							<time class="date" datetime="2018-08-09+0410:09:19" >10:09</time>
							
							
							<span class="title" >Newspaper: Armenia 3rd President returns to Yerevan, heads to Karabakh</span></a><a class="news-item border" href="eng/news/465571.html"   >
							<time class="date" datetime="2018-08-09+0410:00:34" >10:00</time>
							
							
							<span class="title" >Google Play Store creates new opportunities for Armenia programmers</span></a><a class="news-item " href="eng/news/465614.html"   >
							<time class="date" datetime="2018-08-09+0401:00:31" >01:00</time>
							
							
							<span class="title" >American Armenian arrested on charges of fraudulently procuring US citizenship</span></a><a class="news-item " href="eng/news/465637.html"   >
							<time class="date" datetime="2018-08-09+0400:45:03" >00:45</time>
							
							
							<span class="title" >US Department of State decides to impose sanctions on Russia over Skripal case</span></a><a class="news-item border" href="eng/news/465610.html"   >
							<time class="date" datetime="2018-08-09+0400:19:44" >00:19</time>
							
							
							<span class="title" >Saudi Arabia: 'There is nothing to mediate' in dispute with Canada</span></a><a class="news-item " href="eng/news/465594.html"   >
							<time class="date" datetime="2018-08-08+0423:58:26" >23:58</time>
							
							
							<span class="title" >FT: Saudi Arabia sells Canadian assets</span></a><a class="news-item " href="eng/news/465593.html"   >
							<time class="date" datetime="2018-08-08+0423:46:42" >23:46</time>
							
							
							<span class="title" >Zarif: Oman, Switzerland offer to mediate between Iran and US</span></a><a class="news-item " href="eng/news/465588.html"   >
							<time class="date" datetime="2018-08-08+0423:21:02" >23:21</time>
							
							
							<span class="title" >Rouhani: US is known in the world as  unreliable and untrustworthy country</span></a><a class="news-item " href="eng/news/465609.html"   >
							<time class="date" datetime="2018-08-08+0422:52:47" >22:52</time>
							
							
							<span class="title" >Pompeo: Regime in Iran is at odds with world peace</span></a><a class="news-item border" href="eng/news/465606.html"   >
							<time class="date" datetime="2018-08-08+0422:37:35" >22:37</time>
							
							
							<span class="title" >Ambassador of Lebanon: Changes, taking place in Armenia, become positive impulse for Lebanese investors</span></a><a class="news-item " href="eng/news/465604.html"   >
							<time class="date" datetime="2018-08-08+0422:13:59" >22:13</time>
							
							
							<span class="title" >Mari Manoogian wins Democratic primary for Michigan State House</span></a><a class="news-item " href="eng/news/465628.html"   >
							<time class="date" datetime="2018-08-08+0421:49:35" >21:49</time>
							
							
							<span class="title" >Chinese premier meets UNGA president-elect</span></a><a class="news-item " href="eng/news/465615.html"   >
							<time class="date" datetime="2018-08-08+0421:18:32" >21:18</time>
							
							
							<span class="title" >Anahit Tarkhanyan  nominated as candidate for Yerevan mayor's seat</span></a><a class="news-item " href="eng/news/465586.html"   >
							<time class="date" datetime="2018-08-08+0420:47:47" >20:47</time>
							
							
							<span class="title" >China slaps 25% tariffs on $16 billion worth of US goods</span></a><a class="news-item border" href="eng/news/465608.html"   >
							<time class="date" datetime="2018-08-08+0420:26:20" >20:26</time>
							
							<div class="icon-video"></div>
							<span class="title" >Former Armenian PM’s brother detained (PHOTOS)</span></a><a class="news-item " href="eng/news/465585.html"   >
							<time class="date" datetime="2018-08-08+0420:20:40" >20:20</time>
							
							
							<span class="title" >Italy is willing to consider a “more rigorous” stance toward Iran</span></a><a class="news-item " href="eng/news/465584.html"   >
							<time class="date" datetime="2018-08-08+0420:00:08" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 8.08.2018</span></a><a class="news-item " href="eng/news/465596.html"   >
							<time class="date" datetime="2018-08-08+0419:26:38" >19:26</time>
							
							
							<span class="title" >US Senator delivers Trump letter to Putin</span></a><a class="news-item border" href="eng/news/465576.html"   >
							<time class="date" datetime="2018-08-08+0418:59:43" >18:59</time>
							
							
							<span class="title" >Rashida Tlaib can become first Muslim woman in US congress</span></a><a class="news-item " href="eng/news/465581.html"   >
							<time class="date" datetime="2018-08-08+0418:52:16" >18:52</time>
							
							
							<span class="title" >Head of Kocharyan’s office says Levon Ter-Petrosyan has to be questioned</span></a><a class="news-item border" href="eng/news/465563.html"   >
							<time class="date" datetime="2018-08-08+0418:37:19" >18:37</time>
							
							
							<span class="title" >Civil society calls on Azerbaijani authorities to release political prisoners</span></a><a class="news-item " href="eng/news/465583.html"   >
							<time class="date" datetime="2018-08-08+0418:19:41" >18:19</time>
							
							
							<span class="title" >German visa hurdle for Turks upheld by top Europe court</span></a><a class="news-item " href="eng/news/465582.html"   >
							<time class="date" datetime="2018-08-08+0418:01:02" >18:01</time>
							
							
							<span class="title" >Indonesia earthquake death toll rises to 347

</span></a><a class="news-item border" href="eng/news/465546.html"   >
							<time class="date" datetime="2018-08-08+0417:59:57" >17:59</time>
							
							
							<span class="title" >Armenian residents spend 65 percent of their income on food

</span></a><a class="news-item " href="eng/news/465580.html"   >
							<time class="date" datetime="2018-08-08+0417:50:12" >17:50</time>
							
							
							<span class="title" >Karabakh army: Powerful blast hit one of Azerbaijan’s military outposts</span></a><a class="news-item " href="eng/news/465556.html"   >
							<time class="date" datetime="2018-08-08+0417:43:43" >17:43</time>
							
							
							<span class="title" >TurkStream second leg to be put in operation by December 31, 2019

</span></a><a class="news-item " href="eng/news/465568.html"   >
							<time class="date" datetime="2018-08-08+0417:19:57" >17:19</time>
							
							
							<span class="title" >Armenia Sasna Tsrer armed group member Pavlik Manukyan to remain in prison</span></a><a class="news-item " href="eng/news/465523.html"   >
							<time class="date" datetime="2018-08-08+0416:47:51" >16:47</time>
							
							
							<span class="title" >Bitcoin trading near $6,500 mark

</span></a><a class="news-item " href="eng/news/465551.html"   >
							<time class="date" datetime="2018-08-08+0416:35:56" >16:35</time>
							
							
							<span class="title" >Saudi Arabia stops buying Canadian wheat, barley amid diplomatic crisis

</span></a><a class="news-item " href="eng/news/465567.html"   >
							<time class="date" datetime="2018-08-08+0416:32:27" >16:32</time>
							
							
							<span class="title" >Dollar rises in Armenia</span></a><a class="news-item " href="eng/news/465561.html"   >
							<time class="date" datetime="2018-08-08+0416:23:11" >16:23</time>
							
							
							<span class="title" >Armenia PM to pay weekend visit to Tavush Province</span></a><a class="news-item " href="eng/news/465562.html"   >
							<time class="date" datetime="2018-08-08+0415:58:11" >15:58</time>
							
							
							<span class="title" >Indian embassy seeks marketing consultant</span></a><a class="news-item border" href="eng/news/465557.html"   >
							<time class="date" datetime="2018-08-08+0415:43:32" >15:43</time>
							
							
							<span class="title" >28-year-old person found dead after going missing in Armenia forest</span></a><a class="news-item " href="eng/news/465531.html"   >
							<time class="date" datetime="2018-08-08+0415:42:43" >15:42</time>
							
							
							<span class="title" >Expert: Iranian authorities might avoid severe economic crisis from US sanctions

</span></a><a class="news-item " href="eng/news/465527.html"   >
							<time class="date" datetime="2018-08-08+0415:36:11" >15:36</time>
							
							
							<span class="title" >Turkey against severing economic ties with Iran despite US stance

</span></a><a class="news-item " href="eng/news/465535.html"   >
							<time class="date" datetime="2018-08-08+0415:10:32" >15:10</time>
							
							
							<span class="title" >Car hits tree in Armenia, driver dies in hospital</span></a><a class="news-item " href="eng/news/465545.html"   >
							<time class="date" datetime="2018-08-08+0414:49:43" >14:49</time>
							
							
							<span class="title" >Armenia ex-ruling party: Rejection of MPs’ petition in defense of second President is bewildering</span></a><a class="news-item " href="eng/news/465521.html"   >
							<time class="date" datetime="2018-08-08+0414:43:38" >14:43</time>
							
							
							<span class="title" >Politico: Putin presents Trump series of requests at Helsinki meeting

</span></a><a class="news-item border" href="eng/news/465549.html"   >
							<time class="date" datetime="2018-08-08+0414:32:45" >14:32</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenians of New Zealand urge PM to change stance on Armenian Genocide</span></a><a class="news-item " href="eng/news/465501.html"   >
							<time class="date" datetime="2018-08-08+0414:30:45" >14:30</time>
							
							
							<span class="title" >Iran's FM: International relations is not a beauty pageant

</span></a><a class="news-item border" href="eng/news/465503.html"   >
							<time class="date" datetime="2018-08-08+0414:17:54" >14:17</time>
							
							
							<span class="title" >Iran expert: New sanctions against Iran will hit Armenian economy at “Meghri” zone strongly

</span></a><a class="news-item " href="eng/news/465505.html"   >
							<time class="date" datetime="2018-08-08+0413:59:52" >13:59</time>
							
							
							<span class="title" >El Salvador ex-president pleads guilty to embezzling $300 million

</span></a><a class="news-item border" href="eng/news/465529.html"   >
							<time class="date" datetime="2018-08-08+0413:57:53" >13:57</time>
							
							
							<span class="title" >Trump administration ex-official: US president should build up new ties with Armenia</span></a><a class="news-item " href="eng/news/465534.html"   >
							<time class="date" datetime="2018-08-08+0413:33:01" >13:33</time>
							
							
							<span class="title" >U.S. students carry out internships in Armenia</span></a><a class="news-item border" href="eng/news/465520.html"   >
							<time class="date" datetime="2018-08-08+0413:32:51" >13:32</time>
							
							
							<span class="title" >3 killed in Tehran gas explosion</span></a><a class="news-item " href="eng/news/465507.html"   >
							<time class="date" datetime="2018-08-08+0413:19:28" >13:19</time>
							
							<div class="icon-video"></div>
							<span class="title" >Well-known blogger urges media to stop inciting hatred between Armenians, Azerbaijanis</span></a><a class="news-item border" href="eng/news/465512.html"   >
							<time class="date" datetime="2018-08-08+0412:13:21" >12:13</time>
							
							
							<span class="title" >Armenia 2nd President to remain in custody</span></a><a class="news-item border" href="eng/news/465514.html"   >
							<time class="date" datetime="2018-08-08+0412:01:16" >12:01</time>
							
							<div class="icon-video"></div>
							<span class="title" >How to create unique selfies?</span></a><a class="news-item " href="eng/news/465496.html"   >
							<time class="date" datetime="2018-08-08+0411:45:11" >11:45</time>
							
							
							<span class="title" >Venezuela president accuses opposition leader of involvement in assassination attempt against him</span></a><a class="news-item border" href="eng/news/465502.html"   >
							<time class="date" datetime="2018-08-08+0411:14:05" >11:14</time>
							
							
							<span class="title" >Fundraising to be held for renovation of Geological Museum of Gyumri</span></a><a class="news-item " href="eng/news/465495.html"   >
							<time class="date" datetime="2018-08-08+0410:34:48" >10:34</time>
							
							
							<span class="title" >Saudi Arabia transferring its patients from Canada</span></a><a class="news-item " href="eng/news/465493.html"   >
							<time class="date" datetime="2018-08-08+0410:07:39" >10:07</time>
							
							
							<span class="title" >Newspaper: Armenia President, parliament speaker are pushed to background</span></a><a class="news-item " href="eng/news/465411.html"   >
							<time class="date" datetime="2018-08-08+0410:00:06" >10:00</time>
							
							
							<span class="title" >Armenian MP of Turkey: Erdoğan’s words accelerate Turkish lira’s fall</span></a><a class="news-item border" href="eng/news/465486.html"   >
							<time class="date" datetime="2018-08-08+0401:24:42" >01:24</time>
							
							
							<span class="title" >Harut Sassounian: Minority leaders pressured by Turkish regime to claim that they are not pressured</span></a><a class="news-item " href="eng/news/465467.html"   >
							<time class="date" datetime="2018-08-08+0401:01:36" >01:01</time>
							
							
							<span class="title" >UK urges restraint over disagreement between Saudi Arabia and Canada</span></a><a class="news-item border" href="eng/news/465421.html"   >
							<time class="date" datetime="2018-08-08+0400:26:52" >00:26</time>
							
							
							<span class="title" >US Ambassador about recent arrests: Armenian government has to ensure equal application of rule of law</span></a><a class="news-item " href="eng/news/465465.html"   >
							<time class="date" datetime="2018-08-07+0423:57:14" >23:57</time>
							
							
							<span class="title" >Iraq opposes U.S. sanctions on Iran but will abide by them</span></a><a class="news-item " href="eng/news/465463.html"   >
							<time class="date" datetime="2018-08-07+0423:05:54" >23:05</time>
							
							
							<span class="title" >Erdogan to pay state visit to Germany</span></a><a class="news-item border" href="eng/news/465449.html"   >
							<time class="date" datetime="2018-08-07+0421:33:18" >21:33</time>
							
							
							<span class="title" >George Harrison guitar could fetch £400k at auction</span></a><a class="news-item " href="eng/news/465438.html"   >
							<time class="date" datetime="2018-08-07+0420:53:17" >20:53</time>
							
							
							<span class="title" >Philippine President Duterte threatens to kill corrupt police</span></a><a class="news-item " href="eng/news/465434.html"   >
							<time class="date" datetime="2018-08-07+0420:21:37" >20:21</time>
							
							
							<span class="title" >Mogherini encourages companies to do more business with Iran despite new US sanctions</span></a><a class="news-item " href="eng/news/465428.html"   >
							<time class="date" datetime="2018-08-07+0420:00:14" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 7.08.2018</span></a><a class="news-item " href="eng/news/465431.html"   >
							<time class="date" datetime="2018-08-07+0419:57:49" >19:57</time>
							
							
							<span class="title" >Iran, North Korea FMs discuss bilateral, regional issues</span></a><a class="news-item border" href="eng/news/465459.html"   >
							<time class="date" datetime="2018-08-07+0419:48:00" >19:48</time>
							
							
							<span class="title" >Lebanese president to visit Armenia in October</span></a><a class="news-item " href="eng/news/465450.html"   >
							<time class="date" datetime="2018-08-07+0419:19:29" >19:19</time>
							
							
							<span class="title" >Armenian PM receives Ambassador of Kazakhstan</span></a><a class="news-item " href="eng/news/465402.html"   >
							<time class="date" datetime="2018-08-07+0418:56:14" >18:56</time>
							
							
							<span class="title" >Arab League supports non-interference in Arab countries’ domestic affairs
</span></a><a class="news-item " href="eng/news/465419.html"   >
							<time class="date" datetime="2018-08-07+0418:42:31" >18:42</time>
							
							
							<span class="title" >Deputy PM Avinyan: Hayk Marutyan will be revelation for the public</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Armenian PM discuss issues of economic development with members of Republican Union of Employers                </div>
                <span itemprop="headline" style="display: none">Armenian PM discuss issues of economic development with members of Republican Union of Employers</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2018-08-09+0420:21:26">
                    	20:21, 09.08.2018                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/economics/">Economics</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/465755.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/46/57/55/default.jpg" style="float:left" itemprop="image"><span class="article-body" itemprop="articleBody"><p>YEREVAN.- Armenian Prime Minister Nikol Pashinyan received the members of Republican Union of Employers of Armenia, headed by Gagik Makaryan, the official website of the Prime Minister of Armenia reported.</p>

<p>The PM noted that he highlights the dialogue between the government and the unions and NGOs representing the different interest groups and added that it will give an opportunity to regularly discuss the existing problems and listen to opinions aimed at solving them.</p>

<p>During the meeting issues referring to the improvement of business environment, fostering FDIs, legislative reforms and other issues were discussed. The sides also touched upon the reforms in tax administration, development opportunities of public procurement system, construction and civil aviation.</p>

<p>Highlighting the necessity of holding such meetings regularly, Nikol Pashinyan tasked the Cabinet members to continue meetings with the members of Republican Union of Employers of Armenia for discussing the proposals aimed at&nbsp;</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/465755.html" class="marked">Հայերեն</a> and <a href="tur/news/465755.html" class="marked">Türkçe</a>                        </div>
                        <a class="print-link" href="eng/print/news/465755.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/465755.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			<!-- cached --><div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/investments/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/464692.html">
						<img src="img/news/46/46/92/300x220.jpg">
						<span class="title" >Armenia First Deputy PM vows foreign investments

</span>
						<div class="text" >Multimillion-dollar programs and investments cannot be realized in a matter of days…

</div>
						</a><a class="news-item" href="/eng/news/463878.html">
						<img src="img/news/46/38/78/300x220.jpg">
						<span class="title" >Pashinyan: We are going to guarantee security of any investment</span>
						<div class="text" >He considered possible holding snap parliamentary elections in 2019...</div>
						</a><a class="news-item" href="/eng/news/463484.html">
						<img src="img/news/46/34/84/300x220.jpg">
						<span class="title" >US Envoy: Investors increase their interests in Armenia after velvet revolution</span>
						<div class="text" >The US Embassy sees a great interest of investors to Armenia after the developments in April and May, US Ambassador to Armenia Richard Mills told reporters on Wednesday.</div>
						</a><a class="news-item" href="/eng/news/462336.html">
						<img src="img/news/46/23/36/300x220.jpg">
						<span class="title" >Too early to speak about new major US investments in Armenia, says Ambassador Mills</span>
						<div class="text" >The diplomat added that the American investors were also following as to how the Armenian government was dealing with the challenges of local and foreign businesses…</div>
						</a><a class="news-item" href="/eng/news/461668.html">
						<img src="img/news/46/16/68/300x220.jpg">
						<span class="title" >Government to help Armenian Copper Program in building new copper smeltery</span>
						<div class="text" >A working group was set up...</div>
						</a><a class="news-item" href="/eng/news/460803.html">
						<img src="img/news/46/08/03/300x220.jpg">
						<span class="title" >Tigran Avinyan to take part in "Armenians in Finance - AIF" seminar</span>
						<div class="text" >Forums will be held on financial topic...</div>
						</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/16985.html"><img  src="/img/videos/01/69/85/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/16985.html">Video camera captures horse herd in UK</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/465608.html">
						<span class="title">Former Armenian PM’s brother detained (PHOTOS)</span>
					   </a><a class="news-item" href="/eng/news/465421.html">
						<span class="title">US Ambassador about recent arrests: Armenian government has to ensure equal application of rule of law</span>
					   </a><a class="news-item" href="/eng/news/465545.html">
						<span class="title">Armenia ex-ruling party: Rejection of MPs’ petition in defense of second President is bewildering</span>
					   </a><a class="news-item" href="/eng/news/465580.html">
						<span class="title">Karabakh army: Powerful blast hit one of Azerbaijan’s military outposts</span>
					   </a><a class="news-item" href="/eng/news/465512.html">
						<span class="title">Armenia 2nd President to remain in custody</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/16931.html" >
						<span class="title">Venezuela president survives assassination attempt</span>
					   </a><a class="news-item" href="/eng/videos/16948.html" >
						<span class="title">Unusual goal in Slovakian championship</span>
					   </a><a class="news-item" href="/eng/videos/16928.html" >
						<span class="title">Chinese woman jumps into train leaving child on a platform</span>
					   </a><a class="news-item" href="/eng/videos/16895.html" >
						<span class="title">Philippines president destroys $6.5mn-worth cars, in fight against corruption</span>
					   </a><a class="news-item" href="/eng/videos/16930.html" >
						<span class="title">Young man saves boy hanging from window</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1108.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1833/41990510070_2df631caa2_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1833/41990510070_2df631caa2_m.jpg">
							  <img src="https://farm2.staticflickr.com/1798/41990510280_9db16c43d9_s.jpg">
							  <img src="https://farm2.staticflickr.com/1799/41990510190_4625dee794_s.jpg">
							  <img src="https://farm2.staticflickr.com/1780/43751313272_0d5f787387_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenia government’s first August session, with photos </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1102.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1822/41548713580_0f3caaaa6c_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1822/41548713580_0f3caaaa6c_m.jpg">
							  <img src="https://farm1.staticflickr.com/836/41548714740_5a58ff0849_s.jpg">
							  <img src="https://farm2.staticflickr.com/1807/41548714410_d981a28a72_s.jpg">
							  <img src="https://farm2.staticflickr.com/1770/41548714210_9fc3f9f0ca_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Yerevan Council of Elders meets to discuss mayor’s election </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1101.html">
						<div class="image-wrp"> 
						  <img src="https://farm2.staticflickr.com/1801/41548447660_73d3b4cd5e_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm2.staticflickr.com/1801/41548447660_73d3b4cd5e_m.jpg">
							  <img src="https://farm2.staticflickr.com/1824/28488360027_02fd87b004_s.jpg">
							  <img src="https://farm2.staticflickr.com/1804/42453300805_b4a8642fae_s.jpg">
							  <img src="https://farm1.staticflickr.com/842/28488359957_9cd3e7f180_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenian PM's visit to Brussels </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script><div class="content partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="b7d2d3dec3d8c5f7d9d2c0c499d6da">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="87eae6f5ece2f3eee9e0c7e9e2f0f4a9e6ea">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


	</body>
</html>