<!DOCTYPE html>
<html lang="en">
    <head>
	<title>State Revenue Committee: E-commerce may facilitate fight against shadow economy
</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="“From the point of view of competitiveness towards external players…
"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="State Revenue Committee: E-commerce may facilitate fight against shadow economy
"><meta property="og:url" content="https://news.am/eng/news/496555.html"><meta property="og:image" content="https://news.am/img/news/49/65/55/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.0/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/496555.html" class="switch-link ">Հայ</a><a href="/eng/news/496555.html" class="switch-link active">Eng</a><a href="/rus/news/496555.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Friday </div>
        <div class="month"> February 15</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 487.51 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">550.11 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.32 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/496555.html" class="switch-link ">Հայ</a><a href="/eng/news/496555.html" class="switch-link active">Eng</a><a href="/rus/news/496555.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Friday </div>
        <div class="month"> February 15</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/496555.html" class="switch-link ">Հայ</a><a href="/eng/news/496555.html" class="switch-link active">Eng</a><a href="/rus/news/496555.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 487.51 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">550.11 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.32 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>5°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item border" href="eng/news/496599.html"   >
							<time class="date" datetime="2019-02-15+0417:41:04" >17:41</time>
							
							
							<span class="title" >Russia official welcomes establishment of Armenia committee on Eurasian Integration</span></a><a class="news-item border" href="eng/news/496585.html"   >
							<time class="date" datetime="2019-02-15+0417:40:29" >17:40</time>
							
							
							<span class="title" >Dollar continues falling in Armenia</span></a><a class="news-item " href="eng/news/496553.html"   >
							<time class="date" datetime="2019-02-15+0417:29:51" >17:29</time>
							
							
							<span class="title" >Armenia President: Karabakh issue can be very perilous if not properly managed</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/496525.html"   >
							<time class="date" datetime="2019-02-15+0417:22:43" >17:22</time>
							
							
							<span class="title" >China: Beijing calls for non-interference in Venezuela's internal affairs</span></a><a class="news-item " href="eng/news/496545.html"   >
							<time class="date" datetime="2019-02-15+0417:14:14" >17:14</time>
							
							
							<span class="title" >PM Pashinyan: 80%-90% of those sought in Armenia are wanted for evading military service</span></a><div class="banner square"><div class="banner_click" data-banner="187"><div id="azd-cc3cdbdd4155b2cffb48f3c53276ba54" data-azd></div></div></div><a class="news-item " href="eng/news/496573.html"   >
							<time class="date" datetime="2019-02-15+0416:30:43" >16:30</time>
							
							
							<span class="title" >2 killed in Iran plane crash</span></a><a class="news-item " href="eng/news/496541.html"   >
							<time class="date" datetime="2019-02-15+0416:21:59" >16:21</time>
							
							
							<span class="title" >Armenia Premier: We have theory that major corruption schemes have operated in water system</span></a><a class="news-item border" href="eng/news/496575.html"   >
							<time class="date" datetime="2019-02-15+0416:18:17" >16:18</time>
							
							
							<span class="title" >Expert: Armenia small market prevents new companies from entering e-payment field</span></a><a class="news-item border" href="eng/news/496570.html"   >
							<time class="date" datetime="2019-02-15+0416:12:18" >16:12</time>
							
							
							<span class="title" >Expert: Armenian IT sector succeeded because of non-interference of state agencies</span></a><a class="news-item border" href="eng/news/496519.html"   >
							<time class="date" datetime="2019-02-15+0416:04:25" >16:04</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM instructs to implement, develop mechanisms for meat, animal exports</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/496536.html"   >
							<time class="date" datetime="2019-02-15+0415:59:23" >15:59</time>
							
							
							<span class="title" >Iran MFA: Warsaw Conference was destined to fail</span></a><a class="news-item " href="eng/news/496517.html"   >
							<time class="date" datetime="2019-02-15+0415:32:15" >15:32</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia’s Pashinyan: Education process should fully comply with our political, economic strategy</span></a><a class="news-item " href="eng/news/496520.html"   >
							<time class="date" datetime="2019-02-15+0415:30:15" >15:30</time>
							
							
							<span class="title" >Israeli PM forced to spend night in Warsaw after plane damaged</span></a><a class="news-item border" href="eng/news/496548.html"   >
							<time class="date" datetime="2019-02-15+0415:28:59" >15:28</time>
							
							
							<span class="title" >Armenian army equipped with new drones of local production</span></a><a class="news-item " href="eng/news/496497.html"   >
							<time class="date" datetime="2019-02-15+0415:23:02" >15:23</time>
							
							
							<span class="title" >French Ambassador to Italy to return to Rome</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/496555.html"   >
							<time class="date" datetime="2019-02-15+0415:16:51" >15:16</time>
							
							
							<span class="title" >State Revenue Committee: E-commerce may facilitate fight against shadow economy
</span></a><a class="news-item border" href="eng/news/496509.html"   >
							<time class="date" datetime="2019-02-15+0415:01:44" >15:01</time>
							
							<div class="icon-video"></div>
							<span class="title" >There is need to seriously think about protecting labor rights in Armenia, PM says</span></a><a class="news-item " href="eng/news/496506.html"   >
							<time class="date" datetime="2019-02-15+0414:43:19" >14:43</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Premier: Beneficiaries should not be deprived of benefits, due to seasonal work</span></a><a class="news-item border" href="eng/news/496514.html"   >
							<time class="date" datetime="2019-02-15+0414:38:26" >14:38</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: Government and Central Bank have to work together to reduce interest rates</span></a><a class="news-item " href="eng/news/496500.html"   >
							<time class="date" datetime="2019-02-15+0414:18:36" >14:18</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia’s Pashinyan: Society perceived our formula for economic revolution</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/496501.html"   >
							<time class="date" datetime="2019-02-15+0414:07:48" >14:07</time>
							
							
							<span class="title" >Turkey remains loyal to its S-400 deal with Russia</span></a><a class="news-item " href="eng/news/496467.html"   >
							<time class="date" datetime="2019-02-15+0414:02:29" >14:02</time>
							
							
							<span class="title" >Trump plans to declare national emergency</span></a><a class="news-item " href="eng/news/496513.html"   >
							<time class="date" datetime="2019-02-15+0413:40:09" >13:40</time>
							
							
							<span class="title" >Council on Small and Medium-Sized Business Affairs established in Armenia parliament</span></a><a class="news-item " href="eng/news/496507.html"   >
							<time class="date" datetime="2019-02-15+0413:18:27" >13:18</time>
							
							
							<span class="title" >Karabakh President receives Armenia Security Council chief</span></a><a class="news-item border" href="eng/news/496508.html"   >
							<time class="date" datetime="2019-02-15+0413:09:52" >13:09</time>
							
							
							<span class="title" >Armenia President congratulates Serbia colleague</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/496462.html"   >
							<time class="date" datetime="2019-02-15+0413:08:49" >13:08</time>
							
							
							<span class="title" >Seoul and Washington discuss upcoming US-North Korea summit</span></a><a class="news-item " href="eng/news/496502.html"   >
							<time class="date" datetime="2019-02-15+0412:55:37" >12:55</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: There are numerous investment projects at our disposal</span></a><a class="news-item " href="eng/news/496515.html"   >
							<time class="date" datetime="2019-02-15+0412:22:29" >12:22</time>
							
							
							<span class="title" >Congress passes spending bill that includes ANCA backed provisions on Turkey</span></a><a class="news-item border" href="eng/news/496493.html"   >
							<time class="date" datetime="2019-02-15+0412:20:32" >12:20</time>
							
							
							<span class="title" >Investigation on Armenia MP’s case is over</span></a><a class="news-item border" href="eng/news/496481.html"   >
							<time class="date" datetime="2019-02-15+0411:15:29" >11:15</time>
							
							
							<span class="title" >Ambassador Lacôte: France companies’ interest toward Armenia has grown considerably</span></a><a class="news-item border" href="eng/news/496458.html"   >
							<time class="date" datetime="2019-02-15+0410:38:38" >10:38</time>
							
							
							<span class="title" >Newspaper: Russia’s Putin made alternative offer to Armenia’s Pashinyan</span></a><a class="news-item " href="eng/news/496466.html"   >
							<time class="date" datetime="2019-02-15+0410:11:04" >10:11</time>
							
							
							<span class="title" >Person found dead in apartment in Armenia’s Kotayk</span></a><a class="news-item " href="eng/news/496442.html"   >
							<time class="date" datetime="2019-02-15+0409:52:17" >09:52</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia ex-defense minister: Order No. 0038 had no action against people</span></a><a class="news-item " href="eng/news/496438.html"   >
							<time class="date" datetime="2019-02-15+0401:00:28" >01:00</time>
							
							
							<span class="title" >Polish FM: EU shares US opinion on Iran</span></a><a class="news-item " href="eng/news/496439.html"   >
							<time class="date" datetime="2019-02-15+0400:37:05" >00:37</time>
							
							
							<span class="title" >Pompeo calls Iran more destabilizing than N. Korea</span></a><a class="news-item " href="eng/news/496416.html"   >
							<time class="date" datetime="2019-02-15+0400:08:04" >00:08</time>
							
							
							<span class="title" >Suicide car bomber kills 44 policemen in Indian Kashmir</span></a><a class="news-item " href="eng/news/496412.html"   >
							<time class="date" datetime="2019-02-14+0423:36:13" >23:36</time>
							
							
							<span class="title" >Kushner: Mideast peace plan expected after Israeli election</span></a><a class="news-item " href="eng/news/496410.html"   >
							<time class="date" datetime="2019-02-14+0423:12:38" >23:12</time>
							
							
							<span class="title" >US will not unilaterally withdraw from Afghanistan</span></a><a class="news-item " href="eng/news/496396.html"   >
							<time class="date" datetime="2019-02-14+0422:50:47" >22:50</time>
							
							
							<span class="title" >Turkey ready to create bilateral trade mechanism with Iran</span></a><a class="news-item border" href="eng/news/496415.html"   >
							<time class="date" datetime="2019-02-14+0422:39:27" >22:39</time>
							
							
							<span class="title" >Armenia's National Security council secretary and NATO representative discuss transitional justice</span></a><a class="news-item " href="eng/news/496426.html"   >
							<time class="date" datetime="2019-02-14+0422:11:14" >22:11</time>
							
							
							<span class="title" >Pashinyan has phone talk with Prime Minister of Lebanon</span></a><a class="news-item border" href="eng/news/496423.html"   >
							<time class="date" datetime="2019-02-14+0422:09:04" >22:09</time>
							
							
							<span class="title" >French President to pay state visit to Armenia</span></a><a class="news-item border" href="eng/news/496414.html"   >
							<time class="date" datetime="2019-02-14+0421:53:30" >21:53</time>
							
							
							<span class="title" >Armenia Defense Minister  briefs NATO representative on purposes of Armenian mission in Syria</span></a><a class="news-item border" href="eng/news/496417.html"   >
							<time class="date" datetime="2019-02-14+0421:41:38" >21:41</time>
							
							
							<span class="title" >Serzh Sargsyan chairs RPA Executive Body session</span></a><a class="news-item " href="eng/news/496365.html"   >
							<time class="date" datetime="2019-02-14+0421:36:48" >21:36</time>
							
							
							<span class="title" >Pence calls on European allies to renounce Iran nuclear deal</span></a><a class="news-item " href="eng/news/496406.html"   >
							<time class="date" datetime="2019-02-14+0421:21:12" >21:21</time>
							
							
							<span class="title" >Putin: US troops pullout from Syria to bring positive results</span></a><a class="news-item " href="eng/news/496405.html"   >
							<time class="date" datetime="2019-02-14+0420:59:03" >20:59</time>
							
							
							<span class="title" >Anslyst: Attempts to restore Mink process are being made

</span></a><a class="news-item " href="eng/news/496366.html"   >
							<time class="date" datetime="2019-02-14+0420:33:51" >20:33</time>
							
							
							<span class="title" >Pompeo: No Mideast peace without confronting Iran</span></a><a class="news-item " href="eng/news/496401.html"   >
							<time class="date" datetime="2019-02-14+0420:05:47" >20:05</time>
							
							
							<span class="title" >Nikol Pashinyan sends condolence letter to Iran’s Rouhani</span></a><a class="news-item " href="eng/news/496363.html"   >
							<time class="date" datetime="2019-02-14+0420:00:04" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 14.02.2019</span></a><a class="news-item " href="eng/news/496380.html"   >
							<time class="date" datetime="2019-02-14+0419:43:56" >19:43</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan: This is a procession towards economic victory and economic revolution

</span></a><a class="news-item border" href="eng/news/496382.html"   >
							<time class="date" datetime="2019-02-14+0419:24:54" >19:24</time>
							
							
							<span class="title" >Armenian Ambassador and Iraqi Agriculture Minister discuss  number of issues</span></a><a class="news-item border" href="eng/news/496397.html"   >
							<time class="date" datetime="2019-02-14+0419:07:26" >19:07</time>
							
							
							<span class="title" >India’s Internet censorship proposal has stirred emotions</span></a><a class="news-item border" href="eng/news/496389.html"   >
							<time class="date" datetime="2019-02-14+0419:06:11" >19:06</time>
							
							
							<span class="title" >Armenian Ambassador and Belarusian PM discuss bilateral cooperation</span></a><a class="news-item " href="eng/news/496383.html"   >
							<time class="date" datetime="2019-02-14+0419:01:35" >19:01</time>
							
							
							<span class="title" >ECHR obliges Armenia to pay nearly 70 thousand euros in six Teghut-related lawsuits</span></a><a class="news-item " href="eng/news/496370.html"   >
							<time class="date" datetime="2019-02-14+0418:49:15" >18:49</time>
							
							
							<span class="title" >Putin: We should not tolerate militants in Syria's Idlib

</span></a><a class="news-item " href="eng/news/496379.html"   >
							<time class="date" datetime="2019-02-14+0418:32:23" >18:32</time>
							
							
							<span class="title" >Katabakh President visits various sectors of republic’s southern borderline</span></a><a class="news-item " href="eng/news/496374.html"   >
							<time class="date" datetime="2019-02-14+0418:23:27" >18:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan: Government is not for creating air carriers

</span></a><a class="news-item border" href="eng/news/496360.html"   >
							<time class="date" datetime="2019-02-14+0417:58:57" >17:58</time>
							
							
							<span class="title" >Dollar drops in Armenia</span></a><a class="news-item " href="eng/news/496368.html"   >
							<time class="date" datetime="2019-02-14+0417:52:41" >17:52</time>
							
							
							<span class="title" >Erdogan: Russia, Turkey should coordinate efforts to create security zone</span></a><a class="news-item " href="eng/news/496345.html"   >
							<time class="date" datetime="2019-02-14+0417:35:20" >17:35</time>
							
							
							<span class="title" >EU condemns terrorist attack in Iran</span></a><a class="news-item " href="eng/news/496342.html"   >
							<time class="date" datetime="2019-02-14+0417:34:24" >17:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Premier touches upon Bright Armenia Party MP’s speech

</span></a><a class="news-item " href="eng/news/496348.html"   >
							<time class="date" datetime="2019-02-14+0417:33:33" >17:33</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: I have understood what “citizen” means</span></a><a class="news-item border" href="eng/news/496343.html"   >
							<time class="date" datetime="2019-02-14+0417:12:01" >17:12</time>
							
							<div class="icon-video"></div>
							<span class="title" >Most Prosperous Armenia Party MPs vote against government program</span></a><a class="news-item border" href="eng/news/496349.html"   >
							<time class="date" datetime="2019-02-14+0417:03:46" >17:03</time>
							
							
							<span class="title" >PM: Armenia Government’s program discussion was very successful</span></a><a class="news-item " href="eng/news/496352.html"   >
							<time class="date" datetime="2019-02-14+0416:58:37" >16:58</time>
							
							
							<span class="title" >Ucom subscribers to watch The Ancient Kings historical drama for free

</span></a><a class="news-item border" href="eng/news/496288.html"   >
							<time class="date" datetime="2019-02-14+0416:47:28" >16:47</time>
							
							
							<span class="title" >Investigation into ex-Armenia general's criminal case is over</span></a><a class="news-item border" href="eng/news/496312.html"   >
							<time class="date" datetime="2019-02-14+0416:40:04" >16:40</time>
							
							
							<span class="title" >Over 8,000 detained in Paris amid protests</span></a><a class="news-item border" href="eng/news/496326.html"   >
							<time class="date" datetime="2019-02-14+0416:40:02" >16:40</time>
							
							
							<span class="title" >Armenia justice minister to meet with inmate who declared hunger strike</span></a><a class="news-item " href="eng/news/496334.html"   >
							<time class="date" datetime="2019-02-14+0416:30:11" >16:30</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia legislature approves government program</span></a><a class="news-item " href="eng/news/496336.html"   >
							<time class="date" datetime="2019-02-14+0416:20:49" >16:20</time>
							
							
							<span class="title" >Russia FM to meet his Armenian counterpart in Munich</span></a><a class="news-item border" href="eng/news/496322.html"   >
							<time class="date" datetime="2019-02-14+0416:01:25" >16:01</time>
							
							<div class="icon-video"></div>
							<span class="title" >Prosperous Armenia faction at parliament: Not numbers but people’s trust is important</span></a><a class="news-item " href="eng/news/496328.html"   >
							<time class="date" datetime="2019-02-14+0415:59:25" >15:59</time>
							
							
							<span class="title" >Ruling My Step Alliance’s parliamentary faction to vote for government program

</span></a><a class="news-item " href="eng/news/496315.html"   >
							<time class="date" datetime="2019-02-14+0415:55:41" >15:55</time>
							
							
							<span class="title" >Constitutional Court accepts Robert Kocharyan’s lawyers’ application for proceedings

</span></a><a class="news-item " href="eng/news/496321.html"   >
							<time class="date" datetime="2019-02-14+0415:53:57" >15:53</time>
							
							<div class="icon-video"></div>
							<span class="title" >Bright Armenia Party: Government demonstrates intolerance towards opposition

</span></a><a class="news-item " href="eng/news/496319.html"   >
							<time class="date" datetime="2019-02-14+0415:45:53" >15:45</time>
							
							
							<span class="title" >Convict declares hunger strike, demands to see Justice Minister

</span></a><a class="news-item " href="eng/news/496318.html"   >
							<time class="date" datetime="2019-02-14+0415:34:13" >15:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia parliament speaker says government program’s success is linked to citizens’ faith</span></a><a class="news-item " href="eng/news/496309.html"   >
							<time class="date" datetime="2019-02-14+0415:04:55" >15:04</time>
							
							
							<span class="title" >Kopirkin: Armenia has always had leading position in high-tech industry</span></a><a class="news-item " href="eng/news/496299.html"   >
							<time class="date" datetime="2019-02-14+0415:00:55" >15:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Tandilyan says government program is like PM’s conversation with citizens

</span></a><a class="news-item border" href="eng/news/496297.html"   >
							<time class="date" datetime="2019-02-14+0414:41:41" >14:41</time>
							
							<div class="icon-video"></div>
							<span class="title" >Deputy of Bright Armenia Party says people are starting to lose faith

</span></a><a class="news-item border" href="eng/news/496308.html"   >
							<time class="date" datetime="2019-02-14+0414:23:52" >14:23</time>
							
							
							<span class="title" >53.79 grams of opium found at Armenia border checkpoint</span></a><a class="news-item " href="eng/news/496284.html"   >
							<time class="date" datetime="2019-02-14+0414:23:12" >14:23</time>
							
							
							<span class="title" >Disaster state declared on Colombian-Venezuelan border</span></a><a class="news-item border" href="eng/news/496279.html"   >
							<time class="date" datetime="2019-02-14+0414:11:30" >14:11</time>
							
							
							<span class="title" >Rouhani welcomes US troops withdrawal from Syria</span></a><a class="news-item border" href="eng/news/496305.html"   >
							<time class="date" datetime="2019-02-14+0414:05:10" >14:05</time>
							
							<div class="icon-video"></div>
							<span class="title" >My Step parliament faction: Quite lot of numbers, indicators can be found in Armenia government program</span></a><a class="news-item border" href="eng/news/496300.html"   >
							<time class="date" datetime="2019-02-14+0413:48:44" >13:48</time>
							
							
							<span class="title" >Belarus expects Armenia to schedule meeting with Stanislav Zas
</span></a><a class="news-item border" href="eng/news/496280.html"   >
							<time class="date" datetime="2019-02-14+0413:41:30" >13:41</time>
							
							<div class="icon-video"></div>
							<span class="title" >Prosperous Armenia parliament faction suggests adding new chapter to proposed government program</span></a><a class="news-item " href="eng/news/496256.html"   >
							<time class="date" datetime="2019-02-14+0413:08:29" >13:08</time>
							
							
							<span class="title" >Road accident deaths in US above 40,000 for third year in row
</span></a><a class="news-item border" href="eng/news/496274.html"   >
							<time class="date" datetime="2019-02-14+0413:08:08" >13:08</time>
							
							<div class="icon-video"></div>
							<span class="title" >Bright Armenia parliament faction: Effectiveness of government activities can be determined by its program</span></a><a class="news-item " href="eng/news/496286.html"   >
							<time class="date" datetime="2019-02-14+0413:00:38" >13:00</time>
							
							
							<span class="title" >Armenia parliament majority faction holding closed meeting</span></a><a class="news-item border" href="eng/news/496294.html"   >
							<time class="date" datetime="2019-02-14+0412:41:14" >12:41</time>
							
							
							<span class="title" >Google says Android Things are nothing more than smart speakers and displays</span></a><a class="news-item border" href="eng/news/496254.html"   >
							<time class="date" datetime="2019-02-14+0412:33:02" >12:33</time>
							
							
							<span class="title" >US lawmakers vote to end support for war in Yemen</span></a><a class="news-item border" href="eng/news/496292.html"   >
							<time class="date" datetime="2019-02-14+0412:28:04" >12:28</time>
							
							
							<span class="title" >US lawmaker urges administration to stop blocking Armenian Genocide legislation</span></a><a class="news-item " href="eng/news/496273.html"   >
							<time class="date" datetime="2019-02-14+0412:16:55" >12:16</time>
							
							
							<span class="title" >Armenia to host prestigious French summit for first time</span></a><a class="news-item " href="eng/news/496278.html"   >
							<time class="date" datetime="2019-02-14+0411:53:23" >11:53</time>
							
							
							<span class="title" >Armenia FM to pay working visit to Germany</span></a><a class="news-item border" href="eng/news/496268.html"   >
							<time class="date" datetime="2019-02-14+0411:37:20" >11:37</time>
							
							
							<span class="title" >Czura: Amount of EIB programs in Armenia has reached around €380mn</span></a><a class="news-item border" href="eng/news/496258.html"   >
							<time class="date" datetime="2019-02-14+0410:56:55" >10:56</time>
							
							
							<span class="title" >What will change in Armenia government structure?</span></a><a class="news-item border" href="eng/news/496245.html"   >
							<time class="date" datetime="2019-02-14+0410:20:19" >10:20</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia National Assembly resumes debates on government program</span></a><a class="news-item " href="eng/news/496228.html"   >
							<time class="date" datetime="2019-02-14+0410:00:18" >10:00</time>
							
							
							<span class="title" >Newspaper: Armenia PM, Azerbaijan president to meet</span></a><a class="news-item border" href="eng/news/496223.html"   >
							<time class="date" datetime="2019-02-14+0409:31:46" >09:31</time>
							
							
							<span class="title" >Armenia FM receives EU ambassadors, special envoys for EaP</span></a><a class="news-item " href="eng/news/496218.html"   >
							<time class="date" datetime="2019-02-13+0423:57:33" >23:57</time>
							
							
							<span class="title" >Suicide attack in Iran kills 41 including revolutionary guards members</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   State Revenue Committee: E-commerce may facilitate fight against shadow economy
                </div>
                <span itemprop="headline" style="display: none">State Revenue Committee: E-commerce may facilitate fight against shadow economy
</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2019-02-15T15:16:51+04:00">
                    	15:16, 15.02.2019                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/economics/">Economics</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/496555.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/49/65/55/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>The development of e-commerce may facilitate the fight against the shadow economy, head of the Methodology, Procedures and Services of the Armenia’s State Revenue Committee Hrachya Muradyan told reporters on Friday.</p>

<p>“On the other hand, the development of e-commerce may lead to difficulties with documentation. But the most important thing is that there are no cases of illegal entrepreneurship,” the official said.</p>

<p>According to him, the e-commerce will help control cash flow, as transactions will be performed through banks.</p>

<p>“From the point of view of competitiveness towards external players, we have certain obligations within the EAEU. However, the state is pursuing an export policy in every way,” Hrachya Muradyan concluded.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/496555.html" class="marked">Հայերեն</a> and <a href="rus/news/496555.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/496555.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/496555.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>

             	<!--
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
				</div>
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			<div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/soc-econ-sit-arm/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/496585.html">
						<img src="img/news/49/65/85/300x220.jpg">
						<span class="title" >Dollar continues falling in Armenia</span>
						<div class="text" >The euro exchange rate, however, was stable in the country…</div>
						</a><a class="news-item" href="/eng/news/496541.html">
						<img src="img/news/49/65/41/300x220.jpg">
						<span class="title" >Armenia Premier: We have theory that major corruption schemes have operated in water system</span>
						<div class="text" >Pashinyan instructed the government to very comprehensively deal with this matter…</div>
						</a><a class="news-item" href="/eng/news/496519.html">
						<img src="img/news/49/65/19/300x220.jpg">
						<span class="title" >Armenia PM instructs to implement, develop mechanisms for meat, animal exports</span>
						<div class="text" >Pashinyan noted that even though last year they were assured that Armenia has a huge potential in exporting the meat of small cattle, today the country’s agriculture is unable to fulfill this potential…</div>
						</a><a class="news-item" href="/eng/news/496514.html">
						<img src="img/news/49/65/14/300x220.jpg">
						<span class="title" >Armenia PM: Government and Central Bank have to work together to reduce interest rates</span>
						<div class="text" >300 billion drams are at the stage of challenging...</div>
						</a><a class="news-item" href="/eng/news/496500.html">
						<img src="img/news/49/65/00/300x220.jpg">
						<span class="title" >Armenia’s Pashinyan: Society perceived our formula for economic revolution</span>
						<div class="text" >The PM presented several respective objectives which the government needs to fulfill…</div>
						</a><a class="news-item" href="/eng/news/496513.html">
						<img src="img/news/49/65/13/300x220.jpg">
						<span class="title" >Council on Small and Medium-Sized Business Affairs established in Armenia parliament</span>
						<div class="text" >The respective memorandum was signed at the National Assembly…</div>
						</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/21606.html"><img  src="/img/videos/02/16/06/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/21606.html"> Horse goes shopping in Dublin supermarket</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/496288.html">
						<span class="title">Investigation into ex-Armenia general's criminal case is over</span>
					   </a><a class="news-item" href="/eng/news/496342.html">
						<span class="title">Armenia Premier touches upon Bright Armenia Party MP’s speech

</span>
					   </a><a class="news-item" href="/eng/news/496417.html">
						<span class="title">Serzh Sargsyan chairs RPA Executive Body session</span>
					   </a><a class="news-item" href="/eng/news/496334.html">
						<span class="title">Armenia legislature approves government program</span>
					   </a><a class="news-item" href="/eng/news/496348.html">
						<span class="title">Armenia PM: I have understood what “citizen” means</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/21407.html" >
						<span class="title">Plane struggles to land at Heathrow as Storm Erik hits UK and Ireland</span>
					   </a><a class="news-item" href="/eng/videos/21432.html" >
						<span class="title">Incredible footage shows how the male sea dragon carries the babies</span>
					   </a><a class="news-item" href="/eng/videos/21441.html" >
						<span class="title">Heartbreaking moment male goose tries to wake dead partner</span>
					   </a><a class="news-item" href="/eng/videos/21474.html" >
						<span class="title">Woman takes her rescue chicken for a walk on the beach</span>
					   </a><a class="news-item" href="/eng/videos/21606.html" >
						<span class="title"> Horse goes shopping in Dublin supermarket</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1179.html">
						<div class="image-wrp"> 
						  <img src="https://farm8.staticflickr.com/7844/31987231657_36d79d1552_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm8.staticflickr.com/7844/31987231657_36d79d1552_m.jpg">
							  <img src="https://farm8.staticflickr.com/7880/46876113492_c46a3ab55f_s.jpg">
							  <img src="https://farm5.staticflickr.com/4814/46876113252_b77c35d848_s.jpg">
							  <img src="https://farm8.staticflickr.com/7813/46876113042_1d5ea1af59_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenia Cabinet members take oath of office </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd ></div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1178.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4878/46011996745_ac755cb1c4_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4878/46011996745_ac755cb1c4_m.jpg">
							  <img src="https://farm8.staticflickr.com/7800/46011996535_f640f616cb_s.jpg">
							  <img src="https://farm8.staticflickr.com/7847/46926352491_ceaf4cc24b_s.jpg">
							  <img src="https://farm5.staticflickr.com/4810/46926352351_b2af92513b_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Statue of Alexander Griboyedov unveiled at Russian-Armenian University in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1177.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4812/39940621283_0cc9c63806_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4812/39940621283_0cc9c63806_m.jpg">
							  <img src="https://farm5.staticflickr.com/4856/39940623113_5f02e99d44_s.jpg">
							  <img src="https://farm8.staticflickr.com/7822/39940622953_bae7665dbf_s.jpg">
							  <img src="https://farm5.staticflickr.com/4893/39940621223_bee57cbc9f_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Largest national flag in Armenia is raised in Vayots Dzor </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2019 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="4e2b2a273a213c0e202b393d602f23">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="85e8e4f7eee0f1ecebe2c5ebe0f2f6abe4e8">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


	</body>
</html>