<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Berlusconi undergoes surgery and is in intensive care</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="Since he was in the hospital, Berlusconi wasn’t able to attend the event devoted to..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Berlusconi undergoes surgery and is in intensive care"><meta property="og:url" content="https://news.am/eng/news/510318.html"><meta property="og:image" content="https://news.am/img/news/51/03/18/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.0/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--
<script src="https://p.mandal.ai/engine/engine.js" crossorigin="anonymous"></script>
-->

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/510318.html" class="switch-link ">Հայ</a><a href="/eng/news/510318.html" class="switch-link active">Eng</a><a href="/rus/news/510318.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> May 02</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">538.67 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.46 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/510318.html" class="switch-link ">Հայ</a><a href="/eng/news/510318.html" class="switch-link active">Eng</a><a href="/rus/news/510318.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> May 02</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/510318.html" class="switch-link ">Հայ</a><a href="/eng/news/510318.html" class="switch-link active">Eng</a><a href="/rus/news/510318.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">538.67 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.46 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>12°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/510344.html"   >
							<time class="date" datetime="2019-05-02+0400:02:00" >00:02</time>
							
							
							<span class="title" >U.S. and Taliban resume talks as Kabul seeks role in peace process...</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/510318.html"   >
							<time class="date" datetime="2019-05-01+0423:38:38" >23:38</time>
							
							
							<span class="title" >Berlusconi undergoes surgery and is in intensive care</span></a><a class="news-item " href="eng/news/510375.html"   >
							<time class="date" datetime="2019-05-01+0423:29:18" >23:29</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian parliamentarian on Russian PM's mockery and Armenian PM's silence</span></a><a class="news-item " href="eng/news/510336.html"   >
							<time class="date" datetime="2019-05-01+0423:20:07" >23:20</time>
							
							
							<span class="title" >US troops in Turkey under spotlight of Turkish prosecutors</span></a><a class="news-item " href="eng/news/510370.html"   >
							<time class="date" datetime="2019-05-01+0423:15:53" >23:15</time>
							
							
							<span class="title" >UK defense secretary dismissed from office after PM loses confidence</span></a><div class="banner square"><div class="banner_click" data-banner="187"><div id="azd-cc3cdbdd4155b2cffb48f3c53276ba54" data-azd></div></div></div><a class="news-item " href="eng/news/510373.html"   >
							<time class="date" datetime="2019-05-01+0423:10:03" >23:10</time>
							
							
							<span class="title" >Lavrov, Pompeo discuss situation in Venezuela</span></a><a class="news-item " href="eng/news/510365.html"   >
							<time class="date" datetime="2019-05-01+0423:04:05" >23:04</time>
							
							
							<span class="title" >Bagrat Estoukian on Armenian Patriarch of Constantinople election and candidates</span></a><a class="news-item " href="eng/news/510348.html"   >
							<time class="date" datetime="2019-05-01+0423:00:39" >23:00</time>
							
							
							<span class="title" >Ingush MP kidnaps woman</span></a><a class="news-item " href="eng/news/510364.html"   >
							<time class="date" datetime="2019-05-01+0422:39:03" >22:39</time>
							
							
							<span class="title" >Armenian Zartonk village has acting head</span></a><a class="news-item " href="eng/news/510363.html"   >
							<time class="date" datetime="2019-05-01+0422:25:50" >22:25</time>
							
							
							<span class="title" >Baku government bans opposition rallies</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/510331.html"   >
							<time class="date" datetime="2019-05-01+0422:23:31" >22:23</time>
							
							
							<span class="title" >Istanbul election results divide Erdogan and nationalist allies</span></a><a class="news-item " href="eng/news/510371.html"   >
							<time class="date" datetime="2019-05-01+0422:17:29" >22:17</time>
							
							
							<span class="title" >Council of Elders member on dismissal of Yerevan Municipality Legal Department head</span></a><a class="news-item " href="eng/news/510357.html"   >
							<time class="date" datetime="2019-05-01+0421:10:28" >21:10</time>
							
							
							<span class="title" >William Gill: US may host meeting of Armenian, Azerbaijani FMs in the future</span></a><a class="news-item " href="eng/news/510343.html"   >
							<time class="date" datetime="2019-05-01+0421:04:50" >21:04</time>
							
							
							<span class="title" >Millions of Cubans take to the streets in protest over new US sanctions</span></a><a class="news-item " href="eng/news/510359.html"   >
							<time class="date" datetime="2019-05-01+0421:00:08" >21:00</time>
							
							
							<span class="title" >Armenia President, personnel celebrated May 1 at Geghard Monastery</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/510340.html"   >
							<time class="date" datetime="2019-05-01+0420:52:43" >20:52</time>
							
							
							<span class="title" >Factor.am: Armenian healthcare minister testified against former State Oversight Service head</span></a><a class="news-item " href="eng/news/510326.html"   >
							<time class="date" datetime="2019-05-01+0420:44:16" >20:44</time>
							
							
							<span class="title" >US Secretary of State: US might launch military operations in Venezuela</span></a><a class="news-item " href="eng/news/510337.html"   >
							<time class="date" datetime="2019-05-01+0420:36:11" >20:36</time>
							
							
							<span class="title" >Police detain more than 100 during demonstration attempt at Taksim Square</span></a><a class="news-item " href="eng/news/510347.html"   >
							<time class="date" datetime="2019-05-01+0420:35:26" >20:35</time>
							
							
							<span class="title" >Belgian-Armenian boy declared missing</span></a><a class="news-item " href="eng/news/510332.html"   >
							<time class="date" datetime="2019-05-01+0420:27:45" >20:27</time>
							
							
							<span class="title" >Iranian Major General: War with Iran will cost all people in region</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/510329.html"   >
							<time class="date" datetime="2019-05-01+0419:37:55" >19:37</time>
							
							
							<span class="title" >French police clash with May Day protesters on Paris streets</span></a><a class="news-item " href="eng/news/510335.html"   >
							<time class="date" datetime="2019-05-01+0418:34:15" >18:34</time>
							
							
							<span class="title" >Armenia president congratulates Japan's new emperor Naruhito</span></a><a class="news-item border" href="eng/news/510328.html"   >
							<time class="date" datetime="2019-05-01+0418:05:23" >18:05</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM attends concert in Yerevan (PHOTO)</span></a><a class="news-item " href="eng/news/510330.html"   >
							<time class="date" datetime="2019-05-01+0417:46:44" >17:46</time>
							
							<div class="icon-video"></div>
							<span class="title" >Grand Holding honors worker

</span></a><a class="news-item border" href="eng/news/510325.html"   >
							<time class="date" datetime="2019-05-01+0417:22:02" >17:22</time>
							
							<div class="icon-video"></div>
							<span class="title" >Bright Armenia Party: Workers’ rights are extensively violated in the country</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/510290.html"   >
							<time class="date" datetime="2019-05-01+0417:11:37" >17:11</time>
							
							
							<span class="title" >Sri Lanka says attacks could be masterminded abroad</span></a><a class="news-item border" href="eng/news/510320.html"   >
							<time class="date" datetime="2019-05-01+0417:03:18" >17:03</time>
							
							
							<span class="title" >Indian party urges PM to ban niqab and burka</span></a><a class="news-item " href="eng/news/510307.html"   >
							<time class="date" datetime="2019-05-01+0416:36:11" >16:36</time>
							
							
							<span class="title" >Armenia ex-ruling party: Governing a country and speaking at rallies have nothing to do with each other</span></a><a class="news-item border" href="eng/news/510293.html"   >
							<time class="date" datetime="2019-05-01+0416:02:33" >16:02</time>
							
							
							<span class="title" >Statistical Committee: Close to 82,000 people seek jobs in Armenia</span></a><a class="news-item border" href="eng/news/510294.html"   >
							<time class="date" datetime="2019-05-01+0415:47:34" >15:47</time>
							
							
							<span class="title" >Latvia passes law on informers</span></a><a class="news-item border" href="eng/news/510308.html"   >
							<time class="date" datetime="2019-05-01+0415:37:06" >15:37</time>
							
							
							<span class="title" >Yerevan murder solved, person who stabbed brothers is detained</span></a><a class="news-item " href="eng/news/510303.html"   >
							<time class="date" datetime="2019-05-01+0414:59:44" >14:59</time>
							
							
							<span class="title" >Armenia communists offer PM Pashinyan their help in improving relations with Russia</span></a><a class="news-item border" href="eng/news/510305.html"   >
							<time class="date" datetime="2019-05-01+0414:33:50" >14:33</time>
							
							
							<span class="title" >Armenian labor and social affairs minister's congratulatory message on International Workers' Day</span></a><a class="news-item " href="eng/news/510304.html"   >
							<time class="date" datetime="2019-05-01+0414:21:25" >14:21</time>
							
							
							<span class="title" >Karabakh delegation visits Argentina legislature, presents Artsakh issue</span></a><a class="news-item border" href="eng/news/510300.html"   >
							<time class="date" datetime="2019-05-01+0413:59:25" >13:59</time>
							
							
							<span class="title" >Armenia MOD: Soldier wounded by Azerbaijan underwent successful surgery</span></a><a class="news-item " href="eng/news/510275.html"   >
							<time class="date" datetime="2019-05-01+0413:37:42" >13:37</time>
							
							
							<span class="title" >Georgia president says construction of US military base in Georgia is inexpedient</span></a><a class="news-item " href="eng/news/510288.html"   >
							<time class="date" datetime="2019-05-01+0413:33:04" >13:33</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia trade unions hold Labor Day march (PHOTOS)</span></a><a class="news-item border" href="eng/news/510280.html"   >
							<time class="date" datetime="2019-05-01+0413:06:38" >13:06</time>
							
							
							<span class="title" >Stepanakert: Russia’s Lavrov speaks about captives, not murderers and terrorists</span></a><a class="news-item " href="eng/news/510295.html"   >
							<time class="date" datetime="2019-05-01+0413:04:26" >13:04</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian communists hold demonstration on May 1 (PHOTO)</span></a><a class="news-item " href="eng/news/510281.html"   >
							<time class="date" datetime="2019-05-01+0411:56:25" >11:56</time>
							
							
							<span class="title" >Former governor of Armenia’s Gegharkunik dies aged 61</span></a><a class="news-item " href="eng/news/510267.html"   >
							<time class="date" datetime="2019-05-01+0411:34:18" >11:34</time>
							
							
							<span class="title" >Trump threatens Cuba with “highest-level sanctions” for supporting Maduro-led Venezuela government</span></a><a class="news-item border" href="eng/news/510262.html"   >
							<time class="date" datetime="2019-05-01+0411:13:09" >11:13</time>
							
							
							<span class="title" >Murder in Yerevan, one of 2 brothers dead</span></a><a class="news-item border" href="eng/news/510261.html"   >
							<time class="date" datetime="2019-05-01+0410:41:18" >10:41</time>
							
							
							<span class="title" >Naruhito formally becomes new Emperor of Japan</span></a><a class="news-item " href="eng/news/510259.html"   >
							<time class="date" datetime="2019-05-01+0410:26:54" >10:26</time>
							
							
							<span class="title" >Armenia President: Safety of a country is conditioned by prosperity of its society</span></a><a class="news-item " href="eng/news/510248.html"   >
							<time class="date" datetime="2019-05-01+0410:20:50" >10:20</time>
							
							
							<span class="title" >Newspaper: Armenia ruling party congress date is known</span></a><a class="news-item " href="eng/news/510241.html"   >
							<time class="date" datetime="2019-05-01+0409:45:56" >09:45</time>
							
							
							<span class="title" >Turkey displeased with US intentions to designate Muslim Brotherhood a terrorist organization</span></a><a class="news-item " href="eng/news/510227.html"   >
							<time class="date" datetime="2019-05-01+0401:00:30" >01:00</time>
							
							
							<span class="title" >France intelligence services checking the authenticity of ISIS video</span></a><a class="news-item " href="eng/news/510206.html"   >
							<time class="date" datetime="2019-05-01+0400:40:55" >00:40</time>
							
							
							<span class="title" >China sentences Canadian to death</span></a><a class="news-item " href="eng/news/510202.html"   >
							<time class="date" datetime="2019-05-01+0400:16:50" >00:16</time>
							
							
							<span class="title" > Merkel rejects speculation that she'll resign before end of her term</span></a><a class="news-item " href="eng/news/510203.html"   >
							<time class="date" datetime="2019-04-30+0423:44:41" >23:44</time>
							
							
							<span class="title" >Egypt sentences senior Muslim Brotherhood figure and son to life</span></a><a class="news-item " href="eng/news/510229.html"   >
							<time class="date" datetime="2019-04-30+0423:12:50" >23:12</time>
							
							
							<span class="title" >Former Armenian MP interviewed as witness in case of TV commentator's kidnapping</span></a><a class="news-item " href="eng/news/510195.html"   >
							<time class="date" datetime="2019-04-30+0423:06:35" >23:06</time>
							
							
							<span class="title" >Act of Counteraction to US terrorism designation of IRGC signed into law</span></a><a class="news-item " href="eng/news/510224.html"   >
							<time class="date" datetime="2019-04-30+0422:35:29" >22:35</time>
							
							
							<span class="title" >Putin and Erdogan discuss situation in Syria</span></a><a class="news-item " href="eng/news/510225.html"   >
							<time class="date" datetime="2019-04-30+0422:01:27" >22:01</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan-based Indians cheated 60 US citizens, cybercrime revealed</span></a><a class="news-item " href="eng/news/510192.html"   >
							<time class="date" datetime="2019-04-30+0421:49:11" >21:49</time>
							
							
							<span class="title" >British experts in Cyprus to help investigate serial killer murders</span></a><a class="news-item " href="eng/news/510150.html"   >
							<time class="date" datetime="2019-04-30+0421:36:06" >21:36</time>
							
							
							<span class="title" >Spain doesn't support military coup in Venezuela</span></a><a class="news-item border" href="eng/news/510216.html"   >
							<time class="date" datetime="2019-04-30+0421:24:46" >21:24</time>
							
							
							<span class="title" >Kazakh PM visits TUMO Center for Creative Technologies in Yerevan</span></a><a class="news-item border" href="eng/news/510191.html"   >
							<time class="date" datetime="2019-04-30+0421:21:16" >21:21</time>
							
							
							<span class="title" >Erdogan says F-35 project doomed to collapse without Turkey

</span></a><a class="news-item border" href="eng/news/510215.html"   >
							<time class="date" datetime="2019-04-30+0421:16:46" >21:16</time>
							
							
							<span class="title" >Archbishop Nourhan Manougian meets with Israel President</span></a><a class="news-item border" href="eng/news/510160.html"   >
							<time class="date" datetime="2019-04-30+0421:11:49" >21:11</time>
							
							
							<span class="title" >EAEU heads of governments solve sugar issue during session in Yerevan</span></a><a class="news-item " href="eng/news/510184.html"   >
							<time class="date" datetime="2019-04-30+0420:52:11" >20:52</time>
							
							
							<span class="title" >Diplomat: Deep in his heart Bolton believes President is a moron</span></a><a class="news-item " href="eng/news/510207.html"   >
							<time class="date" datetime="2019-04-30+0420:36:47" >20:36</time>
							
							
							<span class="title" >Russian MFA blames Venezuelan opposition for provoking conflict</span></a><a class="news-item " href="eng/news/510085.html"   >
							<time class="date" datetime="2019-04-30+0420:27:37" >20:27</time>
							
							
							<span class="title" >Armenia State Revenue Committee head: Radical changes in tax policy necessary</span></a><a class="news-item " href="eng/news/510199.html"   >
							<time class="date" datetime="2019-04-30+0420:10:12" >20:10</time>
							
							
							<span class="title" >Armenia's former Police Troops Commander interviewed as witness</span></a><a class="news-item border" href="eng/news/510204.html"   >
							<time class="date" datetime="2019-04-30+0420:06:50" >20:06</time>
							
							
							<span class="title" >Lavrov: Moscow stands for “all for all” prisoner exchange, including in Karabakh</span></a><a class="news-item " href="eng/news/510167.html"   >
							<time class="date" datetime="2019-04-30+0420:00:26" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 30.04.2019</span></a><a class="news-item border" href="eng/news/510096.html"   >
							<time class="date" datetime="2019-04-30+0419:54:10" >19:54</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia State Revenue Committee head on Citizen's Decision Party's demand</span></a><a class="news-item " href="eng/news/510175.html"   >
							<time class="date" datetime="2019-04-30+0419:39:36" >19:39</time>
							
							
							<span class="title" >Rouhani: Iran to bring US to its knees</span></a><a class="news-item border" href="eng/news/510200.html"   >
							<time class="date" datetime="2019-04-30+0419:37:16" >19:37</time>
							
							
							<span class="title" >Armenian, Russian PMs spend evening at Yerevan club, eat baklava</span></a><a class="news-item " href="eng/news/510164.html"   >
							<time class="date" datetime="2019-04-30+0419:33:05" >19:33</time>
							
							
							<span class="title" >North Korea accuses Mike Pompeo of foolish and dangerous ideas</span></a><a class="news-item " href="eng/news/510196.html"   >
							<time class="date" datetime="2019-04-30+0419:31:47" >19:31</time>
							
							
							<span class="title" >Concluding discussion on EU-Armenia Agreement roadmap held</span></a><a class="news-item " href="eng/news/510092.html"   >
							<time class="date" datetime="2019-04-30+0419:22:12" >19:22</time>
							
							<div class="icon-video"></div>
							<span class="title" >Davit Sanasaryan's attorneys say case is phony</span></a><a class="news-item " href="eng/news/510187.html"   >
							<time class="date" datetime="2019-04-30+0419:12:26" >19:12</time>
							
							
							<span class="title" >Pompeo: US supports Venezuelan people in their quest for freedom and democracy</span></a><a class="news-item " href="eng/news/510158.html"   >
							<time class="date" datetime="2019-04-30+0418:56:49" >18:56</time>
							
							
							<span class="title" >US intends to designate Muslim Brotherhood a terrorist group</span></a><a class="news-item " href="eng/news/510182.html"   >
							<time class="date" datetime="2019-04-30+0418:44:35" >18:44</time>
							
							
							<span class="title" >Artsakh State Minister convenes consultation</span></a><a class="news-item " href="eng/news/510159.html"   >
							<time class="date" datetime="2019-04-30+0418:33:07" >18:33</time>
							
							
							<span class="title" >Sri Lankan ministers warn of more attacks</span></a><a class="news-item border" href="eng/news/510172.html"   >
							<time class="date" datetime="2019-04-30+0418:22:21" >18:22</time>
							
							
							<span class="title" >Armenia’s Police receive state-of-the-art equipment through EU-funded project</span></a><a class="news-item border" href="eng/news/510136.html"   >
							<time class="date" datetime="2019-04-30+0418:11:22" >18:11</time>
							
							<div class="icon-video"></div>
							<span class="title" >Eurasian Economic Commission: Sanctions against Iran can help enhance country's relations with EAEU</span></a><a class="news-item border" href="eng/news/510145.html"   >
							<time class="date" datetime="2019-04-30+0417:33:10" >17:33</time>
							
							
							<span class="title" >One dollar falls below AMD 481 in Armenia</span></a><a class="news-item border" href="eng/news/510090.html"   >
							<time class="date" datetime="2019-04-30+0417:29:27" >17:29</time>
							
							
							<span class="title" >Paul Stronski: Pashinyan should do work, instead of blaming the US</span></a><a class="news-item border" href="eng/news/510152.html"   >
							<time class="date" datetime="2019-04-30+0417:22:41" >17:22</time>
							
							
							<span class="title" >Armenia soldier was wounded by Azerbaijan at Barekamavan village military positions</span></a><a class="news-item " href="eng/news/510097.html"   >
							<time class="date" datetime="2019-04-30+0417:12:30" >17:12</time>
							
							
							<span class="title" >ARF-D: Change of power not on political party's agenda</span></a><a class="news-item border" href="eng/news/510126.html"   >
							<time class="date" datetime="2019-04-30+0417:02:03" >17:02</time>
							
							
							<span class="title" >Artsakh Ombudsman: Baku violating rights of Karabakh and Azerbaijan residents</span></a><a class="news-item " href="eng/news/510149.html"   >
							<time class="date" datetime="2019-04-30+0416:58:25" >16:58</time>
							
							
							<span class="title" >Yerevan to host meeting of Supreme Eurasian Economic Council in October</span></a><a class="news-item border" href="eng/news/510143.html"   >
							<time class="date" datetime="2019-04-30+0416:53:33" >16:53</time>
							
							
							<span class="title" >Attorney: Armenia Special Investigation Service had to cross-examine Armen Gevorgyan, Silva Hambardzumyan</span></a><a class="news-item " href="eng/news/510138.html"   >
							<time class="date" datetime="2019-04-30+0416:47:46" >16:47</time>
							
							
							<span class="title" >Marek Benda: Armenian Genocide victims should never be forgotten</span></a><a class="news-item border" href="eng/news/510141.html"   >
							<time class="date" datetime="2019-04-30+0416:35:01" >16:35</time>
							
							<div class="icon-video"></div>
							<span class="title" >Tigran Sargsyan: Eurasian Union ready for dialogue with EU

</span></a><a class="news-item border" href="eng/news/510118.html"   >
							<time class="date" datetime="2019-04-30+0416:29:58" >16:29</time>
							
							
							<span class="title" >Nagorno-Karabakh to gather civil society representatives of Armenia, Nagorno-Karabakh</span></a><a class="news-item " href="eng/news/510101.html"   >
							<time class="date" datetime="2019-04-30+0416:22:05" >16:22</time>
							
							
							<span class="title" >Armenia Revenue Committee: April tax collections are record-breaking</span></a><a class="news-item border" href="eng/news/510132.html"   >
							<time class="date" datetime="2019-04-30+0416:19:40" >16:19</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: Common gas and oil market is among Armenia’s priorities in Eurasian Union

</span></a><a class="news-item border" href="eng/news/510119.html"   >
							<time class="date" datetime="2019-04-30+0416:10:39" >16:10</time>
							
							
							<span class="title" >Armenia to get access to data of Russian satellites

</span></a><a class="news-item border" href="eng/news/510134.html"   >
							<time class="date" datetime="2019-04-30+0416:02:17" >16:02</time>
							
							
							<span class="title" >Armenia MOD: Military serviceman severely wounded in Tavush Province</span></a><a class="news-item border" href="eng/news/510095.html"   >
							<time class="date" datetime="2019-04-30+0415:57:16" >15:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Davit Sanasaryan: I call on Artur Vanetsyan to not talk about this at all</span></a><a class="news-item " href="eng/news/510107.html"   >
							<time class="date" datetime="2019-04-30+0415:49:08" >15:49</time>
							
							
							<span class="title" >ARF-D: Armenia PM statement on Nagorno-Karabakh conflict is evasive answer</span></a><a class="news-item " href="eng/news/510113.html"   >
							<time class="date" datetime="2019-04-30+0415:45:48" >15:45</time>
							
							<div class="icon-video"></div>
							<span class="title" >Russian PM: Project of Eurasian integration achieved its goal</span></a><a class="news-item border" href="eng/news/510128.html"   >
							<time class="date" datetime="2019-04-30+0415:44:36" >15:44</time>
							
							
							<span class="title" >Venezuela athorities report about coup attempt</span></a><a class="news-item " href="eng/news/510103.html"   >
							<time class="date" datetime="2019-04-30+0415:40:04" >15:40</time>
							
							
							<span class="title" >Armenia State Revenue Committee head on taxpayers and cases</span></a><a class="news-item border" href="eng/news/510105.html"   >
							<time class="date" datetime="2019-04-30+0415:37:55" >15:37</time>
							
							
							<span class="title" >Davit Sanasaryan continues his respectful attitude towards Armenia PM Pashinyan</span></a><a class="news-item border" href="eng/news/510116.html"   >
							<time class="date" datetime="2019-04-30+0415:20:06" >15:20</time>
							
							<div class="icon-video"></div>
							<span class="title" >Davit Sanasaryan on wearing Stefano Ricci clothing</span></a><a class="news-item border" href="eng/news/510100.html"   >
							<time class="date" datetime="2019-04-30+0415:18:13" >15:18</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan: Participation in Eurasian Union is among priorities of Armenia government (PHOTOS)</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Berlusconi undergoes surgery and is in intensive care                </div>
                <span itemprop="headline" style="display: none">Berlusconi undergoes surgery and is in intensive care</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2019-05-01T23:38:38+04:00">
                    	23:38, 01.05.2019                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/510318.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/51/03/18/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Italy&rsquo;s ex-Prime Minister Silvio Berlusconi has undergone a surgery and is currently in intensive care. Doctors promise to check him out of the hospital in a couple of days, reports RG.</p>

<p>As reported Il Messaggero, on April 29, Berlusconi felt great pain in his stomach. The drugs didn&rsquo;t help, and ambulance doctors decided to hospitalize the 82-year-old politician. At the outset, it was assumed that Berlusconi had kidney hives, but a checkup showed bowel obstruction that was a result of the removal of his gallbladder 40 years ago. The doctors at San Rafaele Hospital of Milan exposed him to laparoscopy.</p>

<p>Since he was in the hospital, Berlusconi wasn&rsquo;t able to attend the event devoted to the May 26 elections of the European Parliament, but he is planning on running in the elections as one of the candidates of his Forward, Italy! Party.</p>

<p>&ldquo;It&rsquo;s a pain for me to deceive our opponents, but I&rsquo;m already fine,&rdquo; Berlusconi said as he talked about his health condition.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/510318.html" class="marked">Հայերեն</a> and <a href="rus/news/510318.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/510318.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/510318.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>

             	<!--
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
				</div>
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="196"><a href="https://emerging-europe.com/awards/ " rel="nofollow" target="_blank"><img src="banners/86610fa07e2ae8d8b15e9ff1aa3ed8f4.png"></a></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/23592.html"><img  src="/img/videos/02/35/92/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/23592.html">Japanese emperor Akihito abdicates in historic ceremony</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/510262.html">
						<span class="title">Murder in Yerevan, one of 2 brothers dead</span>
					   </a><a class="news-item" href="/eng/news/510340.html">
						<span class="title">Factor.am: Armenian healthcare minister testified against former State Oversight Service head</span>
					   </a><a class="news-item" href="/eng/news/510281.html">
						<span class="title">Former governor of Armenia’s Gegharkunik dies aged 61</span>
					   </a><a class="news-item" href="/eng/news/510328.html">
						<span class="title">Armenian PM attends concert in Yerevan (PHOTO)</span>
					   </a><a class="news-item" href="/eng/news/510308.html">
						<span class="title">Yerevan murder solved, person who stabbed brothers is detained</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/23553.html" >
						<span class="title">Armenian PM receives Medvedev in his house</span>
					   </a><a class="news-item" href="/eng/videos/23524.html" >
						<span class="title">Model in Sao Paulo fashion show dies after falling face first on catwalk</span>
					   </a><a class="news-item" href="/eng/videos/23500.html" >
						<span class="title">Giant white shark frightened a couple in a boat</span>
					   </a><a class="news-item" href="/eng/videos/23527.html" >
						<span class="title">Seattle crane collapse kills 4</span>
					   </a><a class="news-item" href="/eng/videos/23552.html" >
						<span class="title">Russian PM arrives in Yerevan </span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1207.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/46959087864_2079405dd7_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/46959087864_2079405dd7_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/46959093234_e734a4c83a_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/40781975723_a115178207_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/46959091794_6055d474eb_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenia trade unions hold Labor Day march  </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1206.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/40781887483_fcc87514ce_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/40781887483_fcc87514ce_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/33871318118_b6f9925324_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/47748360691_9fa16fcda9_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/33871317808_a4bc3456b5_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Armenia communists hold May 1 demonstration  </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1205.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/47741212461_c5d9a07db6_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/47741212461_c5d9a07db6_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/33864105098_0fdf0e4fff_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/33864105038_7d7d1d8fff_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/40774572473_c812f0f317_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Yerevan hosting Eurasian Intergovernmental Council meeting </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2019 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="4b2e2f223f24390b252e3c38652a26">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="83eee2f1e8e6f7eaede4c3ede6f4f0ade2ee">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

	</body>
</html>