<!DOCTYPE html>
<html lang="en">
    <head>
	<title>World oil prices are rising</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="Futures for Brent crude for September delivery rose 0.97% to $ 64.78 a barrel."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="World oil prices are rising"><meta property="og:url" content="https://news.am/eng/news/523065.html"><meta property="og:image" content="https://news.am/img/news/52/30/65/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.0/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--
<script src="https://p.mandal.ai/engine/engine.js" crossorigin="anonymous"></script>
-->

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/523065.html" class="switch-link ">Հայ</a><a href="/eng/news/523065.html" class="switch-link active">Eng</a><a href="/rus/news/523065.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Wednesday </div>
        <div class="month"> July 10</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476.59 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">534.88 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.19 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/523065.html" class="switch-link ">Հայ</a><a href="/eng/news/523065.html" class="switch-link active">Eng</a><a href="/rus/news/523065.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Wednesday </div>
        <div class="month"> July 10</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/523065.html" class="switch-link ">Հայ</a><a href="/eng/news/523065.html" class="switch-link active">Eng</a><a href="/rus/news/523065.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476.59 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">534.88 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.19 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>30°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/523167.html"   >
							<time class="date" datetime="2019-07-10+0417:09:03" >17:09</time>
							
							
							<span class="title" >Two Armenian drivers beaten on Russian-Georgian border</span></a><a class="news-item border" href="eng/news/523165.html"   >
							<time class="date" datetime="2019-07-10+0416:47:27" >16:47</time>
							
							
							<span class="title" >Deputy minister on frequency shifts in electric power system</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/523159.html"   >
							<time class="date" datetime="2019-07-10+0416:23:35" >16:23</time>
							
							
							<span class="title" >Armenia 2nd President's lawyer: Robert Kocharyan not allowed to see his son
</span></a><a class="news-item " href="eng/news/523158.html"   >
							<time class="date" datetime="2019-07-10+0416:22:03" >16:22</time>
							
							
							<span class="title" >Armenia PM receives delegation led by European Council President</span></a><a class="news-item border" href="eng/news/523155.html"   >
							<time class="date" datetime="2019-07-10+0416:10:37" >16:10</time>
							
							<div class="icon-video"></div>
							<span class="title" >Robert Kocharyan’s lawyer appeals to Armenian Ombudsman</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/523148.html"   >
							<time class="date" datetime="2019-07-10+0416:03:32" >16:03</time>
							
							
							<span class="title" >Armenia MFA issues statement on Turkey's attempt to conduct new drilling in Cyprus</span></a><a class="news-item " href="eng/news/523124.html"   >
							<time class="date" datetime="2019-07-10+0415:57:53" >15:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia political party leader claims Nikol Pashinyan, Serzh Sargsyan have a deal</span></a><a class="news-item " href="eng/news/523150.html"   >
							<time class="date" datetime="2019-07-10+0415:57:19" >15:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia 2nd President’s lawyer: Kocharyan’s rights are grossly violated</span></a><a class="news-item border" href="eng/news/523149.html"   >
							<time class="date" datetime="2019-07-10+0415:52:34" >15:52</time>
							
							
							<span class="title" >Ministry issues statement on power outage in Armenia</span></a><a class="news-item border" href="eng/news/523121.html"   >
							<time class="date" datetime="2019-07-10+0415:25:30" >15:25</time>
							
							
							<span class="title" >Armenia National Security Service arrests Cassation Court official</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item " href="eng/news/523132.html"   >
							<time class="date" datetime="2019-07-10+0415:16:56" >15:16</time>
							
							
							<span class="title" >Karabakh President visits central stadium of Stepanakert</span></a><a class="news-item " href="eng/news/523123.html"   >
							<time class="date" datetime="2019-07-10+0415:15:28" >15:15</time>
							
							
							<span class="title" >All passengers evacuated from Yerevan subway amid power outage (PHOTOS)
</span></a><a class="news-item " href="eng/news/523136.html"   >
							<time class="date" datetime="2019-07-10+0415:12:39" >15:12</time>
							
							
							<span class="title" >Armenia education minister receives Israel Ambassador</span></a><a class="news-item border" href="eng/news/523122.html"   >
							<time class="date" datetime="2019-07-10+0414:53:17" >14:53</time>
							
							
							<span class="title" >Deputy PM: We have problems in energy system across Armenia
</span></a><a class="news-item border" href="eng/news/523131.html"   >
							<time class="date" datetime="2019-07-10+0414:32:49" >14:32</time>
							
							
							<span class="title" >6 people detained during protests of Armenia 2nd President’s supporters</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/523125.html"   >
							<time class="date" datetime="2019-07-10+0414:28:16" >14:28</time>
							
							<div class="icon-video"></div>
							<span class="title" >Clashes between Armenia 2nd President supporters, police officers</span></a><a class="news-item " href="eng/news/523120.html"   >
							<time class="date" datetime="2019-07-10+0414:23:00" >14:23</time>
							
							
							<span class="title" >Digitain opens new regional office in UK</span></a><a class="news-item border" href="eng/news/523115.html"   >
							<time class="date" datetime="2019-07-10+0414:11:01" >14:11</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan and Tusk pass by Kocharyan’s supporters protesting near Armenian Government building</span></a><a class="news-item " href="eng/news/523106.html"   >
							<time class="date" datetime="2019-07-10+0413:51:18" >13:51</time>
							
							
							<span class="title" >Armenia PM thanks Donald Tusk for EU position on Karabakh settlement</span></a><a class="news-item " href="eng/news/523114.html"   >
							<time class="date" datetime="2019-07-10+0413:17:21" >13:17</time>
							
							
							<span class="title" >ANCA welcomes rules Committee vote on Chu amendment calling for implementation of Royce-Engel Artsakh peace proposal</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/523113.html"   >
							<time class="date" datetime="2019-07-10+0413:14:23" >13:14</time>
							
							
							<span class="title" >US House Rules Committee votes to allow vote on Sherman amendment countering Azerbaijani threat to civilian aircraft</span></a><a class="news-item border" href="eng/news/523111.html"   >
							<time class="date" datetime="2019-07-10+0413:07:18" >13:07</time>
							
							
							<span class="title" >European Council President: Karabakh conflict does not have military solution

</span></a><a class="news-item " href="eng/news/523105.html"   >
							<time class="date" datetime="2019-07-10+0412:45:58" >12:45</time>
							
							
							<span class="title" >Minister: Armenian side interested in importing new Belarusian equipment</span></a><a class="news-item border" href="eng/news/523102.html"   >
							<time class="date" datetime="2019-07-10+0412:37:11" >12:37</time>
							
							
							<span class="title" >Yerevan: Girl dies after falling from 10th floor of high-rise building</span></a><a class="news-item border" href="eng/news/523109.html"   >
							<time class="date" datetime="2019-07-10+0412:36:27" >12:36</time>
							
							
							<span class="title" >Tusk: I will visit Lake Sevan today</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/523107.html"   >
							<time class="date" datetime="2019-07-10+0412:29:23" >12:29</time>
							
							
							<span class="title" >Tusk: Positive dynamics in Armenia created new opportunities for cooperation</span></a><a class="news-item " href="eng/news/523068.html"   >
							<time class="date" datetime="2019-07-10+0412:27:05" >12:27</time>
							
							
							<span class="title" >Mark Esper to be new head of Pentagon
</span></a><a class="news-item " href="eng/news/523098.html"   >
							<time class="date" datetime="2019-07-10+0412:20:52" >12:20</time>
							
							
							<span class="title" >Andrea Wiktorin nominated head of EU delegation to Armenia</span></a><a class="news-item " href="eng/news/523066.html"   >
							<time class="date" datetime="2019-07-10+0412:10:41" >12:10</time>
							
							
							<span class="title" >Trump threatens veto of House defense bill on spendings</span></a><a class="news-item " href="eng/news/523089.html"   >
							<time class="date" datetime="2019-07-10+0412:05:34" >12:05</time>
							
							
							<span class="title" >My Step MP: Over 1000 employees of Agarak Copper Molybdenum Combine are on strike</span></a><a class="news-item " href="eng/news/523090.html"   >
							<time class="date" datetime="2019-07-10+0412:01:33" >12:01</time>
							
							
							<span class="title" >Two Qatari military training planes collide</span></a><a class="news-item border" href="eng/news/523078.html"   >
							<time class="date" datetime="2019-07-10+0411:02:37" >11:02</time>
							
							
							<span class="title" >European Council leader arrives in Armenia</span></a><a class="news-item border" href="eng/news/523087.html"   >
							<time class="date" datetime="2019-07-10+0411:02:25" >11:02</time>
							
							
							<span class="title" >Armenia Consul General joins State Senator in Sacramento for Armenian Trade Office bill hearing</span></a><a class="news-item " href="eng/news/523065.html"   >
							<time class="date" datetime="2019-07-10+0410:59:11" >10:59</time>
							
							
							<span class="title" >World oil prices are rising</span></a><a class="news-item " href="eng/news/523085.html"   >
							<time class="date" datetime="2019-07-10+0410:55:00" >10:55</time>
							
							
							<span class="title" >4 US presidential candidates co-sponsor Armenian Genocide resolution</span></a><a class="news-item border" href="eng/news/523061.html"   >
							<time class="date" datetime="2019-07-10+0410:25:25" >10:25</time>
							
							<div class="icon-video"></div>
							<span class="title" >Extraordinary meeting of Armenian Parliament held in Yerevan</span></a><a class="news-item " href="eng/news/523063.html"   >
							<time class="date" datetime="2019-07-10+0410:10:48" >10:10</time>
							
							
							<span class="title" >OSCE Mission will conduct monitoring on border of Artsakh and Azerbaijan</span></a><a class="news-item " href="eng/news/522934.html"   >
							<time class="date" datetime="2019-07-10+0400:03:08" >00:03</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia My Step faction head: No decision on Constitutional Court yet</span></a><a class="news-item " href="eng/news/522919.html"   >
							<time class="date" datetime="2019-07-09+0423:56:15" >23:56</time>
							
							
							<span class="title" >His Holiness Karekin II receives pilgrims of US Eastern Diocese</span></a><a class="news-item " href="eng/news/523010.html"   >
							<time class="date" datetime="2019-07-09+0423:35:53" >23:35</time>
							
							
							<span class="title" >Russian State Duma's position on sanctions against Georgia remains unchanged</span></a><a class="news-item border" href="eng/news/523026.html"   >
							<time class="date" datetime="2019-07-09+0423:28:00" >23:28</time>
							
							
							<span class="title" >Georgia MFA welcomes statement by Russia President</span></a><a class="news-item border" href="eng/news/522946.html"   >
							<time class="date" datetime="2019-07-09+0422:54:40" >22:54</time>
							
							
							<span class="title" >Armenia justice minister receives high-level CoE experts</span></a><a class="news-item " href="eng/news/523036.html"   >
							<time class="date" datetime="2019-07-09+0422:41:25" >22:41</time>
							
							
							<span class="title" >Armenia FM addresses Karabakh citizens' rights at OSCE Informal Ministerial Gathering</span></a><a class="news-item " href="eng/news/523037.html"   >
							<time class="date" datetime="2019-07-09+0422:21:42" >22:21</time>
							
							
							<span class="title" >Armenia FM meets with Swedish counterpart</span></a><a class="news-item " href="eng/news/522979.html"   >
							<time class="date" datetime="2019-07-09+0420:56:51" >20:56</time>
							
							
							<span class="title" >Armenia deputy justice minister receives CoE Congress of Local and Regional Authorities Director</span></a><a class="news-item " href="eng/news/523029.html"   >
							<time class="date" datetime="2019-07-09+0420:36:30" >20:36</time>
							
							
							<span class="title" >French Parliament ratifies Armenia-EU Comprehensive and Enhanced Partnership Agreement</span></a><a class="news-item " href="eng/news/523025.html"   >
							<time class="date" datetime="2019-07-09+0420:26:53" >20:26</time>
							
							
							<span class="title" >Newly appointed Israeli Ambassador visits Armenian Genocide Memorial Complex</span></a><a class="news-item border" href="eng/news/522980.html"   >
							<time class="date" datetime="2019-07-09+0420:19:22" >20:19</time>
							
							
							<span class="title" >Karabakh Parliament discusses draft Electoral Code with extra-parliamentary forces</span></a><a class="news-item " href="eng/news/522984.html"   >
							<time class="date" datetime="2019-07-09+0420:11:41" >20:11</time>
							
							
							<span class="title" >Vassilis Maragos: EU to provide comprehensive support to judicial-legal reforms in Armenia</span></a><a class="news-item " href="eng/news/522983.html"   >
							<time class="date" datetime="2019-07-09+0419:53:42" >19:53</time>
							
							
							<span class="title" >Armenia President expresses condolences on death of legendary Armenian footballer</span></a><a class="news-item " href="eng/news/523014.html"   >
							<time class="date" datetime="2019-07-09+0419:44:53" >19:44</time>
							
							
							<span class="title" >Armenia Deputy PM, CoE experts discuss grounds for disciplinary proceedings against judges</span></a><a class="news-item " href="eng/news/523015.html"   >
							<time class="date" datetime="2019-07-09+0419:35:34" >19:35</time>
							
							
							<span class="title" >Armenia Ambassador meets with Frontex Executive Director</span></a><a class="news-item " href="eng/news/522993.html"   >
							<time class="date" datetime="2019-07-09+0419:30:06" >19:30</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Police Chief receives President of International Association of Chiefs of Police</span></a><a class="news-item border" href="eng/news/523002.html"   >
							<time class="date" datetime="2019-07-09+0418:55:53" >18:55</time>
							
							
							<span class="title" >Israeli ambassador presents credentials to Armenian President</span></a><a class="news-item " href="eng/news/522977.html"   >
							<time class="date" datetime="2019-07-09+0418:34:25" >18:34</time>
							
							
							<span class="title" >US, China should resume trade talks this week</span></a><a class="news-item border" href="eng/news/523005.html"   >
							<time class="date" datetime="2019-07-09+0418:26:58" >18:26</time>
							
							
							<span class="title" >Donald Tusk: There is no military solution but only political settlement of Karabakh conflict</span></a><a class="news-item " href="eng/news/522950.html"   >
							<time class="date" datetime="2019-07-09+0418:13:25" >18:13</time>
							
							
							<span class="title" >Minister: Eurasian Economic Union member states may discuss transnational corporations
</span></a><a class="news-item border" href="eng/news/522994.html"   >
							<time class="date" datetime="2019-07-09+0418:07:01" >18:07</time>
							
							
							<span class="title" >Former Armenian Prosecutor General questioned within March 1 case</span></a><a class="news-item " href="eng/news/522970.html"   >
							<time class="date" datetime="2019-07-09+0417:33:33" >17:33</time>
							
							
							<span class="title" >Dollar holding relatively steady in Armenia</span></a><a class="news-item border" href="eng/news/522975.html"   >
							<time class="date" datetime="2019-07-09+0417:28:54" >17:28</time>
							
							
							<span class="title" >Putin not to impose sanctions against Georgia
</span></a><a class="news-item " href="eng/news/522955.html"   >
							<time class="date" datetime="2019-07-09+0417:09:56" >17:09</time>
							
							<div class="icon-video"></div>
							<span class="title" >Police detain man suspected of firing shots at wedding salon in Masis</span></a><a class="news-item " href="eng/news/522953.html"   >
							<time class="date" datetime="2019-07-09+0416:55:21" >16:55</time>
							
							
							<span class="title" >2 planes collide at Amsterdam airport</span></a><a class="news-item " href="eng/news/522936.html"   >
							<time class="date" datetime="2019-07-09+0416:19:12" >16:19</time>
							
							
							<span class="title" >Inspections at trade center belonging to Armenian businessman Gagik Tsrukyan continue

</span></a><a class="news-item border" href="eng/news/522935.html"   >
							<time class="date" datetime="2019-07-09+0415:54:38" >15:54</time>
							
							
							<span class="title" >Kremlin: No decision on economic sanctions against Georgia yet</span></a><a class="news-item " href="eng/news/522925.html"   >
							<time class="date" datetime="2019-07-09+0415:52:45" >15:52</time>
							
							
							<span class="title" >Armenia competition commission chairman to participate in competition law, policy session in Geneva</span></a><a class="news-item " href="eng/news/522933.html"   >
							<time class="date" datetime="2019-07-09+0415:21:44" >15:21</time>
							
							
							<span class="title" >Armenia territorial administration and development minister meets with Belarusian counterpart</span></a><a class="news-item border" href="eng/news/522924.html"   >
							<time class="date" datetime="2019-07-09+0414:55:14" >14:55</time>
							
							
							<span class="title" >Armenia and Russia FMs discuss Artsakh issue
</span></a><a class="news-item " href="eng/news/522918.html"   >
							<time class="date" datetime="2019-07-09+0414:30:44" >14:30</time>
							
							
							<span class="title" >Armenian FM discusses bilateral issues with his Serbian counterpart</span></a><a class="news-item " href="eng/news/522892.html"   >
							<time class="date" datetime="2019-07-09+0414:26:16" >14:26</time>
							
							
							<span class="title" >Armenia FM meets with OSCE/ODIH director</span></a><a class="news-item " href="eng/news/522914.html"   >
							<time class="date" datetime="2019-07-09+0414:20:28" >14:20</time>
							
							
							<span class="title" >Donald Tusk at talks in Baku
</span></a><a class="news-item " href="eng/news/522898.html"   >
							<time class="date" datetime="2019-07-09+0414:09:47" >14:09</time>
							
							
							<span class="title" >Minister: Problems over Lake Sevan cause 2.8 billion damage
</span></a><a class="news-item border" href="eng/news/522900.html"   >
							<time class="date" datetime="2019-07-09+0413:33:56" >13:33</time>
							
							
							<span class="title" >OSCE PA encourages Armenia and Azerbaijan to intensify dialogue</span></a><a class="news-item border" href="eng/news/522893.html"   >
							<time class="date" datetime="2019-07-09+0413:20:14" >13:20</time>
							
							
							<span class="title" >Armenian Environment Ministry monitors situation with Lake Sevan</span></a><a class="news-item " href="eng/news/522875.html"   >
							<time class="date" datetime="2019-07-09+0413:14:00" >13:14</time>
							
							
							<span class="title" >Ex-president of Argentina hospitalized in serious condition</span></a><a class="news-item border" href="eng/news/522859.html"   >
							<time class="date" datetime="2019-07-09+0413:11:05" >13:11</time>
							
							
							<span class="title" >President of Academy of Sciences: Development of archeology in Armenia is of cultural and political importance
</span></a><a class="news-item " href="eng/news/522851.html"   >
							<time class="date" datetime="2019-07-09+0413:00:38" >13:00</time>
							
							
							<span class="title" >Turkey issues arrest warrant for 176 soldiers</span></a><a class="news-item " href="eng/news/522818.html"   >
							<time class="date" datetime="2019-07-09+0412:58:08" >12:58</time>
							
							
							<span class="title" >Newspaper: Price of Russian natural gas for Armenia to rise to $200</span></a><a class="news-item " href="eng/news/522865.html"   >
							<time class="date" datetime="2019-07-09+0412:40:52" >12:40</time>
							
							
							<span class="title" >MP proposes to lower water level in Lake Sevan to carry out cleaning works</span></a><a class="news-item " href="eng/news/522880.html"   >
							<time class="date" datetime="2019-07-09+0412:37:39" >12:37</time>
							
							
							<span class="title" >Ex-MP Manvel Grigoryan not brought to court due to health deterioration</span></a><a class="news-item " href="eng/news/522871.html"   >
							<time class="date" datetime="2019-07-09+0412:23:24" >12:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >Gagik Tsarukyan about constitutional crisis: I don’t notice anything like that</span></a><a class="news-item border" href="eng/news/522854.html"   >
							<time class="date" datetime="2019-07-09+0411:48:40" >11:48</time>
							
							
							<span class="title" >Iran says detention of tanker in Gibraltar will not go unanswered</span></a><a class="news-item " href="eng/news/522848.html"   >
							<time class="date" datetime="2019-07-09+0411:44:03" >11:44</time>
							
							
							<span class="title" >Armenian State Revenue Committee officer caught on extortion
</span></a><a class="news-item " href="eng/news/522853.html"   >
							<time class="date" datetime="2019-07-09+0411:35:22" >11:35</time>
							
							<div class="icon-video"></div>
							<span class="title" >One of injured in Georgian accident hospitalized to Armenia</span></a><a class="news-item border" href="eng/news/522850.html"   >
							<time class="date" datetime="2019-07-09+0411:00:03" >11:00</time>
							
							
							<span class="title" >Armenia PM discusses bilateral relations with Singapore Parliament speaker</span></a><a class="news-item border" href="eng/news/522846.html"   >
							<time class="date" datetime="2019-07-09+0410:55:37" >10:55</time>
							
							
							<span class="title" >Anna Hakobyan visits Singapore National University of health system</span></a><a class="news-item " href="eng/news/522838.html"   >
							<time class="date" datetime="2019-07-09+0410:47:49" >10:47</time>
							
							<div class="icon-video"></div>
							<span class="title" >Nikol Pashinyan, Anna Hakobyan visit Singapore Botanical Garden (PHOTOS)</span></a><a class="news-item " href="eng/news/522841.html"   >
							<time class="date" datetime="2019-07-09+0410:41:15" >10:41</time>
							
							
							<span class="title" >About 2200-2400 new dumpsters to be delivered to Yerevan in coming weeks</span></a><a class="news-item " href="eng/news/522839.html"   >
							<time class="date" datetime="2019-07-09+0410:37:26" >10:37</time>
							
							
							<span class="title" >Oil prices are falling</span></a><a class="news-item " href="eng/news/522835.html"   >
							<time class="date" datetime="2019-07-09+0410:35:48" >10:35</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian Parliament starts extraordinary meeting with minute of silence in memory of road accidents’ victims
</span></a><a class="news-item " href="eng/news/522843.html"   >
							<time class="date" datetime="2019-07-09+0410:33:15" >10:33</time>
							
							
							<span class="title" >Yerevan hosts 2nd International Scientific Conference ‘Archeology of Armenia in Regional Context’</span></a><a class="news-item border" href="eng/news/522820.html"   >
							<time class="date" datetime="2019-07-09+0409:51:19" >09:51</time>
							
							
							<span class="title" >Newspaper: Serzh Sargsyan departed for Germany, Baden-Baden</span></a><a class="news-item " href="eng/news/522795.html"   >
							<time class="date" datetime="2019-07-08+0423:57:30" >23:57</time>
							
							
							<span class="title" >Armenia MFA to open mourning register on occasion of Arman Kirakossian's premature death</span></a><a class="news-item " href="eng/news/522806.html"   >
							<time class="date" datetime="2019-07-08+0423:46:51" >23:46</time>
							
							
							<span class="title" >Assembly of Armenians of Europe against closure of Melkonian Educational Institute</span></a><a class="news-item " href="eng/news/522769.html"   >
							<time class="date" datetime="2019-07-08+0423:39:14" >23:39</time>
							
							
							<span class="title" >Abkhazia Emergency Situations Deputy Minister ranked General</span></a><a class="news-item " href="eng/news/522811.html"   >
							<time class="date" datetime="2019-07-08+0423:36:45" >23:36</time>
							
							
							<span class="title" >Armenia Ambassador to Netherlands elected Chair of Group of Francophone Ambassadors</span></a><a class="news-item " href="eng/news/522746.html"   >
							<time class="date" datetime="2019-07-08+0420:29:43" >20:29</time>
							
							
							<span class="title" >Ali Babacan resigns from Turkey's ruling AKP</span></a><a class="news-item " href="eng/news/522767.html"   >
							<time class="date" datetime="2019-07-08+0420:26:01" >20:26</time>
							
							
							<span class="title" >Russia considering possible ban on Georgian wines and mineral waters imports</span></a><a class="news-item " href="eng/news/522713.html"   >
							<time class="date" datetime="2019-07-08+0420:20:45" >20:20</time>
							
							
							<span class="title" >Second Armenia President's attorneys file motion for release with pledge</span></a><a class="news-item border" href="eng/news/522754.html"   >
							<time class="date" datetime="2019-07-08+0420:11:43" >20:11</time>
							
							
							<span class="title" >Belarus President supports Zelensky's offer to hold talks in Minsk</span></a><a class="news-item " href="eng/news/522781.html"   >
							<time class="date" datetime="2019-07-08+0420:00:15" >20:00</time>
							
							
							<span class="title" >Armenia PM meets with representatives of Singapore Business Federation</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   World oil prices are rising                </div>
                <span itemprop="headline" style="display: none">World oil prices are rising</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2019-07-10T10:59:11+04:00">
                    	10:59, 10.07.2019                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/economics/">Economics</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/523065.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/52/30/65/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>World oil prices are rising on Wednesday, July 10.</p>

<p>The August futures for WTI crude went up by 1.40% to $ 58.64 a barrel, RT reported.</p>

<p>Futures for Brent crude for September delivery rose 0.97% to $ 64.78 a barrel.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/523065.html" class="marked">Հայերեն</a> and <a href="rus/news/523065.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/523065.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/523065.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>

             	<!--
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
				</div>
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			<!-- cached --><div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/energy/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/523172.html">
						<img src="img/news/52/31/72/300x220.jpg">
						<span class="title" >Deputy minister: Electricity supply to be restored in Armenia by evening</span>
						<div class="text" >He informed that Iran is currently supplying...</div>
						</a><a class="news-item" href="/eng/news/523165.html">
						<img src="img/news/52/31/65/300x220.jpg">
						<span class="title" >Deputy minister on frequency shifts in electric power system</span>
						<div class="text" >Armenia’s electric power system is synchronically...</div>
						</a><a class="news-item" href="/eng/news/523149.html">
						<img src="img/news/52/31/49/300x220.jpg">
						<span class="title" >Ministry issues statement on power outage in Armenia</span>
						<div class="text" >Currently, there are no frequency shifts...</div>
						</a><a class="news-item" href="/eng/news/523123.html">
						<img src="img/news/52/31/23/300x220.jpg">
						<span class="title" >All passengers evacuated from Yerevan subway amid power outage (PHOTOS)
</span>
						<div class="text" >He said electricity supply has been suspended, and in some sections the trains were left in the tunnels.</div>
						</a><a class="news-item" href="/eng/news/523122.html">
						<img src="img/news/52/31/22/300x220.jpg">
						<span class="title" >Deputy PM: We have problems in energy system across Armenia
</span>
						<div class="text" >Armenia’s Deputy Prime Minister Tigran Avinyan informed about power outrage and problems in the energy system...</div>
						</a><a class="news-item" href="/eng/news/522628.html">
						<img src="img/news/52/26/28/300x220.jpg">
						<span class="title" >Oil prices are rising</span>
						<div class="text" >The August futures for WTI oil went up by 0.12% to $ 57.58 a barrel…
</div>
						</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="196"><a href="https://emerging-europe.com/awards/ " rel="nofollow" target="_blank"><img src="banners/86610fa07e2ae8d8b15e9ff1aa3ed8f4.png"></a></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/25311.html"><img  src="/img/videos/02/53/11/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/25311.html">Video of Ukrainian president's strange behavior during consultation</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/522848.html">
						<span class="title">Armenian State Revenue Committee officer caught on extortion
</span>
					   </a><a class="news-item" href="/eng/news/522820.html">
						<span class="title">Newspaper: Serzh Sargsyan departed for Germany, Baden-Baden</span>
					   </a><a class="news-item" href="/eng/news/522955.html">
						<span class="title">Police detain man suspected of firing shots at wedding salon in Masis</span>
					   </a><a class="news-item" href="/eng/news/522975.html">
						<span class="title">Putin not to impose sanctions against Georgia
</span>
					   </a><a class="news-item" href="/eng/news/522994.html">
						<span class="title">Former Armenian Prosecutor General questioned within March 1 case</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/25311.html" >
						<span class="title">Video of Ukrainian president's strange behavior during consultation</span>
					   </a><a class="news-item" href="/eng/videos/25297.html" >
						<span class="title">Harlem woman becomes oldest living person in US at 114</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1250.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48239222091_a5e5688258_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48239222091_a5e5688258_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48239312097_75d9ae91f7_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48239223246_9392c0e4ef_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48239222391_34506b366f_s.jpg"> 
						  </div>
						</div>
						<div class="title"> All inclusive in Egypt: Red Sea, mysterious bedouins and safari  </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1249.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48213012326_3340f4d66e_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48213012326_3340f4d66e_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48213016441_58de24f45a_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48213071302_51159fc6d6_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48213015956_32328086b0_s.jpg"> 
						  </div>
						</div>
						<div class="title"> SolarOn organizes 'Sunny Day' for Yerevan residents </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1248.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48203085037_060f7ebdb0_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48203085037_060f7ebdb0_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48203041636_b84876db19_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48203041481_167c42bf71_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48203084447_1243f3fa9b_s.jpg"> 
						  </div>
						</div>
						<div class="title"> AntiFake's action near Armenian President's residence </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2019 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="94f1f0fde0fbe6d4faf1e3e7baf5f9">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="a1ccc0d3cac4d5c8cfc6e1cfc4d6d28fc0cc">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>