<!DOCTYPE html>
<html lang="en">
    <head>
	<title>IC of Armenia: Another person brought under criminal investigation into pressure on judge Danibekyan
</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="“Within the criminal case instituted based on disrespectful attitude to the judge…
"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="IC of Armenia: Another person brought under criminal investigation into pressure on judge Danibekyan
"><meta property="og:url" content="https://news.am/eng/news/535951.html"><meta property="og:image" content="https://news.am/img/news/53/59/51/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.0/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                               
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/535951.html" class="switch-link ">Հայ</a><a href="/eng/news/535951.html" class="switch-link active">Eng</a><a href="/rus/news/535951.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Saturday </div>
        <div class="month"> September 28</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">520.03 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.4 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.09 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/535951.html" class="switch-link ">Հայ</a><a href="/eng/news/535951.html" class="switch-link active">Eng</a><a href="/rus/news/535951.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Saturday </div>
        <div class="month"> September 28</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/535951.html" class="switch-link ">Հայ</a><a href="/eng/news/535951.html" class="switch-link active">Eng</a><a href="/rus/news/535951.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">520.03 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.4 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.09 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>16°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/535986.html"   >
							<time class="date" datetime="2019-09-28+0421:30:58" >21:30</time>
							
							
							<span class="title" >Mutafyan, Ohanjanyan’s lawyers suggest investigator to detain Armenia PM</span></a><a class="news-item border" href="eng/news/535999.html"   >
							<time class="date" datetime="2019-09-28+0421:27:00" >21:27</time>
							
							
							<span class="title" >Armenian FM to attend ceremony in memory of Jacques Chirac
</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/536000.html"   >
							<time class="date" datetime="2019-09-28+0421:23:12" >21:23</time>
							
							
							<span class="title" >Artsakh President attends premiere of “Arran - a mystical country” movie</span></a><a class="news-item border" href="eng/news/535994.html"   >
							<time class="date" datetime="2019-09-28+0420:34:52" >20:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Singapore PM Lee Hsien Loong arrives in Armenia (PHOTOS)
</span></a><a class="news-item " href="eng/news/535991.html"   >
							<time class="date" datetime="2019-09-28+0420:00:01" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM, his spouse attend concert dedicated to 150th anniversary of Komitas in Gyumri (PHOTOS)</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/535967.html"   >
							<time class="date" datetime="2019-09-28+0419:54:22" >19:54</time>
							
							
							<span class="title" >Armen Sarkissian congratulates Artur Chilingarov on his 80th birthday</span></a><a class="news-item " href="eng/news/535987.html"   >
							<time class="date" datetime="2019-09-28+0419:47:19" >19:47</time>
							
							
							<span class="title" >Soldier, who dies in Karabakh, was from Aragatsotn province (PHOTOS)</span></a><a class="news-item " href="eng/news/535989.html"   >
							<time class="date" datetime="2019-09-28+0419:20:58" >19:20</time>
							
							
							<span class="title" >US Congressmen demand "immediate halt of military aid to Azerbaijan"</span></a><a class="news-item " href="eng/news/535938.html"   >
							<time class="date" datetime="2019-09-28+0418:25:04" >18:25</time>
							
							
							<span class="title" >Julian Assange's father to receive award on behalf of his son</span></a><a class="news-item border" href="eng/news/535966.html"   >
							<time class="date" datetime="2019-09-28+0417:54:23" >17:54</time>
							
							
							<span class="title" >2nd person arrested along lines of criminal case into showing disrespect toward Yerevan judge</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item border" href="eng/news/535972.html"   >
							<time class="date" datetime="2019-09-28+0417:31:26" >17:31</time>
							
							
							<span class="title" >PM congratulates Armenian national hero Nikolai Ryzhkov on his 90th anniversary</span></a><a class="news-item " href="eng/news/535968.html"   >
							<time class="date" datetime="2019-09-28+0417:27:56" >17:27</time>
							
							
							<span class="title" >Deputy chief of General Staff of Armenia Armed Forces visits 5th military unit</span></a><a class="news-item " href="eng/news/535963.html"   >
							<time class="date" datetime="2019-09-28+0417:25:29" >17:25</time>
							
							
							<span class="title" >9 blasts occur in Afghanistan ahead of presidential election</span></a><a class="news-item border" href="eng/news/535969.html"   >
							<time class="date" datetime="2019-09-28+0417:16:33" >17:16</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia premier holds consultation on Anticorruption Strategy</span></a><a class="news-item " href="eng/news/535951.html"   >
							<time class="date" datetime="2019-09-28+0416:55:16" >16:55</time>
							
							
							<span class="title" >IC of Armenia: Another person brought under criminal investigation into pressure on judge Danibekyan
</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/535944.html"   >
							<time class="date" datetime="2019-09-28+0416:51:34" >16:51</time>
							
							
							<span class="title" >Opposition may vote no-confidence in UK government next week</span></a><a class="news-item " href="eng/news/535961.html"   >
							<time class="date" datetime="2019-09-28+0416:47:23" >16:47</time>
							
							
							<span class="title" >Artur Vanetsyan arrives in Artsakh
</span></a><a class="news-item border" href="eng/news/535962.html"   >
							<time class="date" datetime="2019-09-28+0416:39:52" >16:39</time>
							
							
							<span class="title" >Criminal case launched into Karabakh army soldier’s death</span></a><a class="news-item " href="eng/news/535957.html"   >
							<time class="date" datetime="2019-09-28+0416:17:31" >16:17</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: Another army equivalent to existing one has formed in Armenia in just 24 hours (PHOTOS)</span></a><a class="news-item " href="eng/news/535948.html"   >
							<time class="date" datetime="2019-09-28+0415:17:28" >15:17</time>
							
							
							<span class="title" >Karabakh MOD: Azerbaijan violated ceasefire over 150 times in passing week</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/535945.html"   >
							<time class="date" datetime="2019-09-28+0414:49:39" >14:49</time>
							
							
							<span class="title" >Yerevan former mayor charged</span></a><a class="news-item border" href="eng/news/535933.html"   >
							<time class="date" datetime="2019-09-28+0414:24:21" >14:24</time>
							
							
							<span class="title" >Armenia Investigative Committee to investigate criminal case on manifesting disrespect against judge</span></a><a class="news-item " href="eng/news/535937.html"   >
							<time class="date" datetime="2019-09-28+0413:48:09" >13:48</time>
							
							
							<span class="title" >Rudolph Giuliani cancels attendance to Eurasian Economic Union conference in Armenia</span></a><a class="news-item border" href="eng/news/535926.html"   >
							<time class="date" datetime="2019-09-28+0413:16:12" >13:16</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia defense minister visits military camp (PHOTOS)</span></a><a class="news-item " href="eng/news/535930.html"   >
							<time class="date" datetime="2019-09-28+0412:41:02" >12:41</time>
							
							
							<span class="title" >Armenia President congratulates Czech Rep. counterpart on his birthday</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/535927.html"   >
							<time class="date" datetime="2019-09-28+0412:27:04" >12:27</time>
							
							
							<span class="title" >Karabakh army soldier dies</span></a><a class="news-item " href="eng/news/535921.html"   >
							<time class="date" datetime="2019-09-28+0412:05:02" >12:05</time>
							
							
							<span class="title" >Armenia, Iran FMs discuss matters on agenda of bilateral friendly relations</span></a><a class="news-item " href="eng/news/535929.html"   >
							<time class="date" datetime="2019-09-28+0411:55:04" >11:55</time>
							
							
							<span class="title" >2019 European Heritage Days open at Amberd fortress</span></a><a class="news-item border" href="eng/news/535920.html"   >
							<time class="date" datetime="2019-09-28+0411:35:42" >11:35</time>
							
							
							<span class="title" >Armenia FM in New York, meets with Syria deputy PM</span></a><a class="news-item " href="eng/news/535897.html"   >
							<time class="date" datetime="2019-09-28+0411:06:47" >11:06</time>
							
							
							<span class="title" >Afghanistan conducting presidential election</span></a><a class="news-item border" href="eng/news/535916.html"   >
							<time class="date" datetime="2019-09-28+0410:55:37" >10:55</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia premier at Sisian town</span></a><a class="news-item " href="eng/news/535891.html"   >
							<time class="date" datetime="2019-09-28+0410:44:19" >10:44</time>
							
							
							<span class="title" >Newspaper: Armenia parliament majority faction member to lose PACE seat</span></a><a class="news-item " href="eng/news/535904.html"   >
							<time class="date" datetime="2019-09-28+0410:10:44" >10:10</time>
							
							
							<span class="title" >Newspaper: Putin security officers already in Yerevan</span></a><a class="news-item border" href="eng/news/535910.html"   >
							<time class="date" datetime="2019-09-28+0409:47:36" >09:47</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: I have come to follow course of military exercises</span></a><a class="news-item " href="eng/news/535888.html"   >
							<time class="date" datetime="2019-09-28+0409:46:56" >09:46</time>
							
							
							<span class="title" >Uzbekistan citizen robs Yerevan apartment</span></a><a class="news-item border" href="eng/news/535802.html"   >
							<time class="date" datetime="2019-09-28+0400:06:28" >00:06</time>
							
							
							<span class="title" >Baku responds to Armenia PM</span></a><a class="news-item " href="eng/news/535860.html"   >
							<time class="date" datetime="2019-09-27+0423:48:11" >23:48</time>
							
							
							<span class="title" >Armenian MP: Armenia can't allow weakening of Mekhitarist Congregation</span></a><a class="news-item border" href="eng/news/535883.html"   >
							<time class="date" datetime="2019-09-27+0423:35:13" >23:35</time>
							
							
							<span class="title" >Armenia, North Macedonia establish diplomatic relations</span></a><a class="news-item " href="eng/news/535861.html"   >
							<time class="date" datetime="2019-09-27+0423:16:05" >23:16</time>
							
							
							<span class="title" >China Ambassador: More than 10,000 Chinese expected to visit Armenia this year</span></a><a class="news-item " href="eng/news/535879.html"   >
							<time class="date" datetime="2019-09-27+0422:52:43" >22:52</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM on issuance of Eurobonds</span></a><a class="news-item border" href="eng/news/535877.html"   >
							<time class="date" datetime="2019-09-27+0422:15:47" >22:15</time>
							
							
							<span class="title" >Armenian FM meets with Iraqi counterpart</span></a><a class="news-item " href="eng/news/535866.html"   >
							<time class="date" datetime="2019-09-27+0422:09:00" >22:09</time>
							
							
							<span class="title" >China Ambassador to Armenia: Some countries trying to speculate about Chinese domestic affairs</span></a><a class="news-item " href="eng/news/535865.html"   >
							<time class="date" datetime="2019-09-27+0421:53:27" >21:53</time>
							
							
							<span class="title" >Russian, Iranian and Singaporean leaders to arrive in Armenia on October 1</span></a><a class="news-item " href="eng/news/535870.html"   >
							<time class="date" datetime="2019-09-27+0421:45:42" >21:45</time>
							
							
							<span class="title" >China intends to end Tranche 3 of North-South Road Corridor construction within prescribed time limit</span></a><a class="news-item border" href="eng/news/535824.html"   >
							<time class="date" datetime="2019-09-27+0421:32:52" >21:32</time>
							
							
							<span class="title" >51-year-old citizen of Etchmiadzin charged with murder of UVLD Vice-President</span></a><a class="news-item " href="eng/news/535808.html"   >
							<time class="date" datetime="2019-09-27+0420:00:13" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM meets Indian counterpart, Simon Martirosyan becomes champion, 27.09.2019 digest</span></a><a class="news-item " href="eng/news/535801.html"   >
							<time class="date" datetime="2019-09-27+0419:53:08" >19:53</time>
							
							
							<span class="title" >EU warns Iran it could withdraw from nuclear deal</span></a><a class="news-item " href="eng/news/535840.html"   >
							<time class="date" datetime="2019-09-27+0419:50:50" >19:50</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM: YSU should enter the top 500 best universities in world in next 10 years
</span></a><a class="news-item " href="eng/news/535850.html"   >
							<time class="date" datetime="2019-09-27+0419:41:37" >19:41</time>
							
							<div class="icon-video"></div>
							<span class="title" >Attachment imposed on property of ex-chairman of Armenia State Revenue Committee</span></a><a class="news-item " href="eng/news/535849.html"   >
							<time class="date" datetime="2019-09-27+0419:34:12" >19:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian court to render decision on ex-chairman of State Revenue Committee's detention</span></a><a class="news-item " href="eng/news/535841.html"   >
							<time class="date" datetime="2019-09-27+0419:16:43" >19:16</time>
							
							
							<span class="title" >Armenia FM attends meeting of CSTO member states' foreign ministers</span></a><a class="news-item border" href="eng/news/535798.html"   >
							<time class="date" datetime="2019-09-27+0418:40:24" >18:40</time>
							
							<div class="icon-video"></div>
							<span class="title" >Zhirayr Sefilyan: Governance in Armenia in deep crisis</span></a><a class="news-item border" href="eng/news/535833.html"   >
							<time class="date" datetime="2019-09-27+0418:20:42" >18:20</time>
							
							
							<span class="title" >IC: Instruction given to toughen charge brought against Vladimir Gasparyan</span></a><a class="news-item " href="eng/news/535812.html"   >
							<time class="date" datetime="2019-09-27+0418:15:30" >18:15</time>
							
							
							<span class="title" >Armenian agricultural startups participating in Eurasian Week International Forum</span></a><a class="news-item " href="eng/news/535825.html"   >
							<time class="date" datetime="2019-09-27+0418:09:19" >18:09</time>
							
							
							<span class="title" >Arvanitis says implementation of reforms of 3-year Armenia-IMF cooperation program proceeds effectively</span></a><a class="news-item border" href="eng/news/535827.html"   >
							<time class="date" datetime="2019-09-27+0418:05:39" >18:05</time>
							
							
							<span class="title" >Armenia MOD visits Zar Military Training Center</span></a><a class="news-item " href="eng/news/535822.html"   >
							<time class="date" datetime="2019-09-27+0418:05:28" >18:05</time>
							
							
							<span class="title" >Artsakh President visits Hadrout region</span></a><a class="news-item " href="eng/news/535815.html"   >
							<time class="date" datetime="2019-09-27+0417:51:51" >17:51</time>
							
							
							<span class="title" >Dollar holding relatively steady in Armenia</span></a><a class="news-item " href="eng/news/535831.html"   >
							<time class="date" datetime="2019-09-27+0417:51:17" >17:51</time>
							
							
							<span class="title" >Armenia Deputy PM discusses tax reforms with IMF delegation</span></a><a class="news-item " href="eng/news/535829.html"   >
							<time class="date" datetime="2019-09-27+0417:51:13" >17:51</time>
							
							
							<span class="title" >Saakashvili: Russia wants to annex Georgia, Armenia, other countries and create the USSR</span></a><a class="news-item border" href="eng/news/535818.html"   >
							<time class="date" datetime="2019-09-27+0417:37:58" >17:37</time>
							
							
							<span class="title" >Armenia Supreme Judicial Council discusses discharge of judges' workload</span></a><a class="news-item border" href="eng/news/535792.html"   >
							<time class="date" datetime="2019-09-27+0417:14:36" >17:14</time>
							
							
							<span class="title" >Yerevan State Conservatory Gyumri branch ex-rector arrested</span></a><a class="news-item " href="eng/news/535819.html"   >
							<time class="date" datetime="2019-09-27+0417:08:35" >17:08</time>
							
							
							<span class="title" >Armenian parliamentary speaker receives Lithuania Ambassador</span></a><a class="news-item " href="eng/news/535817.html"   >
							<time class="date" datetime="2019-09-27+0416:59:54" >16:59</time>
							
							
							<span class="title" >Armenian economy minister receives IMF delegation</span></a><a class="news-item border" href="eng/news/535776.html"   >
							<time class="date" datetime="2019-09-27+0416:50:09" >16:50</time>
							
							
							<span class="title" >Armenia parliament to have new investigative committee</span></a><a class="news-item border" href="eng/news/535816.html"   >
							<time class="date" datetime="2019-09-27+0416:36:37" >16:36</time>
							
							
							<span class="title" >Karabakh Parliament hosts delegates of Strovolos</span></a><a class="news-item " href="eng/news/535793.html"   >
							<time class="date" datetime="2019-09-27+0416:25:36" >16:25</time>
							
							
							<span class="title" >Armenian MPs make supplements to bill on totalizators</span></a><a class="news-item " href="eng/news/535773.html"   >
							<time class="date" datetime="2019-09-27+0416:12:15" >16:12</time>
							
							<div class="icon-video"></div>
							<span class="title" >EU envoy to Armenia: Government is showing will, desire to implement judicial reforms</span></a><a class="news-item " href="eng/news/535810.html"   >
							<time class="date" datetime="2019-09-27+0416:05:31" >16:05</time>
							
							<div class="icon-video"></div>
							<span class="title" >Sanitek waste management company employees of Yerevan stage sit-in outside Armenia government building</span></a><a class="news-item " href="eng/news/535785.html"   >
							<time class="date" datetime="2019-09-27+0415:44:58" >15:44</time>
							
							
							<span class="title" >Parliamentary speaker: Armenia preparing to open embassy in Australia</span></a><a class="news-item " href="eng/news/535790.html"   >
							<time class="date" datetime="2019-09-27+0415:30:04" >15:30</time>
							
							
							<span class="title" >Armenia-Georgia Parliamentary Friendship Group visits Armenian theater in Tbilisi (PHOTOS, VIDEO)</span></a><a class="news-item " href="eng/news/535775.html"   >
							<time class="date" datetime="2019-09-27+0415:23:55" >15:23</time>
							
							
							<span class="title" >Armenia FM presents government's broad reform agenda to CoE Secretary General</span></a><a class="news-item " href="eng/news/535748.html"   >
							<time class="date" datetime="2019-09-27+0415:18:39" >15:18</time>
							
							
							<span class="title" >FM: Armenia attaches importance to cooperation with OSCE Secretariat</span></a><a class="news-item " href="eng/news/535727.html"   >
							<time class="date" datetime="2019-09-27+0414:46:01" >14:46</time>
							
							
							<span class="title" >Singapore PM to arrive in Armenia on official visit</span></a><a class="news-item " href="eng/news/535702.html"   >
							<time class="date" datetime="2019-09-27+0414:42:28" >14:42</time>
							
							
							<span class="title" >Saudi Arabia to offer tourist visas</span></a><a class="news-item border" href="eng/news/535756.html"   >
							<time class="date" datetime="2019-09-27+0414:32:36" >14:32</time>
							
							<div class="icon-video"></div>
							<span class="title" >CC member clarification: Why were Armenian versions of VC and ECHR statements without signatures?
</span></a><a class="news-item " href="eng/news/535780.html"   >
							<time class="date" datetime="2019-09-27+0414:26:15" >14:26</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: Armenia fully defends India's position on Kashmir</span></a><a class="news-item " href="eng/news/535774.html"   >
							<time class="date" datetime="2019-09-27+0414:16:29" >14:16</time>
							
							
							<span class="title" >Armenia FM discusses Armenia-EU agenda with Federica Mogherini</span></a><a class="news-item " href="eng/news/535749.html"   >
							<time class="date" datetime="2019-09-27+0414:15:43" >14:15</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Investigative Committee: New questionings to be conducted under Amulsar mine criminal investigation</span></a><a class="news-item border" href="eng/news/535762.html"   >
							<time class="date" datetime="2019-09-27+0413:27:15" >13:27</time>
							
							
							<span class="title" >Farewell ceremony with Jacques Chirac will be held on September 29</span></a><a class="news-item " href="eng/news/535697.html"   >
							<time class="date" datetime="2019-09-27+0413:16:38" >13:16</time>
							
							
							<span class="title" >Trump’s whistleblower may work for CIA</span></a><a class="news-item " href="eng/news/535753.html"   >
							<time class="date" datetime="2019-09-27+0413:15:33" >13:15</time>
							
							
							<span class="title" >Armenia PM congratulates Turkmenistan president on Independence Day anniversary</span></a><a class="news-item " href="eng/news/535615.html"   >
							<time class="date" datetime="2019-09-27+0413:04:15" >13:04</time>
							
							
							<span class="title" >New weapons being designed for Armenia army</span></a><a class="news-item border" href="eng/news/535728.html"   >
							<time class="date" datetime="2019-09-27+0413:01:19" >13:01</time>
							
							
							<span class="title" >Justice Minister on Constitutional Court: It is possible that we will come up with something
</span></a><a class="news-item border" href="eng/news/535747.html"   >
							<time class="date" datetime="2019-09-27+0412:45:32" >12:45</time>
							
							
							<span class="title" >Armenian FM and OSCE chair-in-office discuss Karabakh conflict settlement
</span></a><a class="news-item border" href="eng/news/535750.html"   >
							<time class="date" datetime="2019-09-27+0412:24:58" >12:24</time>
							
							
							<span class="title" >US senate panel backs increased US assistance to Armenia</span></a><a class="news-item border" href="eng/news/535735.html"   >
							<time class="date" datetime="2019-09-27+0412:18:54" >12:18</time>
							
							
							<span class="title" >French Ambassador: Jacques Chirac was the first French President to pay a state visit to Armenia in 2006</span></a><a class="news-item " href="eng/news/535676.html"   >
							<time class="date" datetime="2019-09-27+0412:15:49" >12:15</time>
							
							
							<span class="title" >Armenia FM at UN Headquarters in New York, meets with Croatia colleague</span></a><a class="news-item " href="eng/news/535716.html"   >
							<time class="date" datetime="2019-09-27+0412:11:58" >12:11</time>
							
							
							<span class="title" >Artsakh President receives Cyprus delegation</span></a><a class="news-item " href="eng/news/535736.html"   >
							<time class="date" datetime="2019-09-27+0412:00:53" >12:00</time>
							
							
							<span class="title" >Armenian tech community will award at WCIT 2019 
</span></a><a class="news-item " href="eng/news/535707.html"   >
							<time class="date" datetime="2019-09-27+0411:55:58" >11:55</time>
							
							
							<span class="title" >Azerbaijan suffers another casualty as result of recent sabotage attempt against Karabakh (PHOTOS, VIDEO)</span></a><a class="news-item " href="eng/news/535692.html"   >
							<time class="date" datetime="2019-09-27+0411:49:29" >11:49</time>
							
							
							<span class="title" >Pyongyang says breakthrough in US talks depends on Trump's wisdom and courage</span></a><a class="news-item " href="eng/news/535731.html"   >
							<time class="date" datetime="2019-09-27+0411:45:17" >11:45</time>
							
							
							<span class="title" >ECHR obliges Azerbaijani authorities to pay EUR 128.5 thousand in case of political prisoners
</span></a><a class="news-item " href="eng/news/535713.html"   >
							<time class="date" datetime="2019-09-27+0411:31:12" >11:31</time>
							
							
							<span class="title" >China marks 70th anniversary: Political trust between Armenia and China is constant,  strong (PHOTOS)</span></a><a class="news-item " href="eng/news/535693.html"   >
							<time class="date" datetime="2019-09-27+0411:00:58" >11:00</time>
							
							
							<span class="title" >Newspaper: Only 4 days left for EAEU summit in Yerevan but there are still many uncertainties</span></a><a class="news-item border" href="eng/news/535704.html"   >
							<time class="date" datetime="2019-09-27+0410:14:32" >10:14</time>
							
							
							<span class="title" >PM: Armenia continues to be at high economic growth</span></a><a class="news-item border" href="eng/news/535706.html"   >
							<time class="date" datetime="2019-09-27+0410:08:04" >10:08</time>
							
							<div class="icon-video"></div>
							<span class="title" >Conference on Armenia 2019-2023 judicial, legal reforms strategy kicks off</span></a><a class="news-item " href="eng/news/535674.html"   >
							<time class="date" datetime="2019-09-27+0409:48:34" >09:48</time>
							
							
							<span class="title" >Armenia’s Mnatsakanyan attends unofficial meeting of BSEC Council of FMs</span></a><a class="news-item " href="eng/news/535668.html"   >
							<time class="date" datetime="2019-09-27+0409:28:25" >09:28</time>
							
							
							<span class="title" >Armenia FM in New York, addresses Ancient Civilization Forum</span></a><a class="news-item " href="eng/news/535534.html"   >
							<time class="date" datetime="2019-09-26+0423:58:57" >23:58</time>
							
							
							<span class="title" >German FM warns about threat of wars due to climate change</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
<div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   IC of Armenia: Another person brought under criminal investigation into pressure on judge Danibekyan
                </div>
                <span itemprop="headline" style="display: none">IC of Armenia: Another person brought under criminal investigation into pressure on judge Danibekyan
</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2019-09-28T16:55:16+04:00">
                    	16:55, 28.09.2019                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/society/">Society</a>, <a href="eng/news/allregions/incidents/">Incidents</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/535951.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/53/59/51/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Within criminal case instituted on the basis of disrespectful attitude towards the judge, Anna Danibekyan, another person was brought in, the press secretary of the Investigative Committee of Armenia Naira Harutyunyan wrote on Facebook.</p>

<p>&ldquo;Within the criminal case instituted based on disrespectful attitude to the judge of the court of general jurisdiction of the city of Yerevan, Anna Danibekyan, Sarkis Ogadzhanyan born in 1991 was just subjected to,&rdquo; she said.</p>

<p>According to preliminary information, Judge Anna Danibekyan on Friday reported to the police that two young men had approached her while she was walking on a street the same day at about 8:30pm, they had started filming her stating that they were livestreaming, one of them had introduced himself as blogger Narek Mutafyan, had started asking her questions about the criminal case involving ex-President Robert Kocharyan and several other former senior officials&mdash;and whose court hearing is presided over by Judge Danibekyan, and had made offensive remarks against her.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/535951.html" class="marked">Հայերեն</a> and <a href="rus/news/535951.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/535951.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/535951.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>

             	<!--
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
				</div>
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			<!-- cached --><div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/incidents-subj/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/535966.html">
						<img src="img/news/53/59/66/300x220.jpg">
						<span class="title" >2nd person arrested along lines of criminal case into showing disrespect toward Yerevan judge</span>
						<div class="text" >The Investigative Committee of Armenia informed…</div>
						</a><a class="news-item" href="/eng/news/535962.html">
						<img src="img/news/53/59/62/300x220.jpg">
						<span class="title" >Criminal case launched into Karabakh army soldier’s death</span>
						<div class="text" >The Investigative Committee of Armenia informed…</div>
						</a><a class="news-item" href="/eng/news/535945.html">
						<img src="img/news/53/59/45/300x220.jpg">
						<span class="title" >Yerevan former mayor charged</span>
						<div class="text" >The Special Investigation Service of Armenia informed…</div>
						</a><a class="news-item" href="/eng/news/535933.html">
						<img src="img/news/53/59/33/300x220.jpg">
						<span class="title" >Armenia Investigative Committee to investigate criminal case on manifesting disrespect against judge</span>
						<div class="text" >Judge Anna Danibekyan is presiding over the criminal case court hearing into the tragic events that occurred in capital city Yerevan in March 2008…</div>
						</a><a class="news-item" href="/eng/news/535927.html">
						<img src="img/news/53/59/27/300x220.jpg">
						<span class="title" >Karabakh army soldier dies</span>
						<div class="text" >He sustained a fatal gunshot wound…</div>
						</a><a class="news-item" href="/eng/news/535824.html">
						<img src="img/news/53/58/24/300x220.jpg">
						<span class="title" >51-year-old citizen of Etchmiadzin charged with murder of UVLD Vice-President</span>
						<div class="text" >In relation to the case, the Investigation Department of...</div>
						</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/27316.html"><img  src="/img/videos/02/73/16/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/27316.html">Burj Khalifa "dressed" in Armenian tricolore</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/535707.html">
						<span class="title">Azerbaijan suffers another casualty as result of recent sabotage attempt against Karabakh (PHOTOS, VIDEO)</span>
					   </a><a class="news-item" href="/eng/news/535824.html">
						<span class="title">51-year-old citizen of Etchmiadzin charged with murder of UVLD Vice-President</span>
					   </a><a class="news-item" href="/eng/news/535833.html">
						<span class="title">IC: Instruction given to toughen charge brought against Vladimir Gasparyan</span>
					   </a><a class="news-item" href="/eng/news/535615.html">
						<span class="title">New weapons being designed for Armenia army</span>
					   </a><a class="news-item" href="/eng/news/535865.html">
						<span class="title">Russian, Iranian and Singaporean leaders to arrive in Armenia on October 1</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1285.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48771075781_9fec9cff7f_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48771075781_9fec9cff7f_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48770742373_80e3f56794_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48770743463_ccf71795f4_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48771277622_9806fd16f2_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Gyumri marks Armenia Independence Day </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd ></div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1284.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48770949346_989c44ca62_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48770949346_989c44ca62_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48771155002_cc8c1d64a5_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48770618153_8e6026e057_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48771154837_8837c7fd78_s.jpg"> 
						  </div>
						</div>
						<div class="title"> The “Hero Of Our Times” award ceremony in Gyumri  </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1283.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48754988852_20748da984_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48754988852_20748da984_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48754797766_9abe20f664_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48754477913_ede065bb71_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48754797456_f909ff098c_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Opening of renovated altar in Mother See of Holy Etchmiadzin </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2019 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="1b7e7f726f74695b757e6c68357a76">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="1e737f6c757b6a7770795e707b696d307f73">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>