<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Pompeo calls on UN Security Council to extend arms embargo on Iran</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="“The arms embargo on #Iran - the world's leading state sponsor of terror…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Pompeo calls on UN Security Council to extend arms embargo on Iran"><meta property="og:url" content="https://news.am/eng/news/573414.html"><meta property="og:image" content="https://news.am/img/news/57/34/14/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>


</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/573414.html" class="switch-link ">Հայ</a><a href="/eng/news/573414.html" class="switch-link active">Eng</a><a href="/rus/news/573414.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Saturday </div>
        <div class="month"> April 18</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.96 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">523.45 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 6.52 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.04 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/573414.html" class="switch-link ">Հայ</a><a href="/eng/news/573414.html" class="switch-link active">Eng</a><a href="/rus/news/573414.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Saturday </div>
        <div class="month"> April 18</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/573414.html" class="switch-link ">Հայ</a><a href="/eng/news/573414.html" class="switch-link active">Eng</a><a href="/rus/news/573414.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 483.96 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">523.45 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 6.52 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.04 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>12°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<!-- cached --><aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/573396.html"   >
							<time class="date" datetime="2020-04-18T22:49:59+04:00" >22:49</time>
							
							
							<span class="title" >Death toll in Spain reaches 20,000</span></a><a class="news-item " href="eng/news/573409.html"   >
							<time class="date" datetime="2020-04-18T21:47:56+04:00" >21:47</time>
							
							
							<span class="title" >UAE announces $ 5,500 fine for coronavirus disinformation</span></a><a class="news-item " href="eng/news/573436.html"   >
							<time class="date" datetime="2020-04-18T21:23:21+04:00" >21:23</time>
							
							
							<span class="title" >Turkey COVID-19 cases overtake Iran</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/573398.html"   >
							<time class="date" datetime="2020-04-18T20:46:47+04:00" >20:46</time>
							
							
							<span class="title" >Turkey may open its tourist season late in May</span></a><a class="news-item " href="eng/news/573422.html"   >
							<time class="date" datetime="2020-04-18T19:48:53+04:00" >19:48</time>
							
							
							<span class="title" >Armenian PM: No high performing student will be expelled from university due to tuition fees issue</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/573414.html"   >
							<time class="date" datetime="2020-04-18T19:14:56+04:00" >19:14</time>
							
							
							<span class="title" >Pompeo calls on UN Security Council to extend arms embargo on Iran</span></a><a class="news-item " href="eng/news/573416.html"   >
							<time class="date" datetime="2020-04-18T19:11:20+04:00" >19:11</time>
							
							<div class="icon-video"></div>
							<span class="title" >2 COVID-19 patients discharged from hospital in Artsakh</span></a><a class="news-item border" href="eng/news/573410.html"   >
							<time class="date" datetime="2020-04-18T17:47:47+04:00" >17:47</time>
							
							
							<span class="title" >28 Artsakh citizens test negative for coronavirus</span></a><a class="news-item " href="eng/news/573408.html"   >
							<time class="date" datetime="2020-04-18T17:28:15+04:00" >17:28</time>
							
							
							<span class="title" >4 American congressmen send congratulations to newly elected Artsakh president</span></a><a class="news-item " href="eng/news/573403.html"   >
							<time class="date" datetime="2020-04-18T17:18:46+04:00" >17:18</time>
							
							
							<span class="title" >COVID-19 death toll exceeds 5,000
</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item border" href="eng/news/573407.html"   >
							<time class="date" datetime="2020-04-18T17:17:26+04:00" >17:17</time>
							
							
							<span class="title" >1st COVID-19 case recorded in Armenia’s village Nor Geghi</span></a><a class="news-item " href="eng/news/573405.html"   >
							<time class="date" datetime="2020-04-18T17:09:55+04:00" >17:09</time>
							
							
							<span class="title" >MFA spokesperson criticizes BBC for forming negative perception of Russia</span></a><a class="news-item " href="eng/news/573380.html"   >
							<time class="date" datetime="2020-04-18T16:47:53+04:00" >16:47</time>
							
							
							<span class="title" >UK Queen cancels birthday plans</span></a><a class="news-item " href="eng/news/573376.html"   >
							<time class="date" datetime="2020-04-18T16:17:51+04:00" >16:17</time>
							
							
							<span class="title" >Over dozen politicians, media moguls arrested in Hong Kong on charges of participating in rallies</span></a><a class="news-item border" href="eng/news/573397.html"   >
							<time class="date" datetime="2020-04-18T16:15:53+04:00" >16:15</time>
							
							
							<span class="title" >Lamps with Holy Fire brought out in Jerusalem after Armenian, Greek clergy prayers</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/573391.html"   >
							<time class="date" datetime="2020-04-18T15:39:56+04:00" >15:39</time>
							
							
							<span class="title" >Armenian government discusses draft police reform strategy</span></a><a class="news-item " href="eng/news/573390.html"   >
							<time class="date" datetime="2020-04-18T15:35:14+04:00" >15:35</time>
							
							
							<span class="title" >Titizian philanthropists donate $ 100 thousand to Holy See of Etchmiadzin to help families in need</span></a><a class="news-item border" href="eng/news/573389.html"   >
							<time class="date" datetime="2020-04-18T15:31:44+04:00" >15:31</time>
							
							
							<span class="title" >Body of wanted man found in Yerevan</span></a><a class="news-item " href="eng/news/573388.html"   >
							<time class="date" datetime="2020-04-18T15:22:10+04:00" >15:22</time>
							
							
							<span class="title" >Ambassador: No flights from Moscow to Yerevan in the next 4 days</span></a><a class="news-item " href="eng/news/573369.html"   >
							<time class="date" datetime="2020-04-18T15:16:23+04:00" >15:16</time>
							
							
							<span class="title" >Last coal-fired thermal power station closes in Austria</span></a><!--banner_news_feed_4--><a class="news-item border" href="eng/news/573371.html"   >
							<time class="date" datetime="2020-04-18T14:20:49+04:00" >14:20</time>
							
							
							<span class="title" >Man wanted by Russian law enforcers found in Armenia</span></a><a class="news-item border" href="eng/news/573356.html"   >
							<time class="date" datetime="2020-04-18T14:15:16+04:00" >14:15</time>
							
							
							<span class="title" >Central Bank of Russia allows using expired credit cards until July 1</span></a><a class="news-item " href="eng/news/573379.html"   >
							<time class="date" datetime="2020-04-18T14:07:32+04:00" >14:07</time>
							
							
							<span class="title" >Disinfection carried out in Armenian parliament building (PHOTOS)</span></a><a class="news-item border" href="eng/news/573378.html"   >
							<time class="date" datetime="2020-04-18T14:00:07+04:00" >14:00</time>
							
							
							<span class="title" >Christians waiting for descend of Holy Fire in Jerusalem</span></a><a class="news-item " href="eng/news/573374.html"   >
							<time class="date" datetime="2020-04-18T13:31:48+04:00" >13:31</time>
							
							
							<span class="title" >Nobel laureate claims coronavirus made in Wuhan lab
</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/573370.html"   >
							<time class="date" datetime="2020-04-18T13:21:01+04:00" >13:21</time>
							
							
							<span class="title" >Karabakh MOD: Azerbaijan armed forces fired about 1,800 shots in passing week</span></a><a class="news-item border" href="eng/news/573353.html"   >
							<time class="date" datetime="2020-04-18T12:15:37+04:00" >12:15</time>
							
							
							<span class="title" >Armenian defense minister and newly elected Artsakh president discuss security issues</span></a><a class="news-item " href="eng/news/573354.html"   >
							<time class="date" datetime="2020-04-18T12:14:05+04:00" >12:14</time>
							
							
							<span class="title" >Trump says government is investigating COVID-19 origin</span></a><a class="news-item " href="eng/news/573351.html"   >
							<time class="date" datetime="2020-04-18T12:02:17+04:00" >12:02</time>
							
							
							<span class="title" >Mayor: Number of COVID-19 infected paramedics at Armenia's town hospital may increase</span></a><a class="news-item border" href="eng/news/573348.html"   >
							<time class="date" datetime="2020-04-18T11:44:30+04:00" >11:44</time>
							
							
							<span class="title" >Armenian health minister predicts 2,500 COVID-19 cases as of May 4</span></a><a class="news-item " href="eng/news/573338.html"   >
							<time class="date" datetime="2020-04-18T11:42:25+04:00" >11:42</time>
							
							
							<span class="title" >Brazil diplomats leave Venezuela</span></a><a class="news-item border" href="eng/news/573347.html"   >
							<time class="date" datetime="2020-04-18T11:35:47+04:00" >11:35</time>
							
							
							<span class="title" >Armenian PM hosts newly elected Artsakh president</span></a><a class="news-item " href="eng/news/573333.html"   >
							<time class="date" datetime="2020-04-18T11:12:46+04:00" >11:12</time>
							
							
							<span class="title" >Trump says farmers will receive $ 19 billion for COVID-19 mitigation
</span></a><a class="news-item border" href="eng/news/573342.html"   >
							<time class="date" datetime="2020-04-18T11:05:49+04:00" >11:05</time>
							
							
							<span class="title" >Woman who dies of COVID-19 was 75 years old and had chronic illnesses</span></a><a class="news-item border" href="eng/news/573336.html"   >
							<time class="date" datetime="2020-04-18T10:50:51+04:00" >10:50</time>
							
							
							<span class="title" >4 killed in plane crash in Russia</span></a><a class="news-item " href="eng/news/573330.html"   >
							<time class="date" datetime="2020-04-18T10:41:38+04:00" >10:41</time>
							
							
							<span class="title" >NASA to send astronauts to space to ISS from US first in decade</span></a><a class="news-item border" href="eng/news/573331.html"   >
							<time class="date" datetime="2020-04-18T10:36:55+04:00" >10:36</time>
							
							
							<span class="title" >50-year-old man rescued from pit in Armenia</span></a><a class="news-item " href="eng/news/573327.html"   >
							<time class="date" datetime="2020-04-18T10:23:44+04:00" >10:23</time>
							
							
							<span class="title" >Armenian PM: 47 new COVID-19 cases recorded</span></a><a class="news-item " href="eng/news/573299.html"   >
							<time class="date" datetime="2020-04-18T00:05:16+04:00" >00:05</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: We have to live with the coronavirus</span></a><a class="news-item border" href="eng/news/573290.html"   >
							<time class="date" datetime="2020-04-17T23:57:46+04:00" >23:57</time>
							
							
							<span class="title" >Murder in Armenia Gegharkunik Province revealed, one person detained</span></a><a class="news-item border" href="eng/news/573315.html"   >
							<time class="date" datetime="2020-04-17T23:41:02+04:00" >23:41</time>
							
							<div class="icon-video"></div>
							<span class="title" >Georgian-Armenian doctor and wife spending honeymoon at hotel where there are isolated COVID-19 patients</span></a><a class="news-item border" href="eng/news/573321.html"   >
							<time class="date" datetime="2020-04-17T23:31:31+04:00" >23:31</time>
							
							
							<span class="title" >Armenia Parliament Deputy Speaker: I'm ready to meet with Supreme Patriarch Karekin II</span></a><a class="news-item " href="eng/news/573318.html"   >
							<time class="date" datetime="2020-04-17T23:25:31+04:00" >23:25</time>
							
							
							<span class="title" >Karabakh lifts restrictions on freedom of movement in three villages</span></a><a class="news-item " href="eng/news/573316.html"   >
							<time class="date" datetime="2020-04-17T23:21:41+04:00" >23:21</time>
							
							
							<span class="title" >Armenian education minister conducts online session with university rectors</span></a><a class="news-item " href="eng/news/573312.html"   >
							<time class="date" datetime="2020-04-17T23:08:51+04:00" >23:08</time>
							
							
							<span class="title" >7 family members of doctor with COVID-19 isolated in Artsakh</span></a><a class="news-item border" href="eng/news/573313.html"   >
							<time class="date" datetime="2020-04-17T22:59:11+04:00" >22:59</time>
							
							
							<span class="title" >Armenia senior citizens recover from COVID-19, checked out of medical center</span></a><a class="news-item border" href="eng/news/573317.html"   >
							<time class="date" datetime="2020-04-17T22:56:00+04:00" >22:56</time>
							
							
							<span class="title" >Bishop Bagrat Galstanyan on statements by Armenia Parliament Deputy Speaker</span></a><a class="news-item " href="eng/news/573308.html"   >
							<time class="date" datetime="2020-04-17T22:30:26+04:00" >22:30</time>
							
							
							<span class="title" >Armenia Commandant's Office for state of emergency: Not all Armenians' return can be ensured immediately</span></a><a class="news-item " href="eng/news/573297.html"   >
							<time class="date" datetime="2020-04-17T22:11:55+04:00" >22:11</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: Life may get back to normal in stages after May 14</span></a><a class="news-item border" href="eng/news/573295.html"   >
							<time class="date" datetime="2020-04-17T21:51:17+04:00" >21:51</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM briefly presents 13 anti-crisis measures and amounts of funding</span></a><a class="news-item border" href="eng/news/573293.html"   >
							<time class="date" datetime="2020-04-17T21:21:06+04:00" >21:21</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: Armenia has recorded 1,201 coronavirus cases, 402 recovered and 19 deaths</span></a><a class="news-item border" href="eng/news/573260.html"   >
							<time class="date" datetime="2020-04-17T21:08:18+04:00" >21:08</time>
							
							
							<span class="title" >Armenian man charged with three crimes in Russia</span></a><a class="news-item " href="eng/news/573292.html"   >
							<time class="date" datetime="2020-04-17T20:51:08+04:00" >20:51</time>
							
							
							<span class="title" >2-month-old baby with COVID-19 and mother checked out of Armenian medical center</span></a><a class="news-item border" href="eng/news/573283.html"   >
							<time class="date" datetime="2020-04-17T20:48:09+04:00" >20:48</time>
							
							
							<span class="title" >US citizens depart Armenia via chartered evacuation flight</span></a><a class="news-item " href="eng/news/573239.html"   >
							<time class="date" datetime="2020-04-17T20:00:43+04:00" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian CB has new chief, updates on COVID-19 in Armenia, 17.04.20 digest</span></a><a class="news-item border" href="eng/news/573281.html"   >
							<time class="date" datetime="2020-04-17T19:58:50+04:00" >19:58</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM’s address on overcoming socio-economic consequences of COVID-19</span></a><a class="news-item border" href="eng/news/573264.html"   >
							<time class="date" datetime="2020-04-17T19:45:04+04:00" >19:45</time>
							
							
							<span class="title" >WHO: Europeans will be killed alcoholism during a pandemic</span></a><a class="news-item border" href="eng/news/573278.html"   >
							<time class="date" datetime="2020-04-17T19:37:40+04:00" >19:37</time>
							
							
							<span class="title" >Armenian government: Measures to neutralize socio-economic consequences of coronavirus are effective</span></a><a class="news-item border" href="eng/news/573275.html"   >
							<time class="date" datetime="2020-04-17T19:25:49+04:00" >19:25</time>
							
							
							<span class="title" >Amnesty International: When the court released Kocharyan, Pashinyan urged his supporters to block court buildings</span></a><a class="news-item " href="eng/news/573198.html"   >
							<time class="date" datetime="2020-04-17T19:15:39+04:00" >19:15</time>
							
							
							<span class="title" >China: US tries to shift focus from its own flaws in working with COVID-19</span></a><a class="news-item border" href="eng/news/573272.html"   >
							<time class="date" datetime="2020-04-17T19:09:20+04:00" >19:09</time>
							
							
							<span class="title" >Armenia Police Passport and Visa Department head dismissed</span></a><a class="news-item " href="eng/news/573271.html"   >
							<time class="date" datetime="2020-04-17T18:59:35+04:00" >18:59</time>
							
							
							<span class="title" >Armenia President appoints new judge of Civil Court of Appeal</span></a><a class="news-item " href="eng/news/573273.html"   >
							<time class="date" datetime="2020-04-17T18:58:12+04:00" >18:58</time>
							
							
							<span class="title" >EU to provide EUR 456,500 to Armenia to mitigate negative impact of COVID-19 crisis in agricultural sector</span></a><a class="news-item " href="eng/news/573217.html"   >
							<time class="date" datetime="2020-04-17T18:56:17+04:00" >18:56</time>
							
							
							<span class="title" >Armenian man apprehended, was wanted by Russian police for bandit attack</span></a><a class="news-item " href="eng/news/573270.html"   >
							<time class="date" datetime="2020-04-17T18:52:52+04:00" >18:52</time>
							
							
							<span class="title" >First instance court of general jurisdiction of Armenian provinces has new judge</span></a><a class="news-item " href="eng/news/573259.html"   >
							<time class="date" datetime="2020-04-17T18:44:23+04:00" >18:44</time>
							
							
							<span class="title" >Armenian high school to open in Pasadena</span></a><a class="news-item border" href="eng/news/573255.html"   >
							<time class="date" datetime="2020-04-17T18:37:20+04:00" >18:37</time>
							
							
							<span class="title" >Armenians transferring money to their relatives in Russia</span></a><a class="news-item " href="eng/news/573240.html"   >
							<time class="date" datetime="2020-04-17T18:17:46+04:00" >18:17</time>
							
							
							<span class="title" >Armenia Syunik Province deputy governor: Double tests for COVID-19 were negative</span></a><a class="news-item " href="eng/news/573234.html"   >
							<time class="date" datetime="2020-04-17T18:09:18+04:00" >18:09</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia commissioner for diaspora: Many of our citizens in Russia may be infected with COVID-19</span></a><a class="news-item " href="eng/news/573237.html"   >
							<time class="date" datetime="2020-04-17T18:08:49+04:00" >18:08</time>
							
							
							<span class="title" >Diaspora Commissioner: No program at the moment for Syrian-Armenians who have moved to Armenia</span></a><a class="news-item border" href="eng/news/573252.html"   >
							<time class="date" datetime="2020-04-17T18:00:34+04:00" >18:00</time>
							
							
							<span class="title" >Judge sets date of trial over case of Armenia 2nd President and other ex-officials to May 8</span></a><a class="news-item " href="eng/news/573235.html"   >
							<time class="date" datetime="2020-04-17T17:47:09+04:00" >17:47</time>
							
							<div class="icon-video"></div>
							<span class="title" >High Commissioner for Diaspora Affairs: No information about more Armenia citizens wishing to return from Turkey</span></a><a class="news-item " href="eng/news/573229.html"   >
							<time class="date" datetime="2020-04-17T17:42:12+04:00" >17:42</time>
							
							
							<span class="title" >Apostolic Church Divine Liturgy in memory of Armenian Genocide victims to be served behind closed doors</span></a><a class="news-item " href="eng/news/573233.html"   >
							<time class="date" datetime="2020-04-17T17:39:57+04:00" >17:39</time>
							
							
							<span class="title" >Armenia High Commissioner for Diaspora Affairs on procurement of funds and programs implementation</span></a><a class="news-item " href="eng/news/573249.html"   >
							<time class="date" datetime="2020-04-17T17:34:51+04:00" >17:34</time>
							
							
							<span class="title" >Converse Bank has increased the authorized capital</span></a><a class="news-item " href="eng/news/573247.html"   >
							<time class="date" datetime="2020-04-17T17:31:26+04:00" >17:31</time>
							
							
							<span class="title" >WTI crude oil price falls below $ 18 per barrel</span></a><a class="news-item border" href="eng/news/573238.html"   >
							<time class="date" datetime="2020-04-17T17:20:15+04:00" >17:20</time>
							
							
							<span class="title" >Artsakh Ministry of Health: Doctor tests positive for COVID-19</span></a><a class="news-item border" href="eng/news/573246.html"   >
							<time class="date" datetime="2020-04-17T17:16:51+04:00" >17:16</time>
							
							
							<span class="title" >Russian MFA: Work to resolve Karabakh conflict continues despite COVID-19</span></a><a class="news-item border" href="eng/news/573242.html"   >
							<time class="date" datetime="2020-04-17T17:15:05+04:00" >17:15</time>
							
							
							<span class="title" >Armenia Security Council Secretary receives Karabakh's president-elect</span></a><a class="news-item " href="eng/news/573231.html"   >
							<time class="date" datetime="2020-04-17T17:11:28+04:00" >17:11</time>
							
							
							<span class="title" >Putin, Macron discuss situation regarding spread of coronavirus pandemic</span></a><a class="news-item " href="eng/news/573241.html"   >
							<time class="date" datetime="2020-04-17T17:08:08+04:00" >17:08</time>
							
							<div class="icon-video"></div>
							<span class="title" >Diaspora commissioner: Many Armenians all over the world want to return and quarantine in Armenia</span></a><a class="news-item " href="eng/news/573160.html"   >
							<time class="date" datetime="2020-04-17T17:06:31+04:00" >17:06</time>
							
							
							<span class="title" >Israel to exit lockdown in stages</span></a><a class="news-item border" href="eng/news/573230.html"   >
							<time class="date" datetime="2020-04-17T17:00:08+04:00" >17:00</time>
							
							
							<span class="title" >Armenia ex-President Sargsyan questioned as witness in case under investigation by National Security Service</span></a><a class="news-item " href="eng/news/573148.html"   >
							<time class="date" datetime="2020-04-17T16:59:23+04:00" >16:59</time>
							
							
							<span class="title" >87-year-old Turkish man recovers from COVID-19 after 10-day treatment</span></a><a class="news-item border" href="eng/news/573202.html"   >
							<time class="date" datetime="2020-04-17T16:38:54+04:00" >16:38</time>
							
							
							<span class="title" >Ombudsman helps Armenia citizen with temporary residency permit return to Russia</span></a><a class="news-item border" href="eng/news/573221.html"   >
							<time class="date" datetime="2020-04-17T16:33:44+04:00" >16:33</time>
							
							
							<span class="title" >Man arrested for stabbing Gyumri policemen</span></a><a class="news-item border" href="eng/news/573227.html"   >
							<time class="date" datetime="2020-04-17T16:30:52+04:00" >16:30</time>
							
							
							<span class="title" >Armath provides free face shields to about 50 medical institutions in Armenia</span></a><a class="news-item border" href="eng/news/573225.html"   >
							<time class="date" datetime="2020-04-17T16:29:11+04:00" >16:29</time>
							
							
							<span class="title" >Embassy in Russia: 135 Armenia citizens at Moscow Domodedovo Airport</span></a><a class="news-item " href="eng/news/573204.html"   >
							<time class="date" datetime="2020-04-17T16:22:42+04:00" >16:22</time>
							
							
							<span class="title" >Expert: Level of consumption in public food sector in Armenia will drop by at least 30%</span></a><a class="news-item " href="eng/news/573215.html"   >
							<time class="date" datetime="2020-04-17T16:16:55+04:00" >16:16</time>
							
							
							<span class="title" >Central Bank of Armenia becomes Network for Greening the Financial System full member</span></a><a class="news-item " href="eng/news/573192.html"   >
							<time class="date" datetime="2020-04-17T16:08:17+04:00" >16:08</time>
							
							
							<span class="title" >Macron says it’s naive to say that China dealt with COVID-19 crisis better than the West</span></a><a class="news-item border" href="eng/news/573216.html"   >
							<time class="date" datetime="2020-04-17T16:07:46+04:00" >16:07</time>
							
							<div class="icon-video"></div>
							<span class="title" >Murder in Armenia; man, 36, found dead in car</span></a><a class="news-item " href="eng/news/573205.html"   >
							<time class="date" datetime="2020-04-17T16:01:58+04:00" >16:01</time>
							
							
							<span class="title" >Repatriates can return to Armenia without paying taxes for importing</span></a><a class="news-item border" href="eng/news/573220.html"   >
							<time class="date" datetime="2020-04-17T15:52:36+04:00" >15:52</time>
							
							
							<span class="title" >MPs approve: Disposable plastic bags to be banned in Armenia as of 2022</span></a><a class="news-item border" href="eng/news/573209.html"   >
							<time class="date" datetime="2020-04-17T15:52:28+04:00" >15:52</time>
							
							
							<span class="title" >Person infected with COVID-19 in Gegharkunik Province is taken to Yerevan infectious disease hospital</span></a><a class="news-item " href="eng/news/573212.html"   >
							<time class="date" datetime="2020-04-17T15:51:00+04:00" >15:51</time>
							
							
							<span class="title" >Armenia economy minister holds discussion with light industry companies</span></a><a class="news-item border" href="eng/news/573194.html"   >
							<time class="date" datetime="2020-04-17T15:40:51+04:00" >15:40</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian parliamentary speaker: Procedure for return of illegally acquired assets is underway</span></a><a class="news-item " href="eng/news/573201.html"   >
							<time class="date" datetime="2020-04-17T15:35:46+04:00" >15:35</time>
							
							
							<span class="title" >Armenia MPs pass several important changes to laws</span></a><a class="news-item border" href="eng/news/573190.html"   >
							<time class="date" datetime="2020-04-17T15:28:48+04:00" >15:28</time>
							
							
							<span class="title" >Armenia ex-President Kocharyan case trial judge returns to work</span></a><a class="news-item " href="eng/news/573203.html"   >
							<time class="date" datetime="2020-04-17T15:27:10+04:00" >15:27</time>
							
							
							<span class="title" >Armenian court rejects prosecutor's appeal</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>    <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
        <div class="article-head">
            <div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
			<div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
					Pompeo calls on UN Security Council to extend arms embargo on Iran                </div>
                <span itemprop="headline" style="display: none">Pompeo calls on UN Security Council to extend arms embargo on Iran</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished"
                         content="2020-04-18T19:14:56+04:00">
						19:14, 18.04.2020                    </div>
                    <div class="rubrics">
						<span>Region:</span><a href="eng/news/world/allthemes/">World News</a>, <a href="eng/news/iran/allthemes/">Iran</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
            <span></span>
            <div class="article-body">
				
				                    <div class="social-share">
                        <div class="fb-like" data-href="https://news.am/eng/news/573414.html" data-width="620px"
                             data-layout="standard" data-action="recommend" data-show-faces="false"
                             data-share="true"></div>
                    </div>
				                <div class="article-text">
					<img src="img/news/57/34/14/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>US Secretary of State Mike Pompeo called on the UN Security Council to extend the arms embargo against Iran.</p>

<p>&ldquo;The arms embargo on #Iran - the world&#39;s leading state sponsor of terror - expires six months from today. The UN Security Council #UNSC must extend the embargo before Iran&#39;s violence escalates and they start a new arms race in the Middle East. The clock is ticking&rdquo; he tweeted. &ldquo;In the last year, #Iran fired ballistic missiles at its neighbors, mined and captured oil tankers, smuggled weapons into conflict zones, and shot down a civilian passenger jet. We can&#39;t risk Iran buying more advanced weapons and transferring their arsenal to irresponsible actors.&rdquo;</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The arms embargo on <a href="https://twitter.com/hashtag/Iran?src=hash&amp;ref_src=twsrc%5Etfw">#Iran</a> - the world&#39;s leading state sponsor of terror - expires six months from today. The UN Security Council <a href="https://twitter.com/hashtag/UNSC?src=hash&amp;ref_src=twsrc%5Etfw">#UNSC</a> must extend the embargo before Iran&#39;s violence escalates and they start a new arms race in the Middle East. The clock is ticking <a href="https://t.co/BWATrIJyeM">pic.twitter.com/BWATrIJyeM</a></p>
&mdash; Secretary Pompeo (@SecPompeo) <a href="https://twitter.com/SecPompeo/status/1251505727463723008?ref_src=twsrc%5Etfw">April 18, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div>                    <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
					</span>                    <div class="article-author">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News -
                            NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am"
                             style="display: none;"/>
                    </div>
                    <div class="article-warning">
                        <div class="lang-available">
							<div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/573414.html" class="marked">Հայերեն</a> and <a href="rus/news/573414.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/573414.html"
                           rel="nofollow" target="_blank">Print</a>
                    </div>
					                        <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
						                        <div class="social-comments">
                            <!-- <div class="fb-comments" data-href="https://news.am/eng/news/573414.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                        </div>
					                </div>
            </div>

            <!--
			<div class="news-list big">
				<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
		   </div>
		   -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


			        </div>
        <section class="rightbar">
			<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/34025.html"><img  src="/img/videos/03/40/25/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/34025.html">Pope Francis celebrates Easter Vigil Mass in empty St Peter’s Basilica</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/573135.html">
						<span class="title">Number of confirmed COVID-19 cases reaches 1,201 in Armenia, another death reported</span>
					   </a><a class="news-item" href="/eng/news/573187.html">
						<span class="title">Most recent COVID-19 casualty in Armenia is famous singer</span>
					   </a><a class="news-item" href="/eng/news/573084.html">
						<span class="title">Armenian accused of killing Azerbaijani is released from custody</span>
					   </a><a class="news-item" href="/eng/news/573297.html">
						<span class="title">Armenia PM: Life may get back to normal in stages after May 14</span>
					   </a><a class="news-item" href="/eng/news/573275.html">
						<span class="title">Amnesty International: When the court released Kocharyan, Pashinyan urged his supporters to block court buildings</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/34025.html" >
						<span class="title">Pope Francis celebrates Easter Vigil Mass in empty St Peter’s Basilica</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1348.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49737028158_22e160daef_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49737028158_22e160daef_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49737570591_0a46b1ed3a_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49737570516_89defe1065_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49737900742_2e57c7749c_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Palm Sunday during the days of coronavirus in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd ></div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1347.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49726293243_e7ee74dbf7_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49726293243_e7ee74dbf7_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49726843491_4d3cbb7f44_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49726294038_06fd4de932_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49727155562_5cb7096f7f_s.jpg"> 
						  </div>
						</div>
						<div class="title"> April 2: Visit to Yerablur Military Pantheon in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1345.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49703670013_cb58b125b2_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49703670013_cb58b125b2_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49704202911_eda7a32615_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49704514732_0fd41b104c_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49703669738_723d3e5393_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Police controlling movement in Yerevan </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>        </section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2020 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span >#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span >Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="c4a1a0adb0abb684aaa1b3b7eaa5a9">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#87eae6f5ece2f3eee9e0c7e9e2f0f4a9e6ea"><span class="__cf_email__" data-cfemail="e984889b828c9d80878ea9878c9e9ac78884">[email&#160;protected]</span></a> </div>
            <div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>