<!DOCTYPE html>
<html lang="en">
<head>
<title>Dollar gains value in Armenia</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="The euro exchange rate also went up in the country…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="Dollar gains value in Armenia"><meta property="og:url" content="https://news.am/eng/news/605153.html"><meta property="og:image" content="https://news.am/img/news/60/51/53/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>


<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd></div></div></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/605153.html" class="switch-link ">Հայ</a><a href="/eng/news/605153.html" class="switch-link active">Eng</a><a href="/rus/news/605153.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> September 30</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 488.41 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">571.78 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.24 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/605153.html" class="switch-link ">Հայ</a><a href="/eng/news/605153.html" class="switch-link active">Eng</a><a href="/rus/news/605153.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> September 30</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/605153.html" class="switch-link ">Հայ</a><a href="/eng/news/605153.html" class="switch-link active">Eng</a><a href="/rus/news/605153.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 488.41 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">571.78 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.24 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>18°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/605182.html">
<time class="date" datetime="2020-09-30T19:58:47+04:00">19:58</time>
<span class="title">Armenian parliament's Armenia-Iran Parliamentary Friendship Group holds phone talks with Iranian counterpart</span></a><a class="news-item " href="eng/news/605164.html">
<time class="date" datetime="2020-09-30T19:26:51+04:00">19:26</time>
<span class="title">EU leaders to call on sides to Nagorno-Karabakh conflict to immediately establish ceasefire</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item " href="eng/news/605180.html">
<time class="date" datetime="2020-09-30T19:10:38+04:00">19:10</time>
<span class="title">Francois Hollande: Conflict unleashed by Azerbaijan against Armenia has led to extremely major human casualties</span></a><a class="news-item border" href="eng/news/605172.html">
<time class="date" datetime="2020-09-30T19:06:33+04:00">19:06</time>
<div class="icon-video"></div>
<span class="title">Karabakh Defense Army releases video showing seizure of Azerbaijani military post</span></a><a class="news-item border" href="eng/news/605179.html">
<time class="date" datetime="2020-09-30T19:03:22+04:00">19:03</time>
<span class="title">Armenian, Russian FMs hold phone talks, condemn Turkey's involvement</span></a><div class="banner square"><div class="banner_click" data-banner="197">
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=20232468" TYPE="text/javascript"></SCRIPT>
</div></div><a class="news-item border" href="eng/news/605166.html">
<time class="date" datetime="2020-09-30T18:55:34+04:00">18:55</time>
<span class="title">Karabakh Defense Army: Azerbaijan loses Smerch and Uragan, TOS 1 flame thrower, 11 tanks and more</span></a><a class="news-item " href="eng/news/605167.html">
<time class="date" datetime="2020-09-30T18:47:50+04:00">18:47</time>
<span class="title">Armenia MOD: If Azerbaijan uses Tochka-U missile system, Armenian side's response will be instantaneous and powerful</span></a><a class="news-item " href="eng/news/605168.html">
<time class="date" datetime="2020-09-30T18:38:28+04:00">18:38</time>
<span class="title">Azerbaijani propaganda machine disseminates subsequent misinformation</span></a><a class="news-item " href="eng/news/605110.html">
<time class="date" datetime="2020-09-30T18:30:44+04:00">18:30</time>
<span class="title">World Council of Churches gravely concerned by escalation of conflict in Nagorno-Karabakh region</span></a><a class="news-item border" href="eng/news/605156.html">
<time class="date" datetime="2020-09-30T18:30:30+04:00">18:30</time>
<div class="icon-video"></div>
<span class="title">Spokesperson: No joint meeting of Armenia, Azerbaijan ambassadors took place at Russia MFA</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/605163.html">
<time class="date" datetime="2020-09-30T18:25:23+04:00">18:25</time>
<span class="title">3 civilians killed after shelling in Karabakh's Martakert, Ombudsman makes call</span></a><a class="news-item border" href="eng/news/605165.html">
<time class="date" datetime="2020-09-30T18:15:48+04:00">18:15</time>
<span class="title">Parliament speaker meets Assyrian community in Armenia's Arzni</span></a><a class="news-item " href="eng/news/605118.html">
<time class="date" datetime="2020-09-30T18:08:26+04:00">18:08</time>
<span class="title">Macron: Europe should talk with Russia to enhance security</span></a><a class="news-item " href="eng/news/605144.html">
<time class="date" datetime="2020-09-30T18:00:49+04:00">18:00</time>
<div class="icon-video"></div>
<span class="title">Latest on Nagorno-Karabakh clashes: 30.09.2020</span></a><a class="news-item " href="eng/news/605058.html">
<time class="date" datetime="2020-09-30T17:50:11+04:00">17:50</time>
<span class="title">U.S. will base mammoth ship in Greece, near disputed territory</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/605153.html">
<time class="date" datetime="2020-09-30T17:27:04+04:00">17:27</time>
<span class="title">Dollar gains value in Armenia</span></a><a class="news-item " href="eng/news/605154.html">
<time class="date" datetime="2020-09-30T17:18:53+04:00">17:18</time>
<span class="title">Over 20 US Congressmen condemn Azerbaijan and Turkey for their aggression</span></a><a class="news-item " href="eng/news/605155.html">
<time class="date" datetime="2020-09-30T17:07:49+04:00">17:07</time>
<span class="title">Armenia Security Council Secretary holds phone talks with Kyrgyz and Kazakh counterparts</span></a><a class="news-item border" href="eng/news/605146.html">
<time class="date" datetime="2020-09-30T16:58:45+04:00">16:58</time>
<span class="title">Armenia President sends letters to leaders of Arab World countries</span></a><a class="news-item " href="eng/news/605091.html">
<time class="date" datetime="2020-09-30T16:41:22+04:00">16:41</time>
<span class="title">WSJ: Kuwait faces pressure to forge ties with Israel after emir's death</span></a><a class="news-item border" href="eng/news/605120.html">
<time class="date" datetime="2020-09-30T16:34:10+04:00">16:34</time>
<span class="title">Karabakh National Security Service: Azerbaijani special services trying to receive news and cause panic via phone calls</span></a><a class="news-item " href="eng/news/605119.html">
<time class="date" datetime="2020-09-30T16:27:05+04:00">16:27</time>
<span class="title">Macron: I say to Armenia and Armenians — France will play its role</span></a><a class="news-item " href="eng/news/605145.html">
<time class="date" datetime="2020-09-30T16:22:55+04:00">16:22</time>
<span class="title">Germany calls on Russia, Turkey to persuade Armenia, Azerbaijan</span></a><a class="news-item border" href="eng/news/605134.html">
<time class="date" datetime="2020-09-30T16:18:43+04:00">16:18</time>
<span class="title">Georgia PM invites Armenian and Azerbaijani representatives to Tbilisi for meeting</span></a><a class="news-item border" href="eng/news/605126.html">
<time class="date" datetime="2020-09-30T16:04:36+04:00">16:04</time>
<span class="title">Iranologist: Islamic Revolutionary Guard Corps transporting heavy technical equipment to Artsakh-Iran border</span></a><a class="news-item border" href="eng/news/605141.html">
<time class="date" datetime="2020-09-30T16:03:58+04:00">16:03</time>
<div class="icon-video"></div>
<span class="title">Humanitarian aid sent from Georgia’s Samtskhe-Javakheti region reaches Yerevan</span></a><a class="news-item " href="eng/news/605139.html">
<time class="date" datetime="2020-09-30T15:54:13+04:00">15:54</time>
<span class="title">Armenia Ombudsman: Information on Turkey deploying mercenaries from Syria to Azerbaijan is worrying</span></a><a class="news-item " href="eng/news/605137.html">
<time class="date" datetime="2020-09-30T15:50:01+04:00">15:50</time>
<div class="icon-video"></div>
<span class="title">Artsakh army hits more Azerbaijan military outposts, equipment</span></a><a class="news-item " href="eng/news/605127.html">
<time class="date" datetime="2020-09-30T15:45:56+04:00">15:45</time>
<span class="title">Armenia PM provides Iran's Rouhani with details about Turkey's involvement in hostilities</span></a><a class="news-item border" href="eng/news/605105.html">
<time class="date" datetime="2020-09-30T15:39:20+04:00">15:39</time>
<span class="title">Armenia Investigative Committee leaves for Karabakh border</span></a><a class="news-item " href="eng/news/605133.html">
<time class="date" datetime="2020-09-30T15:30:54+04:00">15:30</time>
<span class="title">Media: Pakistan sending terrorists to Azerbaijan as sign of loyalty to Turkey</span></a><a class="news-item " href="eng/news/605076.html">
<time class="date" datetime="2020-09-30T15:26:46+04:00">15:26</time>
<span class="title">UK wants to send migrants to remote islands in Atlantic</span></a><a class="news-item " href="eng/news/605087.html">
<time class="date" datetime="2020-09-30T15:26:19+04:00">15:26</time>
<span class="title">Merkel says they all want to avoid a second quarantine</span></a><a class="news-item border" href="eng/news/605128.html">
<time class="date" datetime="2020-09-30T15:19:36+04:00">15:19</time>
<span class="title">Adversary warplane bombs Karabakh’s Martakert, 3 civilians killed</span></a><a class="news-item " href="eng/news/605116.html">
<time class="date" datetime="2020-09-30T14:31:00+04:00">14:31</time>
<span class="title">Peskov: Moscow calls on Baku and Yerevan to cease fire</span></a><a class="news-item " href="eng/news/605115.html">
<time class="date" datetime="2020-09-30T14:28:53+04:00">14:28</time>
<span class="title">Karabakh parliament speaker meets with predecessors</span></a><a class="news-item border" href="eng/news/605113.html">
<time class="date" datetime="2020-09-30T14:27:08+04:00">14:27</time>
<span class="title">Artsakh armed forces down another Azerbaijan military drone</span></a><a class="news-item " href="eng/news/605112.html">
<time class="date" datetime="2020-09-30T14:25:13+04:00">14:25</time>
<span class="title">Artsakh Defense Army: Today Azerbaijan used Turkish F-16s</span></a><a class="news-item " href="eng/news/605108.html">
<time class="date" datetime="2020-09-30T14:04:21+04:00">14:04</time>
<div class="icon-video"></div>
<span class="title">Artsakh MOD thwarts Azerbaijan attacks in all directions</span></a><a class="news-item border" href="eng/news/605107.html">
<time class="date" datetime="2020-09-30T14:01:22+04:00">14:01</time>
<span class="title">Kremlin: Russian military closely following what is happening in Karabakh</span></a><a class="news-item " href="eng/news/605085.html">
<time class="date" datetime="2020-09-30T14:00:45+04:00">14:00</time>
<div class="icon-video"></div>
<span class="title">Latest on Nagorno-Karabakh clashes: 30.09.2020</span></a><a class="news-item " href="eng/news/605096.html">
<time class="date" datetime="2020-09-30T13:40:51+04:00">13:40</time>
<span class="title">Aurora initiative officials: This adventurism of Azerbaijan is gross violation of international humanitarian law</span></a><a class="news-item border" href="eng/news/605090.html">
<time class="date" datetime="2020-09-30T13:21:59+04:00">13:21</time>
<span class="title">Armenian Unified Infocenter: Azerbaijan media disseminated another fake news</span></a><a class="news-item " href="eng/news/605098.html">
<time class="date" datetime="2020-09-30T13:21:41+04:00">13:21</time>
<span class="title">MOD representative: No active military actions in direction of Armenia borders</span></a><a class="news-item " href="eng/news/605095.html">
<time class="date" datetime="2020-09-30T13:17:13+04:00">13:17</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD: Only F-16 could see SU-25 from depth of at least 60 km from corresponding altitude</span></a><a class="news-item " href="eng/news/605093.html">
<time class="date" datetime="2020-09-30T13:13:51+04:00">13:13</time>
<span class="title">Armenia MOD spokesperson: Large number of Azerbaijan manpower, military equipment destroyed</span></a><a class="news-item border" href="eng/news/605084.html">
<time class="date" datetime="2020-09-30T12:23:14+04:00">12:23</time>
<span class="title">Armenia MFA. Pilot of SU-25 downed by Turkish F-16 above Vardenis region was Major Valeri Danelin</span></a><a class="news-item border" href="eng/news/605078.html">
<time class="date" datetime="2020-09-30T12:09:02+04:00">12:09</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD: Azerbaijan launched large-scale attack in northern Artsakh, we have casualties</span></a><a class="news-item border" href="eng/news/605060.html">
<time class="date" datetime="2020-09-30T11:42:40+04:00">11:42</time>
<span class="title">Karabakh presidential spokesman: We will never target Azerbaijan settlements</span></a><a class="news-item " href="eng/news/605069.html">
<time class="date" datetime="2020-09-30T11:25:31+04:00">11:25</time>
<span class="title">MFA: Artsakh Republic’s international recognition will become international community’s collective contribution</span></a><a class="news-item " href="eng/news/605059.html">
<time class="date" datetime="2020-09-30T11:17:20+04:00">11:17</time>
<div class="icon-video"></div>
<span class="title">Artsakh presidential spokesperson: Defense Army might not be satisfied with just regaining former positions</span></a><a class="news-item border" href="eng/news/605070.html">
<time class="date" datetime="2020-09-30T11:15:44+04:00">11:15</time>
<span class="title">Armenia PM: Turkey “exports” instability to countries in region</span></a><a class="news-item " href="eng/news/605066.html">
<time class="date" datetime="2020-09-30T11:05:24+04:00">11:05</time>
<span class="title">Armenia PM: We must use all means to defend ourselves</span></a><a class="news-item border" href="eng/news/605065.html">
<time class="date" datetime="2020-09-30T10:59:00+04:00">10:59</time>
<span class="title">Pashinyan: Russian military base is integral part of Armenia's security system</span></a><a class="news-item " href="eng/news/605062.html">
<time class="date" datetime="2020-09-30T10:47:17+04:00">10:47</time>
<span class="title">Armenia MOD: Adversary pilots’ conversations in Turkish are recorded</span></a><a class="news-item border" href="eng/news/605057.html">
<time class="date" datetime="2020-09-30T10:35:22+04:00">10:35</time>
<div class="icon-video"></div>
<span class="title">Karabakh presidential spokesman: There are quite large units of the Turkish armed forces in Azerbaijan</span></a><a class="news-item " href="eng/news/605056.html">
<time class="date" datetime="2020-09-30T10:25:05+04:00">10:25</time>
<span class="title">Armenia MOD representative: Adversary is active in north of Artsakh</span></a><a class="news-item " href="eng/news/605049.html">
<time class="date" datetime="2020-09-30T10:00:59+04:00">10:00</time>
<span class="title">Premier: Armenia not going to apply to CSTO yet</span></a><a class="news-item " href="eng/news/605044.html">
<time class="date" datetime="2020-09-30T09:44:57+04:00">09:44</time>
<span class="title">Armenia MOD: Azerbaijan defense ministry attributes number of own losses per day to Armenian forces</span></a><a class="news-item border" href="eng/news/605043.html">
<time class="date" datetime="2020-09-30T09:42:08+04:00">09:42</time>
<span class="title">Artsakh Defense Army: All attempts of Azerbaijan to improve tactical initiative in its favor failed</span></a><a class="news-item " href="eng/news/605042.html">
<time class="date" datetime="2020-09-30T09:41:03+04:00">09:41</time>
<span class="title">PM: Armenia not considering possibility of bringing international peacekeepers to Karabakh conflict zone</span></a><a class="news-item border" href="eng/news/605036.html">
<time class="date" datetime="2020-09-30T09:04:44+04:00">09:04</time>
<span class="title">Armenia MOD representative: We carry out operations typical of 5th generation wars</span></a><a class="news-item border" href="eng/news/605033.html">
<time class="date" datetime="2020-09-30T08:47:23+04:00">08:47</time>
<span class="title">Azerbaijan UAVs downed in Stepanakert airspace at night (PHOTOS)</span></a><a class="news-item border" href="eng/news/605031.html">
<time class="date" datetime="2020-09-30T08:35:05+04:00">08:35</time>
<span class="title">Azerbaijan army continues to suffer loss of manpower (VIDEO)</span></a><a class="news-item border" href="eng/news/605021.html">
<time class="date" datetime="2020-09-30T08:01:41+04:00">08:01</time>
<span class="title">Armenia MOD spokesperson: There is exchange of artillery fire along entire length of Karabakh front</span></a><a class="news-item border" href="eng/news/605013.html">
<time class="date" datetime="2020-09-30T07:16:57+04:00">07:16</time>
<span class="title">UN Security Council calls on Armenia, Azerbaijan to immediately cease hostilities</span></a><a class="news-item border" href="eng/news/605010.html">
<time class="date" datetime="2020-09-30T00:58:19+04:00">00:58</time>
<span class="title">Armenia PM: It is war of dictatorship against democracy</span></a><a class="news-item border" href="eng/news/605003.html">
<time class="date" datetime="2020-09-30T00:42:04+04:00">00:42</time>
<span class="title">ECHR decision on Artsakh</span></a><a class="news-item " href="eng/news/604977.html">
<time class="date" datetime="2020-09-30T00:30:48+04:00">00:30</time>
<span class="title">Nikol Pashinyan in interview with BBC: Nagorno-Karabakh and Armenia face serious threat</span></a><a class="news-item " href="eng/news/604996.html">
<time class="date" datetime="2020-09-30T00:08:29+04:00">00:08</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD representative: Azerbaijan has 790 casualties, 1,900 wounded servicemen</span></a><a class="news-item " href="eng/news/604994.html">
<time class="date" datetime="2020-09-29T23:57:41+04:00">23:57</time>
<span class="title">Karabakh State Minister: Risks of food crisis are ruled out</span></a><a class="news-item border" href="eng/news/604997.html">
<time class="date" datetime="2020-09-29T23:42:10+04:00">23:42</time>
<span class="title">OSCE reiterates appeal to cease hostilities in Nagorno-Karabakh conflict zone</span></a><a class="news-item border" href="eng/news/604956.html">
<time class="date" datetime="2020-09-29T23:38:09+04:00">23:38</time>
<span class="title">Armenia ex-Ambassador to Holy See: Armenian people face danger of new genocide due to Turkey</span></a><a class="news-item " href="eng/news/604916.html">
<time class="date" datetime="2020-09-29T23:13:25+04:00">23:13</time>
<span class="title">US Senator Andreas Borgeas: Despicable Azeri attacks on Armenian people must be strongly condemned</span></a><a class="news-item border" href="eng/news/604966.html">
<time class="date" datetime="2020-09-29T23:00:51+04:00">23:00</time>
<span class="title">Zakharova: Russia notes large-scale intensification of Nagorno-Karabakh conflict</span></a><a class="news-item " href="eng/news/604982.html">
<time class="date" datetime="2020-09-29T22:51:40+04:00">22:51</time>
<div class="icon-video"></div>
<span class="title">Karabakh Defense Army deputy commander: Azerbaijan has over 500 casualties</span></a><a class="news-item " href="eng/news/604990.html">
<time class="date" datetime="2020-09-29T22:48:19+04:00">22:48</time>
<span class="title">US Senator calls on Trump administration to stop providing military aid to Azerbaijan</span></a><a class="news-item " href="eng/news/604965.html">
<time class="date" datetime="2020-09-29T22:39:20+04:00">22:39</time>
<span class="title">Armenia PM: Azerbaijan has to accept formula - Nagorno-Karabakh conflict has no military solution</span></a><a class="news-item " href="eng/news/604923.html">
<time class="date" datetime="2020-09-29T22:32:59+04:00">22:32</time>
<span class="title">Armenia FM sends letter to UN Secretary-General, says Azerbaijani aggression was pre-planned</span></a><a class="news-item " href="eng/news/604964.html">
<time class="date" datetime="2020-09-29T22:07:48+04:00">22:07</time>
<span class="title">Armenia PM: High-ranking Turkish servicemen are in Azerbaijan</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
Dollar gains value in Armenia </div>
<span itemprop="headline" style="display: none">Dollar gains value in Armenia</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2020-09-30T17:27:04+04:00">
17:27, 30.09.2020 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/economics/">Economics</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/60/51/53/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>YEREVAN. &ndash; The American dollar&rsquo;s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 488.41/$1 in Armenia on Wednesday; this is up by AMD 0.79 from Tuesday, according to the official website of the Central Bank of Armenia.</p>
<p>The exchange rate for one euro was AMD 571.78 (up by AMD 1.75) that of one UK pound totaled AMD 626.63 (down by AMD 0.30), and the rate of one Russian ruble made up AMD 6.24 (up by AMD 0.10) in the country.</p>
<p>In addition, one gram of silver, gold and platinum amounted to AMD 374.27, AMD 29,583.19 and AMD 13,818.42, respectively.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-container="span.article-body"></div></div></div> <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
</span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/605153.html" class="marked">Հայերեն</a> and <a href="rus/news/605153.html" class="marked">Русский</a></div>
<a class="print-link" href="eng/print/news/605153.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
<div class="articles-similar">
<div class="list-head">
<div class="title">
Read more:
</div>
<a href="/eng/news/subject/soc-econ-sit-arm/">All<span class="more-r"></span></a>
</div>
</div><div class="news-list big"><a class="news-item" href="/eng/news/604895.html">
<img src="img/news/60/48/95/300x220.jpg">
<span class="title">Dollar gains value in Armenia</span>
<div class="text">The euro exchange rate also went up in the country…</div>
</a><a class="news-item" href="/eng/news/604121.html">
<img src="img/news/60/41/21/300x220.jpg">
<span class="title">Newspaper: Armenia real estate market becomes passive</span>
<div class="text">The transactions have decreased…</div>
</a><a class="news-item" href="/eng/news/604055.html">
<img src="img/news/60/40/55/300x220.jpg">
<span class="title">Economist says credit vacations and amnesties possible in Armenia</span>
<div class="text">The economist explained that...</div>
</a><a class="news-item" href="/eng/news/604033.html">
<img src="img/news/60/40/33/300x220.jpg">
<span class="title">Dollar drops somewhat in Armenia</span>
<div class="text">The euro exchange rate also went down to some extent in the country…</div>
</a><a class="news-item" href="/eng/news/603840.html">
<img src="img/news/60/38/40/300x220.jpg">
<span class="title">Armenia parliament majority MP: Passage of law on credit amnesty will lead economy to collapse</span>
<div class="text">According to him, it is necessary to...</div>
</a><a class="news-item" href="/eng/news/603841.html">
<img src="img/news/60/38/41/300x220.jpg">
<span class="title">Dollar drops in Armenia</span>
<div class="text">The euro exchange rate also went down in the country…</div>
</a></div> </div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/39001.html"><img src="/img/videos/03/90/01/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/39001.html">Takeover of an Azerbaijan position</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/604920.html">
<span class="title">Armenia MOD: Turkey's F-16 shoots down Armenian army's SU-25, pilot heroically dies</span>
</a><a class="news-item" href="/eng/news/604766.html">
<span class="title">Armenia MOD representative: Adversary started strong artillery preparation</span>
</a><a class="news-item" href="/eng/news/604779.html">
<span class="title">Karabakh army destroys Azerbaijani outposts, armored vehicles</span>
</a><a class="news-item" href="/eng/news/604945.html">
<span class="title">Razm.info: Turkish Bayraktar TB-2 combat UAV circling around Gyumri Shirak airport</span>
</a><a class="news-item" href="/eng/news/604791.html">
<span class="title">Armenia MOD footage shows how Artsakh army repels Azerbaijan military attack</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/38925.html">
<span class="title">Destruction of Azerbaijani posts and armored fighiting vehicles</span>
</a><a class="news-item" href="/eng/videos/38941.html">
<span class="title">The destruction of the adversary helicopter</span>
</a><a class="news-item" href="/eng/videos/38940.html">
<span class="title">Another UAV downed by our Armed Forces</span>
</a><a class="news-item" href="/eng/videos/39001.html">
<span class="title">Takeover of an Azerbaijan position</span>
</a><a class="news-item" href="/eng/videos/38834.html">
<span class="title">The Armenian armed forces continue shooting down the Azerbaijani military equipment</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1373.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50397538021_66a781dbfc_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50397538021_66a781dbfc_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50397701252_f0ccc3b49b_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50396850603_fd46b43acd_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50397701182_eea83201c4_s.jpg">
</div>
</div>
<div class="title"> Armenia mobilization: Relatives send their boys off </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd></div></div></div><article class="report-article">
<a href="/eng/photos/session/1372.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50381795246_d3670cebf6_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50381795246_d3670cebf6_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50381795176_12e20df2f4_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50381973722_62994dac96_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50381096533_37b387ba76_s.jpg">
</div>
</div>
<div class="title"> Demonstration staged at court yard in support of Prosperous Armenia Party leader </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1371.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50355636927_21ec49398f_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50355636927_21ec49398f_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50355636887_324225b4f7_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50355636857_e731c5afc7_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50355480536_516e3a0550_s.jpg">
</div>
</div>
<div class="title"> Armenia merchants stage protest outside government building </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2020 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="b5d0d1dcc1dac7f5dbd0c2c69bd4d8">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#95f8f4e7fef0e1fcfbf2d5fbf0e2e6bbf4f8"><span class="__cf_email__" data-cfemail="abc6cad9c0cedfc2c5ccebc5cedcd885cac6">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5daf33826f0e28d3',m:'f9f5e629a5799510452673d3a5ef6813d92e579f-1601482092-1800-AcufalcoLJDeBBf8kdptqMk8Tv/3ftRYigk52+3Z3lULD/JDw+nQRFlEc6XhQsLdkjS5zk6obgp8ABLAlXHfPJhp5mA93ig7xO62+0QDz+t9IL1fUpYWdJKf7q3u4btwn8eS/0K2dJFzx7FTWDaNIkY=',s:[0x85d1f632ab,0x28b4ffd44e],}})();</script></body>
</html>