<!DOCTYPE html>
<html lang="en">
<head>
<title>Karabakh Parliament Speaker convenes working consultation</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="The task force has been assigned to..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="Karabakh Parliament Speaker convenes working consultation"><meta property="og:url" content="https://news.am/eng/news/636684.html"><meta property="og:image" content="https://news.am/img/news/63/66/84/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd></div></div></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/636684.html" class="switch-link ">Հայ</a><a href="/eng/news/636684.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> March 31</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 531.17 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">622.96 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.02 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/636684.html" class="switch-link ">Հայ</a><a href="/eng/news/636684.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> March 31</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/636684.html" class="switch-link ">Հայ</a><a href="/eng/news/636684.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 531.17 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">622.96 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.02 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>6°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="banner square"><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/636701.html">
<time class="date" datetime="2021-03-31T23:30:37+04:00">23:30</time>
<span class="title">Armenia PM: National football team's victory over Romania is dedicated to Arkady Ter-Tadevosyan and all fallen brothers</span></a><a class="news-item " href="eng/news/636642.html">
<time class="date" datetime="2021-03-31T23:19:08+04:00">23:19</time>
<span class="title">Chinese experts urge to expand search for COVID-19 origin sources outside China
</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item " href="eng/news/636601.html">
<time class="date" datetime="2021-03-31T22:48:00+04:00">22:48</time>
<span class="title">U.S. concerns about enforced disappearances of senior members of the Saudi royal family</span></a><a class="news-item border" href="eng/news/636694.html">
<time class="date" datetime="2021-03-31T22:41:24+04:00">22:41</time>
<span class="title">Alexey Navalny declares hunger strike</span></a><a class="news-item " href="eng/news/636651.html">
<time class="date" datetime="2021-03-31T22:34:41+04:00">22:34</time>
<span class="title">Armenia science minister: Government to add AMD 2,000,000,000 to Science Committee's budget</span></a><div class="banner square"><div class="banner_click" data-banner="197">
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=20232468" TYPE="text/javascript"></SCRIPT>
</div></div><a class="news-item border" href="eng/news/636677.html">
<time class="date" datetime="2021-03-31T22:29:56+04:00">22:29</time>
<span class="title">Karabakh 3rd President sends condolence telegram on occasion of death of Arkady Ter-Tadevosyan</span></a><a class="news-item " href="eng/news/636684.html">
<time class="date" datetime="2021-03-31T22:26:05+04:00">22:26</time>
<span class="title">Karabakh Parliament Speaker convenes working consultation</span></a><a class="news-item " href="eng/news/636669.html">
<time class="date" datetime="2021-03-31T22:07:18+04:00">22:07</time>
<span class="title">Turkish government arrests 19 citizens charged with espionage in the defense industry</span></a><a class="news-item " href="eng/news/636685.html">
<time class="date" datetime="2021-03-31T21:57:11+04:00">21:57</time>
<span class="title">Armenian citizens' initiative: We'll be ready to form a coalitional bloc and go to elections</span></a><a class="news-item border" href="eng/news/636683.html">
<time class="date" datetime="2021-03-31T21:46:12+04:00">21:46</time>
<span class="title">Armenia 2nd President expresses condolences on occasion of death of Artsakh hero Arkady Ter-Tadevosyan</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item border" href="eng/news/636688.html">
<time class="date" datetime="2021-03-31T21:40:48+04:00">21:40</time>
<span class="title">Armenia ruling party to convene special parliamentary session, amendments to Electoral Code on agenda</span></a><a class="news-item border" href="eng/news/636689.html">
<time class="date" datetime="2021-03-31T21:36:30+04:00">21:36</time>
<span class="title">Armenia Tavush Province governor to be sacked</span></a><a class="news-item " href="eng/news/636594.html">
<time class="date" datetime="2021-03-31T21:17:21+04:00">21:17</time>
<span class="title">Taiwan may buy upgraded version of Patriot surface-to-air missile</span></a><a class="news-item " href="eng/news/636629.html">
<time class="date" datetime="2021-03-31T20:16:11+04:00">20:16</time>
<span class="title">Kosovo's new FM says she considers the opening of country's embassy in Jerusalem to be “a done deal”
</span></a><a class="news-item border" href="eng/news/636674.html">
<time class="date" datetime="2021-03-31T19:56:59+04:00">19:56</time>
<span class="title">Aliyev presents demands related to Zangezur once again</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/636625.html">
<time class="date" datetime="2021-03-31T19:46:02+04:00">19:46</time>
<span class="title">Armenia opposition party member: Minister should have been thrown out of office for attacking a journalist</span></a><a class="news-item " href="eng/news/636606.html">
<time class="date" datetime="2021-03-31T19:45:29+04:00">19:45</time>
<span class="title">Google to donate € 25 million to newly created European Media and Information Fund to combat fake news</span></a><a class="news-item border" href="eng/news/636665.html">
 <time class="date" datetime="2021-03-31T19:41:32+04:00">19:41</time>
<span class="title">Karabakh President sends telegram of condolence on occasion of death of Artsakh hero Arkady Ter-Tadevosyan</span></a><a class="news-item " href="eng/news/636675.html">
<time class="date" datetime="2021-03-31T19:31:49+04:00">19:31</time>
<span class="title">Armenia State Commission for Protection of Economic Competition member resigns</span></a><a class="news-item " href="eng/news/636670.html">
<time class="date" datetime="2021-03-31T19:28:48+04:00">19:28</time>
<span class="title">Armenia Shirak Province governor, Russia Ambassador discuss trade, economic, educational and cultural relations</span></a><a class="news-item border" href="eng/news/636667.html">
<time class="date" datetime="2021-03-31T19:17:45+04:00">19:17</time>
<span class="title">Karabakh emergency situations service: Remains of 2 more Armenian servicemen found in Hadrut and Fizuli</span></a><a class="news-item " href="eng/news/636611.html">
<time class="date" datetime="2021-03-31T19:15:48+04:00">19:15</time>
<span class="title">Israeli MFA says Turkey did not ask Israel to agree to exchange ambassadors</span></a><a class="news-item " href="eng/news/636641.html">
<time class="date" datetime="2021-03-31T19:00:39+04:00">19:00</time>
<div class="icon-video"></div>
<span class="title">Armenia faces COVID-19 3rd wave, Azerbaijanis destroy Armenian monument in Karabakh, 31.03.21 digest</span></a><a class="news-item " href="eng/news/636649.html">
<time class="date" datetime="2021-03-31T18:42:06+04:00">18:42</time>
<span class="title">Armenia Armed Forces 2nd military formation holds staff training session</span></a><a class="news-item " href="eng/news/636652.html">
<time class="date" datetime="2021-03-31T18:37:37+04:00">18:37</time>
<span class="title">Armenia Armed Forces Rear Department holds consultation</span></a><a class="news-item border" href="eng/news/636655.html">
<time class="date" datetime="2021-03-31T18:31:55+04:00">18:31</time>
<span class="title">Armenia 3rd President expresses condolences on occasion of death of Arkady Ter-Tadevosyan</span></a><a class="news-item border" href="eng/news/636657.html">
<time class="date" datetime="2021-03-31T18:16:00+04:00">18:16</time>
<div class="icon-video"></div>
<span class="title">Armenia citizens' initiative forming "Council for Business Relations" (PHOTOS)</span></a><a class="news-item border" href="eng/news/636638.html">
<time class="date" datetime="2021-03-31T18:07:19+04:00">18:07</time>
<span class="title">Armenia PM: Arkady Ter-Tadevosyan is embodiment of patriotism, high professionalism</span></a><a class="news-item border" href="eng/news/636632.html">
<time class="date" datetime="2021-03-31T18:04:17+04:00">18:04</time>
<span class="title">Amnesty applied to former head of Armenia ex-President Sargsyan's security staff</span></a><a class="news-item " href="eng/news/636600.html">
<time class="date" datetime="2021-03-31T17:35:21+04:00">17:35</time>
<span class="title">Rouhani says US administration can lift sanctions on Iran in just an hour</span></a><a class="news-item border" href="eng/news/636621.html">
<time class="date" datetime="2021-03-31T17:18:09+04:00">17:18</time>
<span class="title">Turkey’s Erdogan intends to visit Karabakh’s Shushi</span></a><a class="news-item " href="eng/news/636620.html">
<time class="date" datetime="2021-03-31T17:06:32+04:00">17:06</time>
<span class="title">One dollar passes AMD 531 threshold in Armenia</span></a><a class="news-item " href="eng/news/636598.html">
<time class="date" datetime="2021-03-31T17:03:07+04:00">17:03</time>
<div class="icon-video"></div>
<span class="title">Armenia parliament deputy speaker: I am interested in the 42% who are disappointed with politics</span></a><a class="news-item border" href="eng/news/636563.html">
<time class="date" datetime="2021-03-31T16:38:35+04:00">16:38</time>
<span class="title">Karabakh internal affairs minister holds discussion on security within country's borders</span></a><a class="news-item " href="eng/news/636546.html">
<time class="date" datetime="2021-03-31T16:28:51+04:00">16:28</time>
<span class="title">Azerbaijani police blackmailing wife of detained journalist with intimate scenes</span></a><a class="news-item " href="eng/news/636595.html">
<time class="date" datetime="2021-03-31T16:13:34+04:00">16:13</time>
<div class="icon-video"></div>
<span class="title">Armenia parliament vice speaker: Opposition today is richer, more competitive than ruling team</span></a><a class="news-item " href="eng/news/636577.html">
<time class="date" datetime="2021-03-31T16:05:09+04:00">16:05</time>
<span class="title">Russia Supreme Court's Judicial Department hosts Armenia Supreme Judicial Council delegation</span></a><a class="news-item " href="eng/news/636586.html">
<time class="date" datetime="2021-03-31T16:01:50+04:00">16:01</time>
<span class="title">China urges WHO to investigate possibility of COVID-19 leak from US labs</span></a><a class="news-item border" href="eng/news/636603.html">
<time class="date" datetime="2021-03-31T15:57:14+04:00">15:57</time>
<div class="icon-video"></div>
<span class="title">Armenia MP: Constitutional Court's decision not contradicting statement on revelation of March 1, 2008 events case</span></a><a class="news-item border" href="eng/news/636597.html">
<time class="date" datetime="2021-03-31T15:46:39+04:00">15:46</time>
<div class="icon-video"></div>
<span class="title">Legendary army commander Arkady Ter-Tadevosyan dies</span></a><a class="news-item " href="eng/news/636562.html">
<time class="date" datetime="2021-03-31T15:31:05+04:00">15:31</time>
<span class="title">New York State upper house approves marijuana legalization</span></a><a class="news-item border" href="eng/news/636590.html">
<time class="date" datetime="2021-03-31T15:28:15+04:00">15:28</time>
<span class="title">US Department of State confirms Turkey's participation in Azerbaijan's aggression against Artsakh</span></a><a class="news-item border" href="eng/news/636592.html">
<time class="date" datetime="2021-03-31T15:27:18+04:00">15:27</time>
<span class="title">Armenia high-tech minister submits resignation</span></a><a class="news-item border" href="eng/news/636585.html">
<time class="date" datetime="2021-03-31T15:15:09+04:00">15:15</time>
<span class="title">World Bank forecasts 3.4% economic growth in Armenia for 2021</span></a><a class="news-item border" href="eng/news/636593.html">
<time class="date" datetime="2021-03-31T15:02:15+04:00">15:02</time>
<span class="title">Italy announces immediate expulsion of two employees of Russian Embassy</span></a><a class="news-item " href="eng/news/636580.html">
<time class="date" datetime="2021-03-31T14:50:02+04:00">14:50</time>
<span class="title">Armenia PM Pashinyan’s lawsuit against opposition party leader is accepted for court proceedings</span></a><a class="news-item border" href="eng/news/636579.html">
<time class="date" datetime="2021-03-31T14:36:46+04:00">14:36</time>
<div class="icon-video"></div>
<span class="title">Armenia Human Rights Defender: Azerbaijan is entangled in lie on captives’ issue</span></a><a class="news-item border" href="eng/news/636575.html">
<time class="date" datetime="2021-03-31T14:08:32+04:00">14:08</time>
<div class="icon-video"></div>
<span class="title">Armenia ombudsman: Azerbaijanis must leave Syunik Province</span></a><a class="news-item " href="eng/news/636584.html">
<time class="date" datetime="2021-03-31T14:04:30+04:00">14:04</time>
<span class="title">Unsuccessful attempted coup d'état in Niger</span></a><a class="news-item " href="eng/news/636565.html">
<time class="date" datetime="2021-03-31T13:51:52+04:00">13:51</time>
<span class="title">US State Department: Murders, tortures, repressions are used in Azerbaijan</span></a><a class="news-item border" href="eng/news/636573.html">
<time class="date" datetime="2021-03-31T13:37:54+04:00">13:37</time>
<span class="title">Central Bank: Considerable increase in inflation expectations maintained in Armenia</span></a><a class="news-item " href="eng/news/636572.html">
<time class="date" datetime="2021-03-31T13:14:22+04:00">13:14</time>
<span class="title">Armenia FM, Vatican Secretary for Relations with States discuss Armenian captives’ issue</span></a><a class="news-item " href="eng/news/636564.html">
<time class="date" datetime="2021-03-31T13:02:49+04:00">13:02</time>
<span class="title">Monument to Greta Thunberg erected in UK</span></a><a class="news-item " href="eng/news/636567.html">
<time class="date" datetime="2021-03-31T12:45:07+04:00">12:45</time>
<span class="title">Artsakh search for fallen soldiers’ bodies yields no results Tuesday</span></a><a class="news-item " href="eng/news/636561.html">
<time class="date" datetime="2021-03-31T12:18:42+04:00">12:18</time>
<span class="title">Seven new cases of coronavirus reported in Karabakh</span></a><a class="news-item " href="eng/news/636555.html">
<time class="date" datetime="2021-03-31T11:57:39+04:00">11:57</time>
<span class="title">Razm.info: Azerbaijan social media write about death of 2 more soldiers</span></a><a class="news-item border" href="eng/news/636554.html">
<time class="date" datetime="2021-03-31T11:35:52+04:00">11:35</time>
<span class="title">1,148 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item " href="eng/news/636559.html">
<time class="date" datetime="2021-03-31T11:28:50+04:00">11:28</time>
<span class="title">Armenia high-tech minister to resign?</span></a><a class="news-item " href="eng/news/636553.html">
<time class="date" datetime="2021-03-31T11:14:03+04:00">11:14</time>
<span class="title">Armenia National Security Service has new deputy chief</span></a><a class="news-item " href="eng/news/636552.html">
<time class="date" datetime="2021-03-31T11:03:20+04:00">11:03</time>
<span class="title">Armenia PM Pashinyan dismisses Investigative Committee vice-chair</span></a><a class="news-item border" href="eng/news/636547.html">
<time class="date" datetime="2021-03-31T10:54:02+04:00">10:54</time>
<span class="title">Armenia-made ventilators ready for clinical trials (VIDEO)</span></a><a class="news-item " href="eng/news/636487.html">
<time class="date" datetime="2021-03-31T10:39:53+04:00">10:39</time>
<span class="title">45 people die in stampede during farewell ceremony for Tanzania late president</span></a><a class="news-item " href="eng/news/636544.html">
<time class="date" datetime="2021-03-31T10:32:32+04:00">10:32</time>
<span class="title">US intends to re-enable visas for overseas professionals
</span></a><a class="news-item " href="eng/news/636541.html">
<time class="date" datetime="2021-03-31T10:31:12+04:00">10:31</time>
<span class="title">World oil prices on the rise</span></a><a class="news-item border" href="eng/news/636543.html">
<time class="date" datetime="2021-03-31T10:20:56+04:00">10:20</time>
<span class="title">Newspaper: Armenia, Artsakh former presidents make top-secret decision during their talk</span></a><a class="news-item " href="eng/news/636539.html">
<time class="date" datetime="2021-03-31T10:12:07+04:00">10:12</time>
<span class="title">Newspaper: Details from process of Armenia President's petition sent the Constitutional Court</span></a><a class="news-item " href="eng/news/636529.html">
<time class="date" datetime="2021-03-31T09:52:59+04:00">09:52</time>
<span class="title">Newspaper: Armenia PM reduces his circle of trusted persons</span></a><a class="news-item " href="eng/news/636528.html">
<time class="date" datetime="2021-03-31T08:45:15+04:00">08:45</time>
<span class="title">Armenia man, 32, injured in landmine explosion</span></a><a class="news-item border" href="eng/news/636527.html">
<time class="date" datetime="2021-03-31T08:34:25+04:00">08:34</time>
<span class="title">Armenia parliament speaker awards Russia Federation Council chair with National Assembly Medal of Honor</span></a><a class="news-item border" href="eng/news/636525.html">
<time class="date" datetime="2021-03-31T01:11:24+04:00">01:11</time>
<div class="icon-video"></div>
<span class="title">Armenia ruling party MP says Karvachar didn't belong to Armenians</span></a><a class="news-item " href="eng/news/636475.html">
<time class="date" datetime="2021-03-31T01:00:25+04:00">01:00</time>
<span class="title">Oman hopes agreement between Saudi Arabia and Yemeni Houthis will be reached very soon</span></a><a class="news-item " href="eng/news/636463.html">
<time class="date" datetime="2021-03-31T00:37:24+04:00">00:37</time>
<span class="title">Thai billionaire accused of defamation of monarchy</span></a><a class="news-item " href="eng/news/636520.html">
<time class="date" datetime="2021-03-31T00:22:10+04:00">00:22</time>
<span class="title">Armenia President says June 20 snap parliamentary elections are likely to be held</span></a><a class="news-item border" href="eng/news/636523.html">
<time class="date" datetime="2021-03-31T00:11:07+04:00">00:11</time>
<span class="title">Armen Sarkissian on possibility of normalization of relations between Yerevan and Baku</span></a><a class="news-item " href="eng/news/636524.html">
<time class="date" datetime="2021-03-31T00:03:48+04:00">00:03</time>
<span class="title">Putin awards Russian-Armenian figure Ruben Margaryan</span></a><a class="news-item " href="eng/news/636451.html">
<time class="date" datetime="2021-03-30T23:28:35+04:00">23:28</time>
<span class="title">Movement of ships via Suez Canal restored</span></a><a class="news-item " href="eng/news/636422.html">
<time class="date" datetime="2021-03-30T23:23:00+04:00">23:23</time>
<span class="title">Xiaomi officially announces its intention to start production of electric vehicles</span></a><a class="news-item " href="eng/news/636518.html">
<time class="date" datetime="2021-03-30T23:10:34+04:00">23:10</time>
<span class="title">Sputnik Armenia: PM's chief of staff: Minister Suren Papikyan to manage ruling party's campaign headquarters</span></a><a class="news-item " href="eng/news/636470.html">
<time class="date" datetime="2021-03-30T22:59:23+04:00">22:59</time>
<span class="title">Armenia war veterans to participate in programming course</span></a><a class="news-item " href="eng/news/636513.html">
<time class="date" datetime="2021-03-30T22:51:39+04:00">22:51</time>
<span class="title">Armen Sarkissian: Armenia could have avoided the war</span></a><a class="news-item " href="eng/news/636517.html">
<time class="date" datetime="2021-03-30T22:39:59+04:00">22:39</time>
<span class="title">Armenia President: I don't think political crisis would have been solved, if I took sides</span></a><a class="news-item " href="eng/news/636476.html">
<time class="date" datetime="2021-03-30T22:30:55+04:00">22:30</time>
<span class="title">Apple may reveal new iPhone, Mac and Watch models on June 7</span></a><a class="news-item " href="eng/news/636519.html">
<time class="date" datetime="2021-03-30T22:27:55+04:00">22:27</time>
<span class="title">New UK Ambassador arrives in Armenia</span></a><a class="news-item border" href="eng/news/636501.html">
<time class="date" datetime="2021-03-30T22:20:50+04:00">22:20</time>
<span class="title">Azerbaijanis destroy monument in Karabakh's Shushi</span></a><a class="news-item " href="eng/news/636510.html">
<time class="date" datetime="2021-03-30T22:02:17+04:00">22:02</time>
<span class="title">Armen Sarkissian: For Yerevan, relations with Moscow are sort of constant, regardless of who is in power in Armenia</span></a><a class="news-item " href="eng/news/636464.html">
<time class="date" datetime="2021-03-30T21:34:33+04:00">21:34</time>
<span class="title">Egypt to buy appropriate equipment to avoid re-closure of Suez Canal</span></a><a class="news-item " href="eng/news/636502.html">
<time class="date" datetime="2021-03-30T21:04:00+04:00">21:04</time>
<span class="title">Jerusalem Post: Armenian Genocide recognition by Biden administration will be signal to whole world</span></a><a class="news-item " href="eng/news/636459.html">
<time class="date" datetime="2021-03-30T20:36:05+04:00">20:36</time>
<span class="title">Austria negotiates with Russia to purchase one million doses of COVID-19 vaccine</span></a><a class="news-item " href="eng/news/636500.html">
<time class="date" datetime="2021-03-30T20:29:51+04:00">20:29</time>
<span class="title">Opposition Homeland Party member: Nikol Pashinyan deliberately led Armenia to defeat</span></a><a class="news-item " href="eng/news/636497.html">
<time class="date" datetime="2021-03-30T20:15:41+04:00">20:15</time>
<span class="title">Opposition Homeland Party member: Fate of Armenia highly depends on Artsakh</span></a><a class="news-item " href="eng/news/636473.html">
<time class="date" datetime="2021-03-30T20:03:05+04:00">20:03</time>
<span class="title">Over 20 heads of government and global agencies call for international pandemic treaty
</span></a><a class="news-item " href="eng/news/636462.html">
<time class="date" datetime="2021-03-30T19:41:43+04:00">19:41</time>
<span class="title">Armenia opposition MP asks PM why government failed to pay half of natural gas fees for borderline residents</span></a><a class="news-item " href="eng/news/636428.html">
<time class="date" datetime="2021-03-30T19:35:32+04:00">19:35</time>
<span class="title">182,500 chickens and domestic ducks to be slaughtered in Czech poultry farms</span></a><a class="news-item " href="eng/news/636495.html">
<time class="date" datetime="2021-03-30T19:19:01+04:00">19:19</time>
<div class="icon-video"></div>
<span class="title">Armenia Security Council holds session chaired by PM</span></a><a class="news-item " href="eng/news/636479.html">
<time class="date" datetime="2021-03-30T19:12:01+04:00">19:12</time>
<span class="title">Karabakh Parliament Speaker: Recent actions of Azerbaijanis can't go unanswered</span></a><a class="news-item " href="eng/news/636469.html">
<time class="date" datetime="2021-03-30T19:00:40+04:00">19:00</time>
<div class="icon-video"></div>
<span class="title">Armenia has 2,702 deaths in Artsakh war, more on Armenia-Azerbaijan borders issue, 30.03.21 digest</span></a><a class="news-item " href="eng/news/636484.html">
<time class="date" datetime="2021-03-30T18:51:20+04:00">18:51</time>
<span class="title">PACE President to meet with Erdogan</span></a><a class="news-item " href="eng/news/636467.html">
<time class="date" datetime="2021-03-30T18:35:17+04:00">18:35</time>
<span class="title">Armenia President meets with MPs who are not members of parliamentary factions</span></a><a class="news-item " href="eng/news/636468.html">
<time class="date" datetime="2021-03-30T18:30:02+04:00">18:30</time>
<span class="title">53 advocates address Armenia Prosecutor General regarding concealment of Armen Sarkissian’s dual citizenship</span></a><a class="news-item border" href="eng/news/636466.html">
<time class="date" datetime="2021-03-30T18:01:41+04:00">18:01</time>
<span class="title">Catholicos of All Armenians, US ambassador discuss preservation of spiritual, cultural heritage in occupied territories</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
Karabakh Parliament Speaker convenes working consultation </div>
<span itemprop="headline" style="display: none">Karabakh Parliament Speaker convenes working consultation</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2021-03-31T22:26:05+04:00">
22:26, 31.03.2021 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/arcakh/allthemes/">Karabakh</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/63/66/84/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Speaker of the National Assembly of Artsakh (Nagorno-Karabakh) Artur Tovmasyan today convened a working consultation and decided to set up a task force to recommend relevant supplements and amendments to the Law on the Rules of Procedure of the National Assembly, as reported the Media and Public Relations Department of the National Assembly of Artsakh.</p>
<p>The task force has been assigned to start completing its tasks on April 1 and submit recommendations on the amendments and supplements to the Law on Rules of Procedure of the National Assembly on May 10.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-container="span.article-body"></div></div></div> <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
</span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/636684.html" class="marked">Հայերեն</a></div>
<a class="print-link" href="eng/print/news/636684.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
</div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/43694.html"><img src="/img/videos/04/36/94/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/43694.html">ARF-D members burn Turkish flag in front of Armenia Security Council building</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/636361.html">
<span class="title">Armenia parliament vice-speaker makes noteworthy statement: Slip of the tongue? Or admission?</span>
</a><a class="news-item" href="/eng/news/636513.html">
<span class="title">Armen Sarkissian: Armenia could have avoided the war</span>
</a><a class="news-item" href="/eng/news/636454.html">
<span class="title">Artsakh Defense Army reports 78 more casualties</span>
</a><a class="news-item" href="/eng/news/636423.html">
<span class="title">Armenia ex-President Kocharyan trial: Court refuses to discontinue prosecution under Criminal Code Article 300.1</span>
</a><a class="news-item" href="/eng/news/636362.html">
<span class="title">Russian Armenian millionaire Valery Bagdasarov commits suicide</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/43694.html">
<span class="title">ARF-D members burn Turkish flag in front of Armenia Security Council building</span>
</a><a class="news-item" href="/eng/videos/43647.html">
<span class="title">NEWS.am breaking: CC declares article under which Armenia ex-president is charged invalid</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1396.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50979276533_3b7f081780_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50979276533_3b7f081780_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50980088807_264fc72c18_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50979276388_c0cfa75051_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50979276328_45742ca25e_s.jpg">
</div>
</div>
<div class="title"> Internal political crisis in Armenia: People are protesting </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1395.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50962813332_2a7e1bb05e_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50962813332_2a7e1bb05e_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50962713206_31fbda1ce4_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50962003633_f3a7e10133_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50962003478_023d63f220_s.jpg">
</div>
</div>
<div class="title"> Armenia without Nikol-Photos of rally </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1394.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50955601987_d7837efe7a_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50955601987_d7837efe7a_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50954795133_41b068507e_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50955601867_d8c7cf3126_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50954794898_b6161f584f_s.jpg">
</div>
</div>
<div class="title"> Snowfall in Yerevan: Inconvenience and disruptions </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2021 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="88edece1fce7fac8e6edfffba6e9e5">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#e68b87948d83928f8881a688839195c8878b"><span class="__cf_email__" data-cfemail="056864776e60716c6b62456b6072762b6468">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdn.rangetouch.com/2.0.1/rangetouch.js" async></script><script src="https://adstock.pro/player/mplyr_d.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'638c09a8fece5b5e',m:'d1ee7dbb7c111703943b0868ca9edf851e2012bc-1617219503-1800-AXbAUH3vggR8m6C1TpWUtWXOsAND4BC1RKWt5z3dcyEFf7AeT8alPLwYHaK7b0n1xqyeymjn0jOUi32JctOztueXvy0Cd2vJHjNEgblZXMKHJ+mApiyJqR18UQeEyxJdZa/bDPQBkyHMyIXCJyAw50I=',s:[0xac0c771648,0x67ed0a6de7],}})();</script></body>
</html>