<!DOCTYPE html>
<html lang="en">
<head>
<title>US Embassy in Kabul calls on citizens to seek asylum</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="According to the source, the removal of..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="US Embassy in Kabul calls on citizens to seek asylum"><meta property="og:url" content="https://news.am/eng/news/658378.html"><meta property="og:image" content="https://news.am/img/news/65/83/78/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.3/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>

<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/658378.html" class="switch-link ">Հայ</a><a href="/eng/news/658378.html" class="switch-link active">Eng</a><a href="/rus/news/658378.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Monday </div>
<div class="month"> August 16</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 492.26 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">578.31 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.7 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/658378.html" class="switch-link ">Հայ</a><a href="/eng/news/658378.html" class="switch-link active">Eng</a><a href="/rus/news/658378.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Monday </div>
<div class="month"> August 16</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/658378.html" class="switch-link ">Հայ</a><a href="/eng/news/658378.html" class="switch-link active">Eng</a><a href="/rus/news/658378.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 492.26 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">578.31 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.7 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="banner square"><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd data-reload></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/658334.html">
<time class="date" datetime="2021-08-15T23:47:57+04:00">23:47</time>
<span class="title">South Korea, US to begin joint military drills on Monday</span></a><a class="news-item " href="eng/news/658389.html">
<time class="date" datetime="2021-08-15T23:29:57+04:00">23:29</time>
<span class="title">Azerbaijani ensuring security at Kabul International Airport along with Turkish soldiers</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item " href="eng/news/658382.html">
<time class="date" datetime="2021-08-15T23:12:09+04:00">23:12</time>
<span class="title">Armenia Ombudsman: Azerbaijani Armed Forces began shooting towards Aravus village between 12AM-1AM</span></a><a class="news-item " href="eng/news/658387.html">
<time class="date" datetime="2021-08-15T23:12:04+04:00">23:12</time>
<span class="title">Taliban take control of districts of Kabul</span></a><a class="news-item " href="eng/news/658383.html">
<time class="date" datetime="2021-08-15T22:41:07+04:00">22:41</time>
<span class="title">Armenia President congratulates Indian counterpart on Independence Day</span></a><div class="banner square"><div class="banner_click" data-banner="197">




<div id="adfox_16229961960947621"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 382064,
        containerId: 'adfox_16229961960947621',
        params: {
            pp: 'g',
            ps: 'ezdn',
            p2: 'hfno'
        }
    });
</script></div></div><a class="news-item " href="eng/news/658381.html">
<time class="date" datetime="2021-08-15T21:05:42+04:00">21:05</time>
<span class="title">Taliban to soon declare the Islamic Emirate of Afghanistan</span></a><a class="news-item " href="eng/news/658378.html">
<time class="date" datetime="2021-08-15T20:20:47+04:00">20:20</time>
<span class="title">US Embassy in Kabul calls on citizens to seek asylum</span></a><a class="news-item " href="eng/news/658329.html">
<time class="date" datetime="2021-08-15T19:48:35+04:00">19:48</time>
<span class="title">Malaysia PM resigns</span></a><a class="news-item " href="eng/news/658377.html">
<time class="date" datetime="2021-08-15T19:47:53+04:00">19:47</time>
<span class="title">Taliban officials say there will be no transitional government in Afghanistan</span></a><a class="news-item " href="eng/news/658373.html">
<time class="date" datetime="2021-08-15T19:00:08+04:00">19:00</time>
<div class="icon-video"></div>
<span class="title">Fire breaks out in hills near Karabakh's Martakert</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9" style="height: 280px"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/658372.html">
<time class="date" datetime="2021-08-15T18:55:57+04:00">18:55</time>
<span class="title">Armenia parliament to convene special session at government's initiative on Aug. 17</span></a><a class="news-item " href="eng/news/658374.html">
<time class="date" datetime="2021-08-15T18:50:29+04:00">18:50</time>
<span class="title">Afghanistan's High Council for National Conciliation head confirms that Ashraf Ghani has left country</span></a><a class="news-item " href="eng/news/658366.html">
<time class="date" datetime="2021-08-15T17:19:33+04:00">17:19</time>
<span class="title">Asia-Plus: Afghanistan's Ashraf Ghani resigns, departs to Tajikistan</span></a><a class="news-item " href="eng/news/658341.html">
<time class="date" datetime="2021-08-15T17:16:30+04:00">17:16</time>
<span class="title">Moscow not preparing to evacuate employees of Russian embassy from Kabul</span></a><a class="news-item " href="eng/news/658360.html">
<time class="date" datetime="2021-08-15T17:12:01+04:00">17:12</time>
<span class="title">5-ton water tanks being installed in waterless apartment buildings in Karabakh's Stepanakert with ICRC's support</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10" style="height: 280px"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/658349.html">
<time class="date" datetime="2021-08-15T17:05:41+04:00">17:05</time>
<span class="title">German and Italian embassies hastily evacuating their employees from Kabul</span></a><a class="news-item " href="eng/news/658343.html">
<time class="date" datetime="2021-08-15T16:15:30+04:00">16:15</time>
<span class="title">Armenia opposition MP says all citizens need to take action and be responsible during future crucial processes</span></a><a class="news-item " href="eng/news/658340.html">
<time class="date" datetime="2021-08-15T15:55:47+04:00">15:55</time>
<span class="title">Zakharova: The world is horrified as it follows the result of another historical experiment of Washington</span></a><a class="news-item " href="eng/news/658339.html">
<time class="date" datetime="2021-08-15T14:51:17+04:00">14:51</time>
<span class="title">UK rushing to fly its ambassador out of Afghanistan</span></a><a class="news-item " href="eng/news/658351.html">
<time class="date" datetime="2021-08-15T14:32:35+04:00">14:32</time>
<span class="title">The Taliban declare that whole territory of Afghanistan is under their control, are entering Kabul airport</span></a><a class="news-item " href="eng/news/658337.html">
<time class="date" datetime="2021-08-15T14:21:39+04:00">14:21</time>
<span class="title">Albania to temporarily provide shelter for hundreds of Afghans</span></a><a class="news-item " href="eng/news/658348.html">
<time class="date" datetime="2021-08-15T14:19:57+04:00">14:19</time>
<span class="title">Afghanistan President resigns after negotiations with the Taliban</span></a><a class="news-item " href="eng/news/658331.html">
<time class="date" datetime="2021-08-15T14:10:18+04:00">14:10</time>
<span class="title">Putin posthumously awards Russian soldiers who died after plane crash in Turkey</span></a><a class="news-item " href="eng/news/658323.html">
<time class="date" datetime="2021-08-15T13:10:43+04:00">13:10</time>
<span class="title">Aliyev is certain that the EU has a very positive stance on "Zangezur corridor"</span></a><a class="news-item " href="eng/news/658321.html">
<time class="date" datetime="2021-08-15T13:02:13+04:00">13:02</time>
<span class="title">Aliyev hopes Russia stops supplying arms to Armenia</span></a><a class="news-item " href="eng/news/658289.html">
<time class="date" datetime="2021-08-15T12:02:38+04:00">12:02</time>
<span class="title">Criminal wanted by Russian law-enforcement authorities found at border checkpoint in Armenia</span></a><a class="news-item " href="eng/news/658307.html">
<time class="date" datetime="2021-08-15T11:58:47+04:00">11:58</time>
<span class="title">Armenian Holy Apostolic Church is celebrating Blessing of Grapes (Khaghogh Orhnek) today</span></a><a class="news-item " href="eng/news/658295.html">
<time class="date" datetime="2021-08-15T11:46:13+04:00">11:46</time>
<span class="title">Middle schooler shot by fellow student in Albuquerque</span></a><a class="news-item " href="eng/news/658326.html">
<time class="date" datetime="2021-08-15T11:36:11+04:00">11:36</time>
<span class="title">331 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item " href="eng/news/658322.html">
<time class="date" datetime="2021-08-15T11:09:40+04:00">11:09</time>
<span class="title">House burns in Armenia's Movses village, no victims</span></a><a class="news-item border" href="eng/news/658278.html">
<time class="date" datetime="2021-08-14T18:04:03+04:00">18:04</time>
<span class="title">Firefighting plane crashes in Turkey</span></a><a class="news-item " href="eng/news/658270.html">
<time class="date" datetime="2021-08-14T17:52:11+04:00">17:52</time>
<span class="title">Major road accident in Armenia’s Aragatsotn Province, 2 soldiers hospitalized</span></a><a class="news-item " href="eng/news/658272.html">
<time class="date" datetime="2021-08-14T17:07:34+04:00">17:07</time>
<span class="title">US military carries out antiterrorism operation in Syria</span></a><a class="news-item " href="eng/news/658273.html">
<time class="date" datetime="2021-08-14T16:51:37+04:00">16:51</time>
<span class="title">More than 400 apartments to be built in Artsakh’s Ivanyan village</span></a><a class="news-item border" href="eng/news/658269.html">
<time class="date" datetime="2021-08-14T16:24:40+04:00">16:24</time>
<span class="title">Opposition MP: Armenia, Artsakh issue process is at deadlock</span></a><a class="news-item " href="eng/news/658257.html">
<time class="date" datetime="2021-08-14T15:58:13+04:00">15:58</time>
<div class="icon-video"></div>
<span class="title">Armenia Supreme Judicial Council acting chair: Issue of raising judges' salaries, their pensions to be resolved soon</span></a><a class="news-item " href="eng/news/658259.html">
<time class="date" datetime="2021-08-14T15:08:28+04:00">15:08</time>
<span class="title">Taliban launch attack on Afghanistan’s Mazar-e-Sharif</span></a><a class="news-item " href="eng/news/658250.html">
<time class="date" datetime="2021-08-14T14:08:34+04:00">14:08</time>
<span class="title">Taliban kill 15 resistance members after seizing control of a Ghazni city district of Afghanistan</span></a><a class="news-item border" href="eng/news/658215.html">
<time class="date" datetime="2021-08-14T13:50:29+04:00">13:50</time>
<span class="title">Armenia banks’ loans decrease by 3.3% in 1 year</span></a><a class="news-item " href="eng/news/658248.html">
<time class="date" datetime="2021-08-14T13:25:32+04:00">13:25</time>
<span class="title">Turkey floods’ death toll reaches at least 40</span></a><a class="news-item " href="eng/news/658251.html">
<time class="date" datetime="2021-08-14T13:00:34+04:00">13:00</time>
<span class="title">Two Azerbaijan soldiers die in Karabakh’s Karvachar</span></a><a class="news-item border" href="eng/news/658252.html">
<time class="date" datetime="2021-08-14T12:52:24+04:00">12:52</time>
<span class="title">Two new cases of coronavirus reported in Artsakh</span></a><a class="news-item " href="eng/news/658247.html">
<time class="date" datetime="2021-08-14T12:46:00+04:00">12:46</time>
<span class="title">Taliban announce capture of Afghanistan’s Sayed Karam District on Pakistan border</span></a><a class="news-item " href="eng/news/658244.html">
<time class="date" datetime="2021-08-14T12:25:30+04:00">12:25</time>
<span class="title">India landslide death toll rises to 20</span></a><a class="news-item border" href="eng/news/658246.html">
<time class="date" datetime="2021-08-14T12:03:00+04:00">12:03</time>
<span class="title">Azerbaijanis remove sculptures at Karabakh’s Shushi Museum of Fine Arts park (PHOTOS)</span></a><a class="news-item " href="eng/news/658245.html">
<time class="date" datetime="2021-08-14T11:47:00+04:00">11:47</time>
<span class="title">Russia ambassador to Armenia visits border with Turkey (PHOTOS)</span></a><a class="news-item border" href="eng/news/658243.html">
<time class="date" datetime="2021-08-14T11:20:39+04:00">11:20</time>
<span class="title">430 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item " href="eng/news/658233.html">
<time class="date" datetime="2021-08-14T10:56:05+04:00">10:56</time>
<span class="title">New York Governor Cuomo impeachment preparations to be suspended</span></a><a class="news-item " href="eng/news/658236.html">
<time class="date" datetime="2021-08-14T10:28:27+04:00">10:28</time>
<span class="title">There are casualties, injured in road accident on Yerevan-Sevan motorway</span></a><a class="news-item " href="eng/news/658196.html">
<time class="date" datetime="2021-08-14T10:14:19+04:00">10:14</time>
<span class="title">Germany declares US, Turkey, Israel as high-risk COVID areas</span></a><a class="news-item border" href="eng/news/658232.html">
<time class="date" datetime="2021-08-14T10:00:23+04:00">10:00</time>
<span class="title">Biden holds consultation on evacuation of US diplomats in Afghanistan</span></a><a class="news-item " href="eng/news/658211.html">
<time class="date" datetime="2021-08-14T09:57:09+04:00">09:57</time>
<span class="title">Pompeo slams Biden over his administration's panic strategy in Afghanistan</span></a><a class="news-item " href="eng/news/658230.html">
<time class="date" datetime="2021-08-14T09:45:33+04:00">09:45</time>
<span class="title">Man, 35, jumps from Yerevan bridge</span></a><a class="news-item " href="eng/news/658206.html">
<time class="date" datetime="2021-08-14T09:44:17+04:00">09:44</time>
<span class="title">Israel discusses ‘plan b’ with US over Iran</span></a><a class="news-item border" href="eng/news/658231.html">
<time class="date" datetime="2021-08-14T00:22:41+04:00">00:22</time>
<span class="title">MOD: Azerbaijan troops opened fire on Armenia positions in Gegharkunik Province</span></a><a class="news-item " href="eng/news/658201.html">
<time class="date" datetime="2021-08-13T23:51:04+04:00">23:51</time>
<span class="title">Armenia territorial administration and infrastructure minister visits Civil Aviation Committee and Zvartnots Airport</span></a><a class="news-item " href="eng/news/658168.html">
<time class="date" datetime="2021-08-13T23:35:25+04:00">23:35</time>
<span class="title">Algerians burn man alive after blaming him for causing forest fires in country</span></a><a class="news-item " href="eng/news/658152.html">
<time class="date" datetime="2021-08-13T23:21:33+04:00">23:21</time>
<span class="title">More Syrians and Afghans entering EU via Western Balkans</span></a><a class="news-item border" href="eng/news/658223.html">
<time class="date" datetime="2021-08-13T23:06:15+04:00">23:06</time>
<span class="title">Armenia PM makes new personnel appointment</span></a><a class="news-item border" href="eng/news/658222.html">
<time class="date" datetime="2021-08-13T22:40:11+04:00">22:40</time>
<span class="title">Armenia ex-deputy minister of finance appointed deputy defense minister</span></a><a class="news-item border" href="eng/news/658197.html">
<time class="date" datetime="2021-08-13T22:29:46+04:00">22:29</time>
<span class="title">Republican Party of Armenia spokesperson on border protection and document signed by former authorities with Russia</span></a><a class="news-item " href="eng/news/658167.html">
<time class="date" datetime="2021-08-13T22:16:30+04:00">22:16</time>
<span class="title">Netherlands may have to close Kabul embassy</span></a><a class="news-item " href="eng/news/658165.html">
<time class="date" datetime="2021-08-13T22:14:11+04:00">22:14</time>
<span class="title">NATO to coordinate Western embassy staff reduction in Kabul</span></a><a class="news-item " href="eng/news/658216.html">
<time class="date" datetime="2021-08-13T21:56:01+04:00">21:56</time>
<span class="title">Lifeguards bring citizens out of Armenia's Lake Sevan</span></a><a class="news-item border" href="eng/news/658220.html">
<time class="date" datetime="2021-08-13T21:53:01+04:00">21:53</time>
<span class="title">Armenia official's son gets into car accident</span></a><a class="news-item border" href="eng/news/658213.html">
<time class="date" datetime="2021-08-13T20:58:07+04:00">20:58</time>
<span class="title">168.am: Armenia's Pashinyan to attend wedding in Gyumri tomorrow</span></a><a class="news-item border" href="eng/news/658210.html">
<time class="date" datetime="2021-08-13T20:36:35+04:00">20:36</time>
<span class="title">Armenia 3rd President visits Amaras Monastery</span></a><a class="news-item " href="eng/news/658175.html">
<time class="date" datetime="2021-08-13T20:24:11+04:00">20:24</time>
<span class="title">Iran President picks Hossein Amirabdollahian as new FM</span></a><a class="news-item border" href="eng/news/658194.html">
<time class="date" datetime="2021-08-13T20:14:28+04:00">20:14</time>

<span class="title">21-year-old by the name of "Potorik" stabbed in Armenia's Etchmiadzin</span></a><a class="news-item " href="eng/news/658163.html">
<time class="date" datetime="2021-08-13T20:04:55+04:00">20:04</time>
<span class="title">Turkish defense minister says Kabul International Airport should remain open</span></a><a class="news-item border" href="eng/news/658174.html">
<time class="date" datetime="2021-08-13T19:16:00+04:00">19:16</time>
<div class="icon-video"></div>
<span class="title">30-year-old resident of Armenia's Khachpar stabs fellow villager, is detained</span></a><a class="news-item border" href="eng/news/658181.html">
<time class="date" datetime="2021-08-13T19:10:47+04:00">19:10</time>
<span class="title">Commander of Armenia Armed Forces' first army corps dismissed</span></a><a class="news-item border" href="eng/news/658195.html">
<time class="date" datetime="2021-08-13T19:07:04+04:00">19:07</time>
<div class="icon-video"></div>
<span class="title">Armenia defense minister visits Yerablur Military Pantheon, meets with relatives of deceased servicemen (PHOTO)</span></a><a class="news-item " href="eng/news/658193.html">
<time class="date" datetime="2021-08-13T19:02:04+04:00">19:02</time>
<span class="title">Armenia acting first deputy finance minister sacked</span></a><a class="news-item border" href="eng/news/658192.html">
<time class="date" datetime="2021-08-13T18:58:59+04:00">18:58</time>
<span class="title">Armenia PM appoints Chief Protocol Officer</span></a><a class="news-item border" href="eng/news/658189.html">
<time class="date" datetime="2021-08-13T18:35:54+04:00">18:35</time>
<span class="title">Armenia finance minister receives IMF Resident Representative</span></a><a class="news-item border" href="eng/news/658187.html">
<time class="date" datetime="2021-08-13T18:31:35+04:00">18:31</time>
<span class="title">Elections to be held in Armenia's Goris, Meghri, Tatev and Tegh on Oct. 17</span></a><a class="news-item border" href="eng/news/658186.html">
<time class="date" datetime="2021-08-13T18:28:52+04:00">18:28</time>
<span class="title">Armenia parliament to convene special session on Aug. 17</span></a><a class="news-item border" href="eng/news/658184.html">
<time class="date" datetime="2021-08-13T18:25:05+04:00">18:25</time>
<span class="title">Armenia premier meets with outgoing Ambassador of Georgia</span></a><a class="news-item border" href="eng/news/658183.html">
<time class="date" datetime="2021-08-13T18:19:08+04:00">18:19</time>
<span class="title">Uruguay FM to pay official visit to Armenia</span></a><a class="news-item " href="eng/news/658178.html">
<time class="date" datetime="2021-08-13T17:56:28+04:00">17:56</time>
<span class="title">Dollar gains value in Armenia</span></a><a class="news-item border" href="eng/news/658177.html">
<time class="date" datetime="2021-08-13T17:20:14+04:00">17:20</time>
<div class="icon-video"></div>
<span class="title">Fire contained at former Yerevan leather factory (PHOTOS)</span></a><a class="news-item " href="eng/news/658164.html">
<time class="date" datetime="2021-08-13T17:17:26+04:00">17:17</time>
<span class="title">Democratic Party leader explains which option of unblocking communications is beneficial for Armenia</span></a><a class="news-item border" href="eng/news/658144.html">
<time class="date" datetime="2021-08-13T17:13:24+04:00">17:13</time>
<span class="title">Death toll from floods in Turkey’s Black Sea region rises to 27</span></a><a class="news-item " href="eng/news/658141.html">
<time class="date" datetime="2021-08-13T17:10:56+04:00">17:10</time>
<span class="title">Lavrov says Russia will continue its foreign policy after State Duma elections</span></a><a class="news-item border" href="eng/news/658140.html">
<time class="date" datetime="2021-08-13T17:05:10+04:00">17:05</time>
<span class="title">British envoy responds to Iran MFA's allegation about published photo</span></a><a class="news-item " href="eng/news/658148.html">
<time class="date" datetime="2021-08-13T17:01:29+04:00">17:01</time>
<span class="title">Germany's Merkel to meet with Putin in Moscow</span></a><a class="news-item border" href="eng/news/658157.html">
<time class="date" datetime="2021-08-13T16:54:37+04:00">16:54</time>
<span class="title">Armenia party leader: Russia is now bearer of principle of ‘not an inch of land’ in Artsakh</span></a><a class="news-item border" href="eng/news/658154.html">
<time class="date" datetime="2021-08-13T16:26:14+04:00">16:26</time>
<span class="title">Armenia police conducting internal investigation in connection with NEWS.am report</span></a><a class="news-item border" href="eng/news/658142.html">
<time class="date" datetime="2021-08-13T15:57:18+04:00">15:57</time>
<span class="title">Monument to fallen soldiers of 44-day war unveiled at Yerevan school yard (PHOTOS)</span></a><a class="news-item " href="eng/news/658138.html">
<time class="date" datetime="2021-08-13T15:37:26+04:00">15:37</time>
<div class="icon-video"></div>
<span class="title">Armenia revenue committee: 1,571 grams of gold jewelry hidden from customs control is found</span></a><a class="news-item " href="eng/news/658143.html">
<time class="date" datetime="2021-08-13T14:31:22+04:00">14:31</time>
<div class="icon-video"></div>
<span class="title">Firefighters trying to contain fire for over 3 hours at former Yerevan leather factory</span></a><a class="news-item " href="eng/news/658125.html">
<time class="date" datetime="2021-08-13T14:24:50+04:00">14:24</time>
<span class="title">About 3 million people instructed to evacuate in Japan due to heavy rains</span></a><a class="news-item " href="eng/news/658136.html">
<time class="date" datetime="2021-08-13T14:19:46+04:00">14:19</time>
<span class="title">Russia not considering evacuating its embassy in Kabul</span></a><a class="news-item border" href="eng/news/658137.html">
<time class="date" datetime="2021-08-13T14:01:33+04:00">14:01</time>
<span class="title">Two new cases of coronavirus reported in Karabakh</span></a><a class="news-item border" href="eng/news/658139.html">
<time class="date" datetime="2021-08-13T13:55:34+04:00">13:55</time>
<span class="title">Artsakh army dismisses ‘statement’ that its units opened fire on Azerbaijan positions</span></a><a class="news-item border" href="eng/news/658133.html">
<time class="date" datetime="2021-08-13T13:36:47+04:00">13:36</time>
<span class="title">Young man dies, there are injured after road accident on Armenia motorway</span></a><a class="news-item " href="eng/news/658127.html">
<time class="date" datetime="2021-08-13T13:22:19+04:00">13:22</time>
<span class="title">Six people killed in mass shooting in England</span></a><a class="news-item border" href="eng/news/658132.html">
<time class="date" datetime="2021-08-13T12:56:09+04:00">12:56</time>
<span class="title">Zvartnots International Airport: Lufthansa launches new flight between Yerevan, Frankfurt (PHOTOS)</span></a><a class="news-item " href="eng/news/658129.html">
<time class="date" datetime="2021-08-13T12:34:30+04:00">12:34</time>
<span class="title">Unrest in Turkey capital, dozens detained in attack on Syrians</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4" style="height: 90px"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
US Embassy in Kabul calls on citizens to seek asylum </div>
<span itemprop="headline" style="display: none">US Embassy in Kabul calls on citizens to seek asylum</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2021-08-15T20:20:47+04:00">
20:20, 15.08.2021 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/65/83/78/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd data-reload></div></div></div><span class="article-body" itemprop="articleBody"><p>The US Embassy in Kabul, which is currently operating at Kabul International Airport, has called on US citizens to seek asylum.</p>
<p>The security service reported that the situation in Kabul is rapidly changing, including at the airport and that there are reports about gunshots fired at the airport.</p>
<p>The US Embassy also declared that Americans who wish to receive assistance to leave the country need to be registered for any option that may be determined for return to the United States and fill out an online form for each person.</p>
<p>Citing the source, CNN reports that the American flag has been removed from the building of the US Embassy in Kabul, that is, the final step towards evacuation of employees of the embassy.</p>
<p>According to the source, the removal of employees of the US Embassy from Afghanistan is taking place at an incredibly rapid pace and is expected to end by this evening, except for a small number of diplomats who will remain at Kabul International Airport.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-reload data-container="span.article-body"></div></div></div><div class="banner square"><div class="banner_click" data-banner="205"><div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd data-reload></div></div></div> </span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/658378.html" class="marked">Հայերեն</a> and <a href="rus/news/658378.html" class="marked">Русский</a></div>
<a class="print-link" href="eng/print/news/658378.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>
<div class="banner square"><div class="banner_click" data-banner="204"><div id="5fbf4b817fe4f294d31e056cc6d94dd8"></div>
<script type="text/javascript">
     var script = document.createElement('script');
     script.onload =setTimeout(function () {
         initadvbuilder();
     },500)
     script.src = " https://advbuilder.itr.am/api.js";
     document.getElementsByTagName('body')[0].appendChild(script);
 </script>
</div></div> 
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
</div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3" style="height: 280px"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-cc3cdbdd4155b2cffb48f3c53276ba54" data-azd data-reload></div></div></div><div class="side-banner square"><div class="banner_click" data-banner="202"><div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div></div></div><div class="side-banner square"><div class="banner_click" data-banner="203"><div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/47386.html"><img src="/img/videos/04/73/86/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/47386.html">Footage from firefighting plane crash site in Turkey </a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd data-reload style="width: 300px;"></div></div></div><div id="M476192ScriptRootC729489"></div><script src="https://jsc.mgid.com/n/e/news.am.729489.js" async></script><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/658323.html">
<span class="title">Aliyev is certain that the EU has a very positive stance on "Zangezur corridor"</span>
</a><a class="news-item" href="/eng/news/658321.html">
<span class="title">Aliyev hopes Russia stops supplying arms to Armenia</span>
</a><a class="news-item" href="/eng/news/658340.html">
<span class="title">Zakharova: The world is horrified as it follows the result of another historical experiment of Washington</span>
</a><a class="news-item" href="/eng/news/658348.html">
<span class="title">Afghanistan President resigns after negotiations with the Taliban</span>
</a><a class="news-item" href="/eng/news/658382.html">
<span class="title">Armenia Ombudsman: Azerbaijani Armed Forces began shooting towards Aravus village between 12AM-1AM</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/47307.html">
<span class="title">Situation gets tense at Armenia National Assembly</span>
</a><a class="news-item" href="/eng/videos/47386.html">
<span class="title">Footage from firefighting plane crash site in Turkey </span>
</a><a class="news-item" href="/eng/videos/47373.html">
<span class="title">Russia peacekeepers in Artsakh donate about 40 liters of blood to patients</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1419.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/51375700923_b1e9e20c9b_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/51375700923_b1e9e20c9b_m.jpg">
<img src="https://farm66.staticflickr.com/65535/51376476030_6f94a845ae_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51375700878_d07dbc45f3_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51374706197_3f33ae20b7_s.jpg">
</div>
</div>
<div class="title"> Large fire at leather factory </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6" style="height: 280px"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1418.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/51373533726_92a6b1fd2f_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/51373533726_92a6b1fd2f_m.jpg">
<img src="https://farm66.staticflickr.com/65535/51374540225_c73869b032_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51374267569_a0640a94e3_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51373533676_5589091dbf_s.jpg">
</div>
</div>
<div class="title"> Hermitage shop of perfumes and cosmetics is now also open at Erebuni Mall </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7" style="height: 280px">></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1416.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/51373215186_62df5822c9_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/51373215186_62df5822c9_m.jpg">
<img src="https://farm66.staticflickr.com/65535/51373445758_de374f1eff_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51373947929_fef884fac7_s.jpg">
<img src="https://farm66.staticflickr.com/65535/51373947819_f59e1f5a89_s.jpg">
</div>
</div>
<div class="title"> ‘Armenians Forward Together’ forum kicks off in Yerevan </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2021 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="11747578657e63517f7466623f707c">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#e58884978e80918c8b82a58b809296cb8488"><span class="__cf_email__" data-cfemail="8de0ecffe6e8f9e4e3eacde3e8fafea3ece0">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'67f78b206b9c5991',m:'6ddc53de443fafb696e4ad1015606b63b4e98f91-1629084201-1800-AVwUu72DcMlHULnhHh5tVu1pUw/TCx+frIWYPOK/JcOUQproLFOut2zJ0WHHqPieJTKQRHQ6V4NkeVHKuksj8W4LsoAWRkJM49+rVa4AOp5YjCspB5YUVgbG4jJsowz9Vpkmz5Yy6uHsjcYaOo2HHzU=',s:[0xf056b21fd8,0xa357650129],}})();</script></body>
</html>