<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Media: John Bolton tied to Cambridge Analytica</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The John Bolton Super PAC paid Cambridge Analytica more than $811,000 for "survey research" during the 2016 campaign,"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Media: John Bolton tied to Cambridge Analytica"><meta property="og:url" content="https://news.am/eng/news/442831.html"><meta property="og:image" content="https://news.am/img/news/44/28/31/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?11" rel="stylesheet" type="text/css">
	
	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/js/0.1.6/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->	

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-4200589729594797",
	          enable_page_level_ads: true
	     });
	</script>

	<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
	<!-- End Header Tag Code -->
                                   
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>	

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=e8G4r6ImYJ1gKSwp"></script>
</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div class="banner background" id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd  style="width: 100%; height: 100%;  position: fixed; z-index: 0"></div></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/442831.html" class="switch-link ">Հայ</a><a href="/eng/news/442831.html" class="switch-link active">Eng</a><a href="/rus/news/442831.html" class="switch-link ">Рус</a><a href="/tur/news/442831.html" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> March 25</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.17 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">591.76 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/442831.html" class="switch-link ">Հայ</a><a href="/eng/news/442831.html" class="switch-link active">Eng</a><a href="/rus/news/442831.html" class="switch-link ">Рус</a><a href="/tur/news/442831.html" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> March 25</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/442831.html" class="switch-link ">Հայ</a><a href="/eng/news/442831.html" class="switch-link active">Eng</a><a href="/rus/news/442831.html" class="switch-link ">Рус</a><a href="/tur/news/442831.html" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 480.17 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">591.76 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 8.4 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/442762.html"   >
							<time class="date" datetime="2018-03-25+0401:00:23" >01:00</time>
							
							
							<span class="title" >2 Armenians suspected of illegally selling prescription drugs in Glendale

</span></a><a class="news-item " href="eng/news/442848.html"   >
							<time class="date" datetime="2018-03-25+0400:36:19" >00:36</time>
							
							
							<span class="title" >Peru ex-president barred from leaving country</span></a><a class="news-item " href="eng/news/442791.html"   >
							<time class="date" datetime="2018-03-25+0400:08:36" >00:08</time>
							
							
							<span class="title" >China warns U.S. it will defend own trade interests</span></a><a class="news-item " href="eng/news/442853.html"   >
							<time class="date" datetime="2018-03-24+0423:41:54" >23:41</time>
							
							
							<span class="title" >Trump expresses solidarity with France after extremist attack</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/442831.html"   >
							<time class="date" datetime="2018-03-24+0423:13:34" >23:13</time>
							
							
							<span class="title" >Media: John Bolton tied to Cambridge Analytica</span></a><div class="banner square"><div class="banner_click" data-banner="167"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba54" data-azd ></div></div></div><a class="news-item " href="eng/news/442778.html"   >
							<time class="date" datetime="2018-03-24+0422:40:55" >22:40</time>
							
							
							<span class="title" >Russian man sentenced to 18 months for firearms export bid</span></a><a class="news-item " href="eng/news/442844.html"   >
							<time class="date" datetime="2018-03-24+0422:18:25" >22:18</time>
							
							
							<span class="title" >Bloomberg: Trump plans to expel dozens of Russian diplomats</span></a><a class="news-item " href="eng/news/442837.html"   >
							<time class="date" datetime="2018-03-24+0420:47:55" >20:47</time>
							
							
							<span class="title" >Russian parliamentarians visit Armenian Genocide Memorial Complex</span></a><a class="news-item " href="eng/news/442796.html"   >
							<time class="date" datetime="2018-03-24+0419:12:26" >19:12</time>
							
							
							<span class="title" >Jimmy Carter offers to help Trump with North Korea</span></a><a class="news-item " href="eng/news/442822.html"   >
							<time class="date" datetime="2018-03-24+0418:43:45" >18:43</time>
							
							
							<span class="title" > Kremlin spokesman: Western sanctions will not hinder EAEU integration processes</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item border" href="eng/news/442820.html"   >
							<time class="date" datetime="2018-03-24+0418:14:51" >18:14</time>
							
							
							<span class="title" >Armenia President hands awards (PHOTOS)</span></a><a class="news-item border" href="eng/news/442816.html"   >
							<time class="date" datetime="2018-03-24+0416:29:06" >16:29</time>
							
							<div class="icon-video"></div>
							<span class="title" >March against incumbent Armenia President’s likelihood of becoming next PM is held in Yerevan</span></a><a class="news-item " href="eng/news/442784.html"   >
							<time class="date" datetime="2018-03-24+0416:05:06" >16:05</time>
							
							
							<span class="title" >Strong winds wreak havoc in Vanadzor (PHOTOS)</span></a><a class="news-item border" href="eng/news/442801.html"   >
							<time class="date" datetime="2018-03-24+0415:31:01" >15:31</time>
							
							
							<span class="title" >Armenia Armed Forces’ chief: We are always obligated to have strong army</span></a><a class="news-item " href="eng/news/442753.html"   >
							<time class="date" datetime="2018-03-24+0414:39:50" >14:39</time>
							
							
							<span class="title" >South Korea announces date, place of talks with North</span></a><div class="banner square"><div class="banner_click" data-banner="163"><!-- Yandex.RTB R-A-145561-39 -->
<div id="yandex_rtb_R-A-145561-39"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145561-39",
                renderTo: "yandex_rtb_R-A-145561-39",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><a class="news-item border" href="eng/news/442792.html"   >
							<time class="date" datetime="2018-03-24+0414:24:26" >14:24</time>
							
							
							<span class="title" >Luxemburg FM to visit Armenia</span></a><a class="news-item border" href="eng/news/442793.html"   >
							<time class="date" datetime="2018-03-24+0414:10:37" >14:10</time>
							
							
							<span class="title" >Karabakh MOD: Azerbaijan violated ceasefire 150 times within one week</span></a><a class="news-item " href="eng/news/442745.html"   >
							<time class="date" datetime="2018-03-24+0411:53:35" >11:53</time>
							
							
							<span class="title" >New Peru president assumes office</span></a><a class="news-item border" href="eng/news/442759.html"   >
							<time class="date" datetime="2018-03-24+0411:20:14" >11:20</time>
							
							<div class="icon-video"></div>
							<span class="title" >France policeman, who handed self over to hostage-taker instead of hostages, dies</span></a><a class="news-item " href="eng/news/442746.html"   >
							<time class="date" datetime="2018-03-24+0410:54:26" >10:54</time>
							
							
							<span class="title" >Newspaper: Armenia army controls Nakhijevan international airport?</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/442731.html"   >
							<time class="date" datetime="2018-03-24+0410:12:31" >10:12</time>
							
							
							<span class="title" >US threatens to quit UN Human Rights Council</span></a><a class="news-item border" href="eng/news/442757.html"   >
							<time class="date" datetime="2018-03-24+0410:11:40" >10:11</time>
							
							<div class="icon-video"></div>
							<span class="title" >12 hectares burned down in Armenia national park</span></a><a class="news-item " href="eng/news/442737.html"   >
							<time class="date" datetime="2018-03-24+0401:14:01" >01:14</time>
							
							
							<span class="title" >Large fire breaks out in Armenia national park (VIDEO)</span></a><a class="news-item border" href="eng/news/442708.html"   >
							<time class="date" datetime="2018-03-24+0400:04:57" >00:04</time>
							
							
							<span class="title" >China will fight to the end in trade war against</span></a><a class="news-item " href="eng/news/442704.html"   >
							<time class="date" datetime="2018-03-23+0423:40:38" >23:40</time>
							
							
							<span class="title" >EU  is unsure what Washington wants</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/442703.html"   >
							<time class="date" datetime="2018-03-23+0423:23:52" >23:23</time>
							
							
							<span class="title" >Selfies banned on red carpet at Cannes festival</span></a><a class="news-item " href="eng/news/442723.html"   >
							<time class="date" datetime="2018-03-23+0422:59:03" >22:59</time>
							
							
							<span class="title" >Issues of La Francophonie Summit discussed in Paris
</span></a><a class="news-item border" href="eng/news/442698.html"   >
							<time class="date" datetime="2018-03-23+0422:37:34" >22:37</time>
							
							
							<span class="title" >Armenian President meets with Public Council representatives</span></a><a class="news-item " href="eng/news/442683.html"   >
							<time class="date" datetime="2018-03-23+0421:32:14" >21:32</time>
							
							
							<span class="title" >UN Human Rights Council adopts Genocide Prevention Resolution initiated by Armenia</span></a><a class="news-item " href="eng/news/442670.html"   >
							<time class="date" datetime="2018-03-23+0420:53:20" >20:53</time>
							
							
							<span class="title" >Snowden: NSA worked to 'track down' bitcoin users</span></a><a class="news-item " href="eng/news/442665.html"   >
							<time class="date" datetime="2018-03-23+0420:27:05" >20:27</time>
							
							
							<span class="title" >Trump threatens to veto spending bill over DACA, border wall</span></a><a class="news-item " href="eng/news/442667.html"   >
							<time class="date" datetime="2018-03-23+0420:00:38" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 23.03.2018</span></a><a class="news-item border" href="eng/news/442669.html"   >
							<time class="date" datetime="2018-03-23+0419:44:54" >19:44</time>
							
							
							<span class="title" >Czech Airlines to launch Prague-Yerevan-Prague regular flights</span></a><a class="news-item border" href="eng/news/442652.html"   >
							<time class="date" datetime="2018-03-23+0419:22:16" >19:22</time>
							
							
							<span class="title" >Armenia President visits Constitutional Court (PHOTOS)</span></a><a class="news-item border" href="eng/news/442671.html"   >
							<time class="date" datetime="2018-03-23+0418:54:02" >18:54</time>
							
							
							<span class="title" >French supermarket hostage-taker shot dead</span></a><a class="news-item border" href="eng/news/442662.html"   >
							<time class="date" datetime="2018-03-23+0418:19:10" >18:19</time>
							
							
							<span class="title" >At least 3 dead in France supermarket hostage</span></a><a class="news-item border" href="eng/news/442616.html"   >
							<time class="date" datetime="2018-03-23+0417:43:37" >17:43</time>
							
							
							<span class="title" >Armenia PM, Russia corporation official discuss infrastructure development programs</span></a><a class="news-item " href="eng/news/442656.html"   >
							<time class="date" datetime="2018-03-23+0417:42:59" >17:42</time>
							
							
							<span class="title" >Armed man enters school in Finland</span></a><a class="news-item " href="eng/news/442633.html"   >
							<time class="date" datetime="2018-03-23+0417:25:50" >17:25</time>
							
							
							<span class="title" >Armenia to join Earth Hour for 10th year</span></a><a class="news-item " href="eng/news/442651.html"   >
							<time class="date" datetime="2018-03-23+0417:20:38" >17:20</time>
							
							
							<span class="title" >French supermarket hostage-taker demands to release Paris attacker</span></a><a class="news-item border" href="eng/news/442639.html"   >
							<time class="date" datetime="2018-03-23+0417:05:12" >17:05</time>
							
							
							<span class="title" >Post office robbed in Etchmiadzin</span></a><a class="news-item " href="eng/news/442645.html"   >
							<time class="date" datetime="2018-03-23+0416:42:34" >16:42</time>
							
							
							<span class="title" >Dollar rises, euro drops in Armenia</span></a><a class="news-item " href="eng/news/442631.html"   >
							<time class="date" datetime="2018-03-23+0416:36:19" >16:36</time>
							
							
							<span class="title" >At least 1 dead in French supermarket hostage</span></a><a class="news-item " href="eng/news/442622.html"   >
							<time class="date" datetime="2018-03-23+0416:30:47" >16:30</time>
							
							
							<span class="title" >Armenia official explains why some international agreements can be signed in foreign languages</span></a><a class="news-item " href="eng/news/442626.html"   >
							<time class="date" datetime="2018-03-23+0416:02:16" >16:02</time>
							
							
							<span class="title" >Hostage in France: Gunman claims links to ISIS</span></a><a class="news-item " href="eng/news/442623.html"   >
							<time class="date" datetime="2018-03-23+0415:49:31" >15:49</time>
							
							
							<span class="title" >Armenia parliament passes government makeup bill</span></a><a class="news-item " href="eng/news/442594.html"   >
							<time class="date" datetime="2018-03-23+0415:24:36" >15:24</time>
							
							
							<span class="title" >Lawyer promises to prove Sarkozy’s innocence</span></a><a class="news-item border" href="eng/news/442601.html"   >
							<time class="date" datetime="2018-03-23+0415:04:04" >15:04</time>
							
							
							<span class="title" >Aznavour hopes Azerbaijan will not hinder placing of investigative mechanisms on Karabakh conflict line of contact</span></a><a class="news-item border" href="eng/news/442543.html"   >
							<time class="date" datetime="2018-03-23+0414:59:13" >14:59</time>
							
							
							<span class="title" >Trump fires his National Security Adviser</span></a><a class="news-item " href="eng/news/442562.html"   >
							<time class="date" datetime="2018-03-23+0414:36:06" >14:36</time>
							
							
							<span class="title" >China may impose duties on 128 imported goods from US</span></a><a class="news-item " href="eng/news/442566.html"   >
							<time class="date" datetime="2018-03-23+0414:20:46" >14:20</time>
							
							
							<span class="title" >US suspends tariffs on steel, aluminum for key partners</span></a><a class="news-item border" href="eng/news/442592.html"   >
							<time class="date" datetime="2018-03-23+0414:11:58" >14:11</time>
							
							
							<span class="title" >Blogger Alexander Lapshin to visit Yerevan</span></a><a class="news-item " href="eng/news/442585.html"   >
							<time class="date" datetime="2018-03-23+0413:57:35" >13:57</time>
							
							
							<span class="title" >Karabakh Ombudsman: International community must deeply grasp situation in Azerbaijan (VIDEO)</span></a><a class="news-item " href="eng/news/442583.html"   >
							<time class="date" datetime="2018-03-23+0413:16:37" >13:16</time>
							
							
							<span class="title" >Armenia agricultural products’ exports increase</span></a><a class="news-item " href="eng/news/442561.html"   >
							<time class="date" datetime="2018-03-23+0412:56:30" >12:56</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia’s first “smart intersection” starts operations</span></a><a class="news-item border" href="eng/news/442563.html"   >
							<time class="date" datetime="2018-03-23+0412:26:54" >12:26</time>
							
							
							<span class="title" >Armenia MFA: If Azerbaijan is concerned about water accessibility, it can discuss that with Karabakh</span></a><a class="news-item border" href="eng/news/442557.html"   >
							<time class="date" datetime="2018-03-23+0411:30:46" >11:30</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia to initiate permanent network of francophone entrepreneurs</span></a><a class="news-item " href="eng/news/442538.html"   >
							<time class="date" datetime="2018-03-23+0410:48:28" >10:48</time>
							
							
							<span class="title" >Newspaper: Armenia external debt reaches critical level</span></a><a class="news-item " href="eng/news/442541.html"   >
							<time class="date" datetime="2018-03-23+0410:22:23" >10:22</time>
							
							
							<span class="title" >EU to recall its ambassador from Russia over Skripal poisoning case</span></a><a class="news-item " href="eng/news/442380.html"   >
							<time class="date" datetime="2018-03-23+0410:00:56" >10:00</time>
							
							
							<span class="title" >Company on Armenia bus crash in Russia: The one at fault was the other vehicle</span></a><a class="news-item " href="eng/news/442519.html"   >
							<time class="date" datetime="2018-03-23+0409:32:25" >09:32</time>
							
							
							<span class="title" >Trump, Erdoğan discuss US-Turkey relations</span></a><a class="news-item " href="eng/news/442517.html"   >
							<time class="date" datetime="2018-03-23+0400:03:49" >00:03</time>
							
							
							<span class="title" >Military personnel martyred in plane crash in Turkey</span></a><a class="news-item " href="eng/news/442483.html"   >
							<time class="date" datetime="2018-03-22+0423:42:33" >23:42</time>
							
							
							<span class="title" >Qatar puts 28 people and entities on new terrorism list</span></a><a class="news-item " href="eng/news/442500.html"   >
							<time class="date" datetime="2018-03-22+0423:19:17" >23:19</time>
							
							
							<span class="title" >Trump on Mueller probe: I would like to testify</span></a><a class="news-item " href="eng/news/442502.html"   >
							<time class="date" datetime="2018-03-22+0423:00:00" >23:00</time>
							
							
							<span class="title" >US drops charges against Turkish bodyguards over DC brawl</span></a><a class="news-item border" href="eng/news/442497.html"   >
							<time class="date" datetime="2018-03-22+0422:43:41" >22:43</time>
							
							
							<span class="title" >Skripal may have limited mental capacity after nerve attack</span></a><a class="news-item " href="eng/news/442501.html"   >
							<time class="date" datetime="2018-03-22+0422:22:47" >22:22</time>
							
							
							<span class="title" >Sharmazanov: Serzh Sargsyan is flexible, wise</span></a><a class="news-item " href="eng/news/442480.html"   >
							<time class="date" datetime="2018-03-22+0421:47:25" >21:47</time>
							
							
							<span class="title" >British Council announces cessation of its activity in Russia</span></a><a class="news-item " href="eng/news/442478.html"   >
							<time class="date" datetime="2018-03-22+0421:13:30" >21:13</time>
							
							
							<span class="title" >Latvian parliament unanimously votes in favor of Armenia-EU deal</span></a><a class="news-item " href="eng/news/442460.html"   >
							<time class="date" datetime="2018-03-22+0420:52:17" >20:52</time>
							
							
							<span class="title" >Deputy FM: Skripal's case cannot interfere with Armenia-EU cooperation
</span></a><a class="news-item " href="eng/news/442453.html"   >
							<time class="date" datetime="2018-03-22+0420:23:05" >20:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >Possible transit of Turkmen gas to Armenia  through Iran discussed in Ashgabat</span></a><a class="news-item " href="eng/news/442462.html"   >
							<time class="date" datetime="2018-03-22+0420:00:07" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >NEWS.am breaking news in a video: 22.03.2018</span></a><a class="news-item border" href="eng/news/442454.html"   >
							<time class="date" datetime="2018-03-22+0419:42:13" >19:42</time>
							
							
							<span class="title" >1 minor quake hit Armenia in past one week</span></a><a class="news-item " href="eng/news/442466.html"   >
							<time class="date" datetime="2018-03-22+0419:19:46" >19:19</time>
							
							
							<span class="title" >NATO ready to help UK over Skripal case</span></a><a class="news-item " href="eng/news/442427.html"   >
							<time class="date" datetime="2018-03-22+0418:29:08" >18:29</time>
							
							
							<span class="title" >Starbucks achieves pay equality in US</span></a><a class="news-item border" href="eng/news/442446.html"   >
							<time class="date" datetime="2018-03-22+0417:49:43" >17:49</time>
							
							
							<span class="title" >Armenia army general appointed deputy head of CSTO Joint Headquarters</span></a><a class="news-item border" href="eng/news/442455.html"   >
							<time class="date" datetime="2018-03-22+0417:43:56" >17:43</time>
							
							
							<span class="title" >British Council in Russia ceases activity</span></a><a class="news-item " href="eng/news/442444.html"   >
							<time class="date" datetime="2018-03-22+0417:32:55" >17:32</time>
							
							
							<span class="title" >Armenia FM in Paris</span></a><a class="news-item border" href="eng/news/442451.html"   >
							<time class="date" datetime="2018-03-22+0417:15:29" >17:15</time>
							
							
							<span class="title" >Dollar falls, draws near AMD 480 threshold in Armenia</span></a><a class="news-item " href="eng/news/442368.html"   >
							<time class="date" datetime="2018-03-22+0417:01:54" >17:01</time>
							
							
							<span class="title" >Twitter chief information security officer quits</span></a><a class="news-item " href="eng/news/442436.html"   >
							<time class="date" datetime="2018-03-22+0417:01:12" >17:01</time>
							
							
							<span class="title" >Man found hanged in Armenia village</span></a><a class="news-item border" href="eng/news/442335.html"   >
							<time class="date" datetime="2018-03-22+0416:53:00" >16:53</time>
							
							
							<span class="title" >Ex-French President Sarkozy faces corruption charges</span></a><a class="news-item " href="eng/news/442433.html"   >
							<time class="date" datetime="2018-03-22+0416:33:10" >16:33</time>
							
							
							<span class="title" >Armenia finance minister, France ambassador discuss bilateral programs</span></a><a class="news-item " href="eng/news/442351.html"   >
							<time class="date" datetime="2018-03-22+0416:27:40" >16:27</time>
							
							
							<span class="title" >US approves $ 1.6 billion to build wall with Mexico</span></a><a class="news-item " href="eng/news/442414.html"   >
							<time class="date" datetime="2018-03-22+0416:17:32" >16:17</time>
							
							
							<span class="title" >Armenia government approves double taxation relief agreement with Israel</span></a><a class="news-item " href="eng/news/442421.html"   >
							<time class="date" datetime="2018-03-22+0415:44:15" >15:44</time>
							
							
							<span class="title" >Sargsyan: Armenia interested in deepening its relations with Italy</span></a><a class="news-item " href="eng/news/442372.html"   >
							<time class="date" datetime="2018-03-22+0415:40:46" >15:40</time>
							
							
							<span class="title" >UK intends to ask EU leaders to expel Russian diplomats</span></a><a class="news-item " href="eng/news/442417.html"   >
							<time class="date" datetime="2018-03-22+0415:23:22" >15:23</time>
							
							
							<span class="title" >At least 6 dead in Czech chemical plant blast</span></a><a class="news-item border" href="eng/news/442404.html"   >
							<time class="date" datetime="2018-03-22+0414:38:20" >14:38</time>
							
							
							<span class="title" >Karabakh’s Sahakyan in Lebanon, discusses Artsakh projects with businessmen</span></a><a class="news-item " href="eng/news/442397.html"   >
							<time class="date" datetime="2018-03-22+0414:22:39" >14:22</time>
							
							
							<span class="title" >Armenia deputy FM: We  already have certain visa liberalization with EU</span></a><a class="news-item border" href="eng/news/442413.html"   >
							<time class="date" datetime="2018-03-22+0414:13:46" >14:13</time>
							
							
							<span class="title" >Global Finance names Ardshinbank Best Bank in Armenia 2018</span></a><a class="news-item " href="eng/news/442392.html"   >
							<time class="date" datetime="2018-03-22+0413:33:57" >13:33</time>
							
							
							<span class="title" >MFA: Almost unlikely that any EU country will deliberately delay agreement with Armenia</span></a><a class="news-item border" href="eng/news/442391.html"   >
							<time class="date" datetime="2018-03-22+0413:05:44" >13:05</time>
							
							
							<span class="title" >Deputy FM: Some provisions of Armenia-EU agreement may come into force</span></a><a class="news-item border" href="eng/news/442381.html"   >
							<time class="date" datetime="2018-03-22+0412:33:07" >12:33</time>
							
							
							<span class="title" >Armenia government approves environmental protection strategy</span></a><a class="news-item " href="eng/news/442360.html"   >
							<time class="date" datetime="2018-03-22+0412:07:21" >12:07</time>
							
							
							<span class="title" >Earthquake hits Iran</span></a><a class="news-item " href="eng/news/442377.html"   >
							<time class="date" datetime="2018-03-22+0411:38:38" >11:38</time>
							
							
							<span class="title" >Bitcoin trading near $9.000 mark</span></a><a class="news-item border" href="eng/news/442373.html"   >
							<time class="date" datetime="2018-03-22+0411:30:01" >11:30</time>
							
							
							<span class="title" >Dead body found in Armenia canal</span></a><a class="news-item " href="eng/news/442338.html"   >
							<time class="date" datetime="2018-03-22+0411:19:45" >11:19</time>
							
							
							<span class="title" >Newspaper: Armenia PM accuses President</span></a><a class="news-item border" href="eng/news/442356.html"   >
							<time class="date" datetime="2018-03-22+0410:36:25" >10:36</time>
							
							
							<span class="title" >Young man is killed in Armenia village, suspect is from neighboring rural community</span></a><a class="news-item " href="eng/news/442357.html"   >
							<time class="date" datetime="2018-03-22+0410:11:18" >10:11</time>
							
							
							<span class="title" >Karabakh President in Lebanon, attends Armenia independence monument unveiling (PHOTOS)</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
                   Media: John Bolton tied to Cambridge Analytica                </div>
                <span itemprop="headline" style="display: none">Media: John Bolton tied to Cambridge Analytica</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished" content="2018-03-24+0423:13:34">
                    	23:13, 24.03.2018                    </div>
                    <div class="rubrics">
                    	<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	<span></span>
        	 <div class="article-body">
        	 		        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/442831.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<img src="img/news/44/28/31/default.jpg" style="float:left" itemprop="image"><span class="article-body" itemprop="articleBody"><p>A political action committee run by President Trump&#39;s incoming national security adviser relied on research from Cambridge Analytica, the voter profiling firm that Facebook has accused of unauthorized use of its user data, <a href="https://www.usatoday.com/story/news/politics/2018/03/23/john-bolton-pac-used-cambridge-analytica/453596002/" target="_blank">USA Today</a> reported.</p>

<p>The John Bolton Super PAC paid Cambridge Analytica more than $811,000 for &quot;survey research&quot; during the 2016 campaign, according to Federal Election Commission filings. Overall, the PAC paid the British firm nearly $1.2 million over two years, according to The New York Times.&nbsp;</p>

<p>Bolton&#39;s PAC was one Cambridge Analytica&#39;s first customers when it hired the data firm in August 2014, reportedly for the specific purpose of creating psychological profiles on voters based on the Facebook data harvested from millions of users without their knowledge.&nbsp;</p>

<p>&quot;The data and modeling Bolton&rsquo;s PAC received was derived from the Facebook data,&quot; Christopher Wylie, a data expert on the team that founded Cambridge Analytica told The New York Times. &quot;We definitely told them about how we were doing it. We talked about it in conference calls, in meetings.&quot;</p>

<p>Facebook alleges that Cambridge Analytica improperly culled the private information of 50 million of the social media giant&#39;s users. Special counsel Robert Mueller has asked the firm to turn over internal documents as part of his investigation into Russian interference in the 2016 election.&nbsp;</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div></span>                    <div class="article-author" >
                        <a href="https://news.am/eng/" itemprop="name">Armenia News - NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;"/>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/442831.html" class="marked">Հայերեն</a> and <a href="rus/news/442831.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/442831.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/442831.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>           
			
             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>



			<div class="articles-similar">
             	<div class="list-head">
                    <div class="title">
                        Read more:
                    </div>
                    <a href="/eng/news/subject/un/">All<span class="more-r"></span></a>
                </div>
             </div><div class="news-list big"><a class="news-item" href="/eng/news/442731.html">
				<img src="img/news/44/27/31/300x220.jpg">
				<span class="title" >US threatens to quit UN Human Rights Council</span>
				<div class="text" >The US ambassador said in a statement that the council was “grossly biased against Israel”…</div>
				</a><a class="news-item" href="/eng/news/442046.html">
				<img src="img/news/44/20/46/300x220.jpg">
				<span class="title" >UN reports about looting and violence in Afrin</span>
				<div class="text" >“The UN demands that the parties to the conflict to respect their obligation…</div>
				</a><a class="news-item" href="/eng/news/441615.html">
				<img src="img/news/44/16/15/300x220.jpg">
				<span class="title" >The Guardian: UK analysts consider measures against Russia as a weak response</span>
				<div class="text" >The Kremlin will understand this as a very mild response. Putin is unlikely to be worried by this...</div>
				</a><a class="news-item" href="/eng/news/441263.html">
				<img src="img/news/44/12/63/300x220.jpg">
				<span class="title" >Sharmazanov: Turkish PM’s statement is another blatant lie</span>
				<div class="text" >Statement of the Turkish PM cannot be describe anyway else but a blatant lie or absurd...</div>
				</a><a class="news-item" href="/eng/news/441090.html">
				<img src="img/news/44/10/90/300x220.jpg">
				<span class="title" >Russia envoy to UN says UK has no proof of Moscow involvement in poisoning of Skripal</span>
				<div class="text" >Russia will not allow Great Britain to speak with the language of ultimatums, said Vassily Nebenzia…</div>
				</a><a class="news-item" href="/eng/news/441072.html">
				<img src="img/news/44/10/72/300x220.jpg">
				<span class="title" >Armenia ranked 129th in UN World Happiness Report</span>
				<div class="text" >Its neighbors Georgia and Azerbaijan are 128th and 87th, respectively…</div>
				</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/14119.html"><img  src="/img/videos/01/41/19/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/14119.html">Battle between snake and squirrel is posted on internet</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/442784.html">
						<span class="title">Strong winds wreak havoc in Vanadzor (PHOTOS)</span>
					   </a><a class="news-item" href="/eng/news/442746.html">
						<span class="title">Newspaper: Armenia army controls Nakhijevan international airport?</span>
					   </a><a class="news-item" href="/eng/news/442801.html">
						<span class="title">Armenia Armed Forces’ chief: We are always obligated to have strong army</span>
					   </a><a class="news-item" href="/eng/news/442816.html">
						<span class="title">March against incumbent Armenia President’s likelihood of becoming next PM is held in Yerevan</span>
					   </a><a class="news-item" href="/eng/news/442737.html">
						<span class="title">Large fire breaks out in Armenia national park (VIDEO)</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/14119.html" >
						<span class="title">Battle between snake and squirrel is posted on internet</span>
					   </a><a class="news-item" href="/eng/videos/14112.html" >
						<span class="title">Surprise flashmob at Armenian wedding</span>
					   </a><a class="news-item" href="/eng/videos/14020.html" >
						<span class="title">Camera “«captures» ghost of Admiral Nelson’s wife</span>
					   </a><a class="news-item" href="/eng/videos/14103.html" >
						<span class="title">Hotel camera captures Las Vegas gunman’s actions prior to shooting</span>
					   </a><a class="news-item" href="/eng/videos/14111.html" >
						<span class="title">Man jumps from 60-meter-high bridge in Malaysia, with tiny daughter</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/442031.html" >
						<span class="title">First data on passengers on Armenia bus that crashed in Russia are known</span>
					   </a><a class="news-item" href="/eng/news/442174.html" >
						<span class="title">President to Armenia’s Kurds: Your joy is our joy, your troubles are our concern</span>
					   </a><a class="news-item" href="/eng/news/442329.html" >
						<span class="title">Trump defends congratulating Putin despite criticism</span>
					   </a><a class="news-item" href="/eng/news/442454.html" >
						<span class="title">1 minor quake hit Armenia in past one week</span>
					   </a><a class="news-item" href="/eng/news/442639.html" >
						<span class="title">Post office robbed in Etchmiadzin</span>
					   </a></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1031.html">
						<div class="image-wrp"> 
						  <img src="https://farm1.staticflickr.com/794/39126701470_e506dff1e2_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm1.staticflickr.com/794/39126701470_e506dff1e2_m.jpg">
							  <img src="https://farm5.staticflickr.com/4784/27065223848_5fd5d26b91_s.jpg">
							  <img src="https://farm1.staticflickr.com/805/27065223178_b0d2ef5687_s.jpg">
							  <img src="https://farm1.staticflickr.com/797/27065222828_2ef6d93b08_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Iranians celebrate Nowruz in Armenia </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="159"><!-- Yandex.RTB R-A-145561-37 -->
<div id="yandex_rtb_R-A-145561-37"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145561-37",
                renderTo: "yandex_rtb_R-A-145561-37",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1030.html">
						<div class="image-wrp"> 
						  <img src="https://farm1.staticflickr.com/804/40855900801_67865ae6ab_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm1.staticflickr.com/804/40855900801_67865ae6ab_m.jpg">
							  <img src="https://farm1.staticflickr.com/789/39046303890_ca0da0e4c1_s.jpg">
							  <img src="https://farm5.staticflickr.com/4779/39046303590_56626ac148_s.jpg">
							  <img src="https://farm1.staticflickr.com/794/40147402574_73a4a0c87d_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Russian Swifts aerobatic team demonstrate performance in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="160"><!-- Yandex.RTB R-A-145561-42 -->
<div id="yandex_rtb_R-A-145561-42"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145561-42",
                renderTo: "yandex_rtb_R-A-145561-42",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1029.html">
						<div class="image-wrp"> 
						  <img src="https://farm5.staticflickr.com/4783/39911098155_c5dd146b51_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm5.staticflickr.com/4783/39911098155_c5dd146b51_m.jpg">
							  <img src="https://farm5.staticflickr.com/4786/38996295110_64d9c40af3_s.jpg">
							  <img src="https://farm5.staticflickr.com/4772/38996294860_2f4a222548_s.jpg">
							  <img src="https://farm5.staticflickr.com/4778/39911095315_62a664551b_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Exhibition of Vrubel's painting “The Demon and the Angel with the Soul of Tamara” opens in Yerevan </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>
<div class="content partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2018 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="caafaea3bea5b88aa4afbdb9e4aba7">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="aec3cfdcc5cbdac7c0c9eec0cbd9dd80cfc3">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script> 
	<script src="/js/application/project-desktop.js?v11" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	</body>
</html>