<!DOCTYPE html>
<html lang="en">
    <head>
	<title>No citizens isolated on suspicion of novel coronavirus in Artsakh</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="According to the ministry, to this day, the..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="No citizens isolated on suspicion of novel coronavirus in Artsakh"><meta property="og:url" content="https://news.am/eng/news/569100.html"><meta property="og:image" content="https://news.am/img/news/56/91/00/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>


</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/569100.html" class="switch-link ">Հայ</a><a href="/eng/news/569100.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> March 29</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 498.43 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">548.22 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 6.4 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.03 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/569100.html" class="switch-link ">Հայ</a><a href="/eng/news/569100.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> March 29</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/569100.html" class="switch-link ">Հայ</a><a href="/eng/news/569100.html" class="switch-link active">Eng</a><a href="rus/" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 498.43 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">548.22 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 6.4 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.03 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>8°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<!-- cached --><aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/569096.html"   >
							<time class="date" datetime="2020-03-29+0419:48:28" >19:48</time>
							
							
							<span class="title" >Nicolas Sarkozy on Patrick Devedjian: I am proud that he was by my side</span></a><a class="news-item " href="eng/news/569100.html"   >
							<time class="date" datetime="2020-03-29+0419:44:41" >19:44</time>
							
							
							<span class="title" >No citizens isolated on suspicion of novel coronavirus in Artsakh</span></a><a class="news-item border" href="eng/news/569102.html"   >
							<time class="date" datetime="2020-03-29+0419:40:02" >19:40</time>
							
							
							<span class="title" >Armenian doctor dies in Italy after testing positive for coronavirus</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item border" href="eng/news/569099.html"   >
							<time class="date" datetime="2020-03-29+0419:32:52" >19:32</time>
							
							
							<span class="title" >Serzh Sargsyan expresses condolences on death of Patrick Devedjian</span></a><a class="news-item " href="eng/news/569097.html"   >
							<time class="date" datetime="2020-03-29+0419:25:29" >19:25</time>
							
							
							<span class="title" >Karabakh Defense Army opens cafeteria at military unit</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/569087.html"   >
							<time class="date" datetime="2020-03-29+0418:55:58" >18:55</time>
							
							
							<span class="title" >TMZ: Italian nurse commits suicide after testing positive for coronavirus</span></a><a class="news-item " href="eng/news/569094.html"   >
							<time class="date" datetime="2020-03-29+0418:47:46" >18:47</time>
							
							
							<span class="title" >Armenian government to support workers in forced idleness with lump-sum payment</span></a><a class="news-item border" href="eng/news/569091.html"   >
							<time class="date" datetime="2020-03-29+0418:37:50" >18:37</time>
							
							
							<span class="title" >Reasons why Armenian supermarkets' operation was banned</span></a><a class="news-item " href="eng/news/569089.html"   >
							<time class="date" datetime="2020-03-29+0418:00:37" >18:00</time>
							
							
							<span class="title" >Armen Sarkissian: Development of Armenia was a primary objective for Patrick Devedjian</span></a><a class="news-item " href="eng/news/569072.html"   >
							<time class="date" datetime="2020-03-29+0417:55:44" >17:55</time>
							
							
							<span class="title" >US-based Armenian students asking Armenia government to help them return</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item " href="eng/news/569086.html"   >
							<time class="date" datetime="2020-03-29+0417:17:40" >17:17</time>
							
							
							<span class="title" >Armenia PM sends telegram of condolence on death of Krzysztof Penderecki</span></a><a class="news-item " href="eng/news/569074.html"   >
							<time class="date" datetime="2020-03-29+0417:12:00" >17:12</time>
							
							
							<span class="title" >Armenia PM sends telegram of condolence on death of Patrick Devedjian</span></a><a class="news-item border" href="eng/news/569035.html"   >
							<time class="date" datetime="2020-03-29+0416:52:09" >16:52</time>
							
							
							<span class="title" >Russia Embassy in Armenia: Georgia prohibited Russian citizens from passing through its territory</span></a><a class="news-item " href="eng/news/569060.html"   >
							<time class="date" datetime="2020-03-29+0416:47:10" >16:47</time>
							
							
							<span class="title" >6 Georgia Defense Ministry employees infected with coronavirus</span></a><a class="news-item border" href="eng/news/569066.html"   >
							<time class="date" datetime="2020-03-29+0416:39:27" >16:39</time>
							
							
							<span class="title" >Artsakh presidential candidate: Defense minister pressuring servicemen</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/569075.html"   >
							<time class="date" datetime="2020-03-29+0416:18:50" >16:18</time>
							
							
							<span class="title" >Armenia 3rd President expresses condolences on death of Krzysztof Penderecki</span></a><a class="news-item " href="eng/news/569078.html"   >
							<time class="date" datetime="2020-03-29+0416:04:35" >16:04</time>
							
							
							<span class="title" >Jonathan Lacote: Patrick Devedjian was defender of Armenian cause</span></a><a class="news-item border" href="eng/news/569070.html"   >
							<time class="date" datetime="2020-03-29+0415:41:13" >15:41</time>
							
							
							<span class="title" >Armenia Health Ministry publishes rules for going out to the street</span></a><a class="news-item border" href="eng/news/569062.html"   >
							<time class="date" datetime="2020-03-29+0415:38:18" >15:38</time>
							
							
							<span class="title" >14 employees of Armenia's National Center for Disease Control and Prevention infected with coronavirus</span></a><a class="news-item " href="eng/news/569040.html"   >
							<time class="date" datetime="2020-03-29+0414:15:49" >14:15</time>
							
							
							<span class="title" >Famous composer Krzysztof Penderecki dies</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/569053.html"   >
							<time class="date" datetime="2020-03-29+0414:06:41" >14:06</time>
							
							
							<span class="title" >Armenia Civil Aviation Committee's announcement on March 29 flights</span></a><a class="news-item border" href="eng/news/569044.html"   >
							<time class="date" datetime="2020-03-29+0413:36:21" >13:36</time>
							
							
							<span class="title" >Kp.ru: Famous Armenian physicist hospitalized in Russia on suspicion of coronavirus</span></a><a class="news-item border" href="eng/news/569049.html"   >
							<time class="date" datetime="2020-03-29+0413:30:57" >13:30</time>
							
							
							<span class="title" >Armenia Commandant decides to ban operation of supermarkets in Yerevan and provinces for 6 hours</span></a><a class="news-item " href="eng/news/569051.html"   >
							<time class="date" datetime="2020-03-29+0413:23:01" >13:23</time>
							
							
							<span class="title" >Armenia PM expresses condolences on death of Patrick Devedjian</span></a><a class="news-item " href="eng/news/569048.html"   >
							<time class="date" datetime="2020-03-29+0413:18:32" >13:18</time>
							
							
							<span class="title" >Armenia Ambassador to France expresses condolences on death of Patrick Devedjian</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/569045.html"   >
							<time class="date" datetime="2020-03-29+0413:13:38" >13:13</time>
							
							
							<span class="title" >Armenian minister on the passing of Krzysztof Penderecki</span></a><a class="news-item border" href="eng/news/569041.html"   >
							<time class="date" datetime="2020-03-29+0413:07:45" >13:07</time>
							
							
							<span class="title" >Robert Kocharyan addresses people of Nagorno-Karabakh Republic</span></a><a class="news-item " href="eng/news/569029.html"   >
							<time class="date" datetime="2020-03-29+0412:33:06" >12:33</time>
							
							
							<span class="title" >IDPH announces first death of an infant with COVID-19</span></a><a class="news-item " href="eng/news/569036.html"   >
							<time class="date" datetime="2020-03-29+0412:24:16" >12:24</time>
							
							
							<span class="title" >Sasna Tsrer pan-Armenian movement leader on coronavirus and Artsakh elections</span></a><a class="news-item " href="eng/news/569018.html"   >
							<time class="date" datetime="2020-03-29+0412:12:38" >12:12</time>
							
							
							<span class="title" >Canadian PM’s wife recovers from coronavirus</span></a><a class="news-item border" href="eng/news/569031.html"   >
							<time class="date" datetime="2020-03-29+0412:07:07" >12:07</time>
							
							
							<span class="title" >Armenia reports total of 424 coronavirus cases</span></a><a class="news-item border" href="eng/news/569037.html"   >
							<time class="date" datetime="2020-03-29+0412:00:26" >12:00</time>
							
							
							<span class="title" >AFP: Ex-minister Patrick Devedjian dies after testing positive for coronavirus</span></a><a class="news-item border" href="eng/news/569017.html"   >
							<time class="date" datetime="2020-03-29+0403:03:32" >03:03</time>
							
							
							<span class="title" >Armenian health minister: 2 deaths reported in Yerevan infectious disease hospital</span></a><a class="news-item border" href="eng/news/569015.html"   >
							<time class="date" datetime="2020-03-29+0401:03:10" >01:03</time>
							
							
							<span class="title" >Armenian News-NEWS.am will not send journalists to Artsakh</span></a><a class="news-item " href="eng/news/569013.html"   >
							<time class="date" datetime="2020-03-29+0400:16:06" >00:16</time>
							
							
							<span class="title" >BBC News: Trump says he is considering quarantine on New York
</span></a><a class="news-item " href="eng/news/569006.html"   >
							<time class="date" datetime="2020-03-29+0400:05:23" >00:05</time>
							
							
							<span class="title" >The Guardian: Coronavirus death toll in Italy exceeds 10,000</span></a><a class="news-item " href="eng/news/569004.html"   >
							<time class="date" datetime="2020-03-28+0423:51:19" >23:51</time>
							
							
							<span class="title" >AP: UN donates 250,000 face masks to New York</span></a><a class="news-item " href="eng/news/569011.html"   >
							<time class="date" datetime="2020-03-28+0423:21:10" >23:21</time>
							
							
							<span class="title" >The Guardian: UK secretary on Scotland has COVID-19 symptoms 
</span></a><a class="news-item " href="eng/news/568987.html"   >
							<time class="date" datetime="2020-03-28+0422:20:46" >22:20</time>
							
							
							<span class="title" >BBC: COVID-19 death toll exceeds 1 thousand in UK</span></a><a class="news-item " href="eng/news/568981.html"   >
							<time class="date" datetime="2020-03-28+0421:50:51" >21:50</time>
							
							
							<span class="title" >Fox News: Trump signs order allowing Pentagon to engage ex-military in fighting coronavirus
</span></a><a class="news-item " href="eng/news/568998.html"   >
							<time class="date" datetime="2020-03-28+0421:28:28" >21:28</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM: We’ve been very actively working with Georgia, Russia to regulate trucks movement</span></a><a class="news-item " href="eng/news/569002.html"   >
							<time class="date" datetime="2020-03-28+0421:24:54" >21:24</time>
							
							
							<span class="title" >Armenian health ministry: From now on updates on coronavirus to be published at 11am</span></a><a class="news-item " href="eng/news/569000.html"   >
							<time class="date" datetime="2020-03-28+0421:24:47" >21:24</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM reports 35 new coronavirus cases: Total number reaches 372</span></a><a class="news-item " href="eng/news/568990.html"   >
							<time class="date" datetime="2020-03-28+0421:02:39" >21:02</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: New Russian border restrictions will not affect Armenian cargo 
</span></a><a class="news-item " href="eng/news/568988.html"   >
							<time class="date" datetime="2020-03-28+0420:34:49" >20:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Artsakh presidential candidate says they reflect on elections postponement every minute</span></a><a class="news-item border" href="eng/news/568985.html"   >
							<time class="date" datetime="2020-03-28+0419:57:36" >19:57</time>
							
							
							<span class="title" >Armenia ex-minister shares photo from his son’s birthday: Amid coronavirus occupation</span></a><a class="news-item " href="eng/news/568967.html"   >
							<time class="date" datetime="2020-03-28+0419:46:14" >19:46</time>
							
							
							<span class="title" >Taliban refuses to negotiate with team announced by Afghan government</span></a><a class="news-item border" href="eng/news/568982.html"   >
							<time class="date" datetime="2020-03-28+0419:45:14" >19:45</time>
							
							
							<span class="title" >COVID-19 in Armenia: 2 patients in infectious diseases hospital are in extremely serious condition, 2 recovered</span></a><a class="news-item border" href="eng/news/568953.html"   >
							<time class="date" datetime="2020-03-28+0418:44:24" >18:44</time>
							
							
							<span class="title" >Daily Mail: Spain confirms record number of COVID-19 deaths per day</span></a><a class="news-item border" href="eng/news/568944.html"   >
							<time class="date" datetime="2020-03-28+0418:14:52" >18:14</time>
							
							
							<span class="title" >Reuters: Merkel thanks Germans for compliance with measures to prevent coronavirus</span></a><a class="news-item border" href="eng/news/568931.html"   >
							<time class="date" datetime="2020-03-28+0418:11:20" >18:11</time>
							
							
							<span class="title" >Tasnim: Iran allocates 20% of annual budget to fight coronavirus</span></a><a class="news-item " href="eng/news/568969.html"   >
							<time class="date" datetime="2020-03-28+0418:05:03" >18:05</time>
							
							
							<span class="title" >ANews: Turkey cancels all international flights because of coronavirus</span></a><a class="news-item border" href="eng/news/568962.html"   >
							<time class="date" datetime="2020-03-28+0417:21:17" >17:21</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian defense ministry spokesperson speaks about coronavirus infected soldiers</span></a><a class="news-item " href="eng/news/568904.html"   >
							<time class="date" datetime="2020-03-28+0417:13:27" >17:13</time>
							
							
							<span class="title" >Armenian woman who died from coronavirus to be buried in closed coffin</span></a><a class="news-item " href="eng/news/568933.html"   >
							<time class="date" datetime="2020-03-28+0416:58:01" >16:58</time>
							
							
							<span class="title" >New decision: Armenian citizens have to show their passports to police officers</span></a><a class="news-item " href="eng/news/568957.html"   >
							<time class="date" datetime="2020-03-28+0416:50:13" >16:50</time>
							
							
							<span class="title" >Armenian president discusses Karabakh elections with his Artsakh counterpart</span></a><a class="news-item " href="eng/news/568920.html"   >
							<time class="date" datetime="2020-03-28+0416:47:57" >16:47</time>
							
							
							<span class="title" >Independent.ie: Ireland hopes to weaken measures in 2 weeks</span></a><a class="news-item " href="eng/news/568948.html"   >
							<time class="date" datetime="2020-03-28+0416:04:00" >16:04</time>
							
							
							<span class="title" >Armenian health minister says lockdown may be extended</span></a><a class="news-item border" href="eng/news/568922.html"   >
							<time class="date" datetime="2020-03-28+0414:38:45" >14:38</time>
							
							
							<span class="title" >Armenian Defense Ministry: One of soldiers has mild temperature, others have no symptoms</span></a><a class="news-item " href="eng/news/568924.html"   >
							<time class="date" datetime="2020-03-28+0414:24:44" >14:24</time>
							
							
							<span class="title" >Artsakh president holds consultation with police to discuss fight against coronavirus</span></a><a class="news-item border" href="eng/news/568919.html"   >
							<time class="date" datetime="2020-03-28+0414:05:35" >14:05</time>
							
							
							<span class="title" >Phone conversations with citizens to affect our anti-epidemic measures, Armenia PM says</span></a><a class="news-item border" href="eng/news/568910.html"   >
							<time class="date" datetime="2020-03-28+0413:51:51" >13:51</time>
							
							
							<span class="title" >Azerbaijan fired 1,200 shots past week</span></a><a class="news-item " href="eng/news/568914.html"   >
							<time class="date" datetime="2020-03-28+0413:23:27" >13:23</time>
							
							
							<span class="title" >US to help Armenia better combat coronavirus pandemic</span></a><a class="news-item " href="eng/news/568908.html"   >
							<time class="date" datetime="2020-03-28+0413:12:17" >13:12</time>
							
							
							<span class="title" >Armenian MP urges Russia to cut gas price</span></a><a class="news-item border" href="eng/news/568903.html"   >
							<time class="date" datetime="2020-03-28+0412:56:08" >12:56</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM continues phone conversations with citizens</span></a><a class="news-item " href="eng/news/568896.html"   >
							<time class="date" datetime="2020-03-28+0412:28:07" >12:28</time>
							
							
							<span class="title" >StopCov.ge: Georgia confirms 83 coronavirus cases</span></a><a class="news-item " href="eng/news/568897.html"   >
							<time class="date" datetime="2020-03-28+0412:11:45" >12:11</time>
							
							
							<span class="title" >Armenia's National Security Service not commenting on reports about Azerbaijani trespasser</span></a><a class="news-item " href="eng/news/568885.html"   >
							<time class="date" datetime="2020-03-28+0411:10:33" >11:10</time>
							
							
							<span class="title" >BBC: Tesla donates hundreds of ventilators to New York</span></a><a class="news-item border" href="eng/news/568890.html"   >
							<time class="date" datetime="2020-03-28+0410:45:00" >10:45</time>
							
							
							<span class="title" >OSCE media representative welcomes Armenia’s swift reaction in addressing his concerns</span></a><a class="news-item " href="eng/news/568881.html"   >
							<time class="date" datetime="2020-03-28+0410:23:38" >10:23</time>
							
							
							<span class="title" >RIA Novosti: Kazakhstan’s ruling party suspends primaries</span></a><a class="news-item border" href="eng/news/568884.html"   >
							<time class="date" datetime="2020-03-28+0410:03:51" >10:03</time>
							
							
							<span class="title" >Armenia reports 372 coronavirus cases</span></a><a class="news-item " href="eng/news/568873.html"   >
							<time class="date" datetime="2020-03-28+0409:37:28" >09:37</time>
							
							
							<span class="title" >AP: Trump signs stimulus package of $2.2 trillion into law</span></a><a class="news-item border" href="eng/news/568868.html"   >
							<time class="date" datetime="2020-03-28+0401:00:00" >01:00</time>
							
							
							<span class="title" >ANCA welcomes U.S. funding of $1.1 million to help Armenia respond to COVID-19 crisis</span></a><a class="news-item " href="eng/news/568863.html"   >
							<time class="date" datetime="2020-03-28+0400:09:43" >00:09</time>
							
							
							<span class="title" >Armenian labor and social affairs minister: Government to support needy families with children under 14</span></a><a class="news-item " href="eng/news/568859.html"   >
							<time class="date" datetime="2020-03-28+0400:03:30" >00:03</time>
							
							
							<span class="title" >Armenia Ombudsman's Office received 200 phone calls about state of emergency in one day</span></a><a class="news-item border" href="eng/news/568860.html"   >
							<time class="date" datetime="2020-03-27+0423:58:41" >23:58</time>
							
							
							<span class="title" >Armenia Commandant bans operation of supermarkets for 6 hours</span></a><a class="news-item border" href="eng/news/568856.html"   >
							<time class="date" datetime="2020-03-27+0423:50:32" >23:50</time>
							
							
							<span class="title" >Some presidential candidates of Artsakh have issued a joint statement</span></a><a class="news-item " href="eng/news/568855.html"   >
							<time class="date" datetime="2020-03-27+0422:59:24" >22:59</time>
							
							
							<span class="title" >Turkish health minister reports rise in number of coronavirus cases</span></a><a class="news-item " href="eng/news/568779.html"   >
							<time class="date" datetime="2020-03-27+0422:50:03" >22:50</time>
							
							
							<span class="title" >Judge Artush Gabrielyan to examine case of NGO leader Narek Samsonyan</span></a><a class="news-item border" href="eng/news/568811.html"   >
							<time class="date" datetime="2020-03-27+0422:44:07" >22:44</time>
							
							
							<span class="title" >Artsakh presidential candidate addresses people with message</span></a><a class="news-item " href="eng/news/568814.html"   >
							<time class="date" datetime="2020-03-27+0422:27:57" >22:27</time>
							
							
							<span class="title" >Armenian official: SMEs with good credit and tax histories can apply for privileges</span></a><a class="news-item " href="eng/news/568853.html"   >
							<time class="date" datetime="2020-03-27+0422:15:56" >22:15</time>
							
							
							<span class="title" >Armenian army's general staff chief follow anti-air defense units' exercises</span></a><a class="news-item " href="eng/news/568846.html"   >
							<time class="date" datetime="2020-03-27+0421:30:45" >21:30</time>
							
							
							<span class="title" >Human Rights Defender Office to publish guide of FAQs about state of emergency in Armenia</span></a><a class="news-item " href="eng/news/568724.html"   >
							<time class="date" datetime="2020-03-27+0421:25:26" >21:25</time>
							
							
							<span class="title" >Reuters: Israel's military to help enforce coronavirus lockdown</span></a><a class="news-item " href="eng/news/568851.html"   >
							<time class="date" datetime="2020-03-27+0421:23:05" >21:23</time>
							
							
							<span class="title" >Armenia MOD Military Police acting chief visits military units</span></a><a class="news-item " href="eng/news/568840.html"   >
							<time class="date" datetime="2020-03-27+0421:19:29" >21:19</time>
							
							
							<span class="title" >Armenian official: Companies having misappropriated employees' funds will be punished</span></a><a class="news-item " href="eng/news/568821.html"   >
							<time class="date" datetime="2020-03-27+0421:14:01" >21:14</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan factory director ignores Commandant's decision, subjected to administrative liability</span></a><a class="news-item border" href="eng/news/568849.html"   >
							<time class="date" datetime="2020-03-27+0421:02:56" >21:02</time>
							
							
							<span class="title" >Armenia ex-deputy parliamentary speaker addresses PM with four questions</span></a><a class="news-item border" href="eng/news/568845.html"   >
							<time class="date" datetime="2020-03-27+0420:57:02" >20:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >1 Armenian Emergency Situations Ministry employee has coronavirus, 11 are isolated</span></a><a class="news-item " href="eng/news/568838.html"   >
							<time class="date" datetime="2020-03-27+0420:49:05" >20:49</time>
							
							
							<span class="title" >Healthcare minister: All Armenian citizens from Italy will be tested for coronavirus tomorrow</span></a><a class="news-item " href="eng/news/568827.html"   >
							<time class="date" datetime="2020-03-27+0420:42:19" >20:42</time>
							
							
							<span class="title" >Armenia PM sets up grant commission to prevent spread of coronavirus</span></a><a class="news-item " href="eng/news/568797.html"   >
							<time class="date" datetime="2020-03-27+0420:00:19" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >329 coronavirus cases in Armenia, Armenian soldier wounded in Azerbaijani fire, 27.03.20 digest</span></a><a class="news-item border" href="eng/news/568837.html"   >
							<time class="date" datetime="2020-03-27+0419:51:46" >19:51</time>
							
							
							<span class="title" >Artsakh president chairs meeting on coronavirus prevention</span></a><a class="news-item border" href="eng/news/568799.html"   >
							<time class="date" datetime="2020-03-27+0419:49:22" >19:49</time>
							
							
							<span class="title" >Current activities at ECHR during global health crisis</span></a><a class="news-item " href="eng/news/568805.html"   >
							<time class="date" datetime="2020-03-27+0419:48:08" >19:48</time>
							
							
							<span class="title" >Armenia's ex-president addresses Artsakh voters ahead of presidential elections</span></a><a class="news-item " href="eng/news/568793.html"   >
							<time class="date" datetime="2020-03-27+0419:20:11" >19:20</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia justice minister explains why number of crimes grew in 2019</span></a><a class="news-item " href="eng/news/568829.html"   >
							<time class="date" datetime="2020-03-27+0419:17:25" >19:17</time>
							
							
							<span class="title" >Almost AMD 691.5 million collected in Armenia to fight coronavirus</span></a><a class="news-item " href="eng/news/568810.html"   >
							<time class="date" datetime="2020-03-27+0419:13:54" >19:13</time>
							
							
							<span class="title" >Armenia PM chairs consultation devoted to coronavirus, talks about his phone talks with citizens</span></a><a class="news-item border" href="eng/news/568817.html"   >
							<time class="date" datetime="2020-03-27+0418:52:46" >18:52</time>
							
							
							<span class="title" >Armenia Commandant bans intraregional, interregional and interstate passenger transport</span></a><a class="news-item " href="eng/news/568818.html"   >
							<time class="date" datetime="2020-03-27+0418:47:39" >18:47</time>
							
							<div class="icon-video"></div>
							<span class="title" >South Korean government presents Kia car to Armenia Police as gift</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>    <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
        <div class="article-head">
            <div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
			<div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
					No citizens isolated on suspicion of novel coronavirus in Artsakh                </div>
                <span itemprop="headline" style="display: none">No citizens isolated on suspicion of novel coronavirus in Artsakh</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished"
                         content="2020-03-29T19:44:41+04:00">
						19:44, 29.03.2020                    </div>
                    <div class="rubrics">
						<span>Region:</span><a href="eng/news/arcakh/allthemes/">Karabakh</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/society/">Society</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
            <span></span>
            <div class="article-body">
				
				                    <div class="social-share">
                        <div class="fb-like" data-href="https://news.am/eng/news/569100.html" data-width="620px"
                             data-layout="standard" data-action="recommend" data-show-faces="false"
                             data-share="true"></div>
                    </div>
				                <div class="article-text">
					<img src="img/news/56/91/00/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>At this moment, there is nobody isolated at the medical institutions of the Republic of Artsakh (Nagorno-Karabakh Republic) due to suspicion of the novel coronavirus, as reported the Information Headquarters of Artsakh.</p>

<p>&ldquo;The Ministry of Health of Artsakh told the Information Headquarters that there are no citizens isolated at the medical institutions of the republic due to suspicion of the novel coronavirus.</p>

<p>According to the ministry, to this day, the Republic of Artsakh hasn&rsquo;t recorded any case of the coronavirus (COVID-19).</p>

<p>!! To avoid seeing false and unverified news, once again, we call on everyone to follow the official news that the inter-agency commission coordinating the activities for prevention of the spread of the novel coronavirus established in the Republic of Artsakh provides through the Information Headquarters.&rdquo;</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div>                    <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
					</span>                    <div class="article-author">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News -
                            NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am"
                             style="display: none;"/>
                    </div>
                    <div class="article-warning">
                        <div class="lang-available">
							<div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/569100.html" class="marked">Հայերեն</a></div>
                        <a class="print-link" href="eng/print/news/569100.html"
                           rel="nofollow" target="_blank">Print</a>
                    </div>
					                        <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
						                        <div class="social-comments">
                            <!-- <div class="fb-comments" data-href="https://news.am/eng/news/569100.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                        </div>
					                </div>
            </div>

            <!--
			<div class="news-list big">
				<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
		   </div>
		   -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


			<!-- cached --><div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/covid-19/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/569102.html">
						<img src="img/news/56/91/02/300x220.jpg">
						<span class="title" >Armenian doctor dies in Italy after testing positive for coronavirus</span>
						<div class="text" >Armenian doctor Ghevond Mouradian died in Italy after...</div>
						</a><a class="news-item" href="/eng/news/569087.html">
						<img src="img/news/56/90/87/300x220.jpg">
						<span class="title" >TMZ: Italian nurse commits suicide after testing positive for coronavirus</span>
						<div class="text" >Her hospital’s general manager said she had...</div>
						</a><a class="news-item" href="/eng/news/569094.html">
						<img src="img/news/56/90/94/300x220.jpg">
						<span class="title" >Armenian government to support workers in forced idleness with lump-sum payment</span>
						<div class="text" >Nikol Pashinyan stated that the government is also working on...</div>
						</a><a class="news-item" href="/eng/news/569091.html">
						<img src="img/news/56/90/91/300x220.jpg">
						<span class="title" >Reasons why Armenian supermarkets' operation was banned</span>
						<div class="text" >The inspection body recorded several violations of the...</div>
						</a><a class="news-item" href="/eng/news/569072.html">
						<img src="img/news/56/90/72/300x220.jpg">
						<span class="title" >US-based Armenian students asking Armenia government to help them return</span>
						<div class="text" >A group of US-based Armenian students have addressed the...</div>
						</a><a class="news-item" href="/eng/news/569035.html">
						<img src="img/news/56/90/35/300x220.jpg">
						<span class="title" >Russia Embassy in Armenia: Georgia prohibited Russian citizens from passing through its territory</span>
						<div class="text" >Due to the coronavirus pandemic, starting from March...</div>
						</a></div>        </div>
        <section class="rightbar">
			<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/33440.html"><img  src="/img/videos/03/34/40/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/33440.html">Pope Francis praying for end of coronavirus pandemic at empty St. Peter's Square</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/568884.html">
						<span class="title">Armenia reports 372 coronavirus cases</span>
					   </a><a class="news-item" href="/eng/news/568948.html">
						<span class="title">Armenian health minister says lockdown may be extended</span>
					   </a><a class="news-item" href="/eng/news/569000.html">
						<span class="title">Armenian PM reports 35 new coronavirus cases: Total number reaches 372</span>
					   </a><a class="news-item" href="/eng/news/568985.html">
						<span class="title">Armenia ex-minister shares photo from his son’s birthday: Amid coronavirus occupation</span>
					   </a><a class="news-item" href="/eng/news/568982.html">
						<span class="title">COVID-19 in Armenia: 2 patients in infectious diseases hospital are in extremely serious condition, 2 recovered</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/33158.html" >
						<span class="title">Octopus crawls out of water to hunt for food</span>
					   </a><a class="news-item" href="/eng/videos/33354.html" >
						<span class="title">COVID-19 pandemic leads to huge drop in air pollution</span>
					   </a><a class="news-item" href="/eng/videos/33357.html" >
						<span class="title">New Zealand PM, after putting her daughter to bed, thanks residents during Facebook live</span>
					   </a><a class="news-item" href="/eng/videos/33440.html" >
						<span class="title">Pope Francis praying for end of coronavirus pandemic at empty St. Peter's Square</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1345.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49703670013_cb58b125b2_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49703670013_cb58b125b2_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49704202911_eda7a32615_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49704514732_0fd41b104c_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49703669738_723d3e5393_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Police controlling movement in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1344.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49687489532_56cb818216_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49687489532_56cb818216_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49687489447_7f99f0f82d_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49687489402_78ea58bfb0_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49687489332_4efd63d8f8_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Yerevan. The state of emergency </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1342.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49625532378_b69bbdd63b_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49625532378_b69bbdd63b_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49626324972_5bc3a8e62f_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49625532278_768690a302_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49626050931_17a9a672a8_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Ancient Armenian manuscript paper exhibition in Matenadaran </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>        </section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2020 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span >#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span >Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="3f5a5b564b504d7f515a484c115e52">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#82efe3f0e9e7f6ebece5c2ece7f5f1ace3ef"><span class="__cf_email__" data-cfemail="bad7dbc8d1dfced3d4ddfad4dfcdc994dbd7">[email&#160;protected]</span></a> </div>
            <div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>