<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Russia MOD: 12 prisons for insurgents not overseen due to Turkey actions in Syria</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="And this may lead to a wave of “back migration” of terrorists to their historical homeland, Shoygu added…"><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Russia MOD: 12 prisons for insurgents not overseen due to Turkey actions in Syria"><meta property="og:url" content="https://news.am/eng/news/539923.html"><meta property="og:image" content="https://news.am/img/news/53/99/23/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.1/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/539923.html" class="switch-link ">Հայ</a><a href="/eng/news/539923.html" class="switch-link active">Eng</a><a href="/rus/news/539923.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> October 21</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476.32 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">531.95 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.08 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/539923.html" class="switch-link ">Հայ</a><a href="/eng/news/539923.html" class="switch-link active">Eng</a><a href="/rus/news/539923.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Monday </div>
        <div class="month"> October 21</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/539923.html" class="switch-link ">Հայ</a><a href="/eng/news/539923.html" class="switch-link active">Eng</a><a href="/rus/news/539923.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 476.32 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">531.95 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.48 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.08 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>17°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/540051.html"   >
							<time class="date" datetime="2019-10-21+0417:50:07" >17:50</time>
							
							
							<span class="title" >Armenia army conducts military exercise (PHOTOS)</span></a><a class="news-item " href="eng/news/540047.html"   >
							<time class="date" datetime="2019-10-21+0417:29:49" >17:29</time>
							
							
							<span class="title" >PM presents his view on traditional Armenian family (VIDEO)</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/540017.html"   >
							<time class="date" datetime="2019-10-21+0417:09:43" >17:09</time>
							
							
							<span class="title" >Armenia justice minister sees no act that can be viewed as political persecution of Constitutional Court president</span></a><a class="news-item border" href="eng/news/540036.html"   >
							<time class="date" datetime="2019-10-21+0416:42:55" >16:42</time>
							
							
							<span class="title" >Dollar falls slightly in Armenia</span></a><a class="news-item " href="eng/news/539966.html"   >
							<time class="date" datetime="2019-10-21+0416:34:04" >16:34</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Special Investigation Service chief says they do not receive political directives</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/540008.html"   >
							<time class="date" datetime="2019-10-21+0416:08:17" >16:08</time>
							
							
							<span class="title" >Armenia PM: Biggest role of education is to encourage toward self-education</span></a><a class="news-item " href="eng/news/540009.html"   >
							<time class="date" datetime="2019-10-21+0415:41:49" >15:41</time>
							
							
							<span class="title" >Armenia’s Sarkissian condoles with Russia’s Putin</span></a><a class="news-item border" href="eng/news/540001.html"   >
							<time class="date" datetime="2019-10-21+0415:29:43" >15:29</time>
							
							
							<span class="title" >Armenia FM to head for London</span></a><a class="news-item " href="eng/news/540004.html"   >
							<time class="date" datetime="2019-10-21+0415:29:23" >15:29</time>
							
							
							<span class="title" >Armenian Defense Minister leaves for China</span></a><a class="news-item border" href="eng/news/539994.html"   >
							<time class="date" datetime="2019-10-21+0415:29:17" >15:29</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia official: There was only talk of additional assistance to Ryanair with joint efforts of EU, Gyumri airport</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item " href="eng/news/539960.html"   >
							<time class="date" datetime="2019-10-21+0415:18:55" >15:18</time>
							
							
							<span class="title" >Chessify presents Armenia's potential in Artificial Intelligence during conference in Dubai</span></a><a class="news-item " href="eng/news/539976.html"   >
							<time class="date" datetime="2019-10-21+0414:42:24" >14:42</time>
							
							
							<span class="title" >Armenia MP: NATO Secretary General’s response to Karabakh conflict has satisfied us</span></a><a class="news-item " href="eng/news/539968.html"   >
							<time class="date" datetime="2019-10-21+0414:15:37" >14:15</time>
							
							
							<span class="title" >Armenia deputy PM meets with World Bank senior representatives</span></a><a class="news-item " href="eng/news/539978.html"   >
							<time class="date" datetime="2019-10-21+0413:55:02" >13:55</time>
							
							
							<span class="title" >16.5% increase in Armenia passenger flow, as compared to September 2018</span></a><a class="news-item " href="eng/news/539984.html"   >
							<time class="date" datetime="2019-10-21+0413:43:57" >13:43</time>
							
							
							<span class="title" >Ex-defense minister leaves Armenia</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/539972.html"   >
							<time class="date" datetime="2019-10-21+0413:26:27" >13:26</time>
							
							
							<span class="title" >OSCE to conduct monitoring on Karabakh-Azerbaijan border</span></a><a class="news-item border" href="eng/news/539958.html"   >
							<time class="date" datetime="2019-10-21+0413:20:43" >13:20</time>
							
							
							<span class="title" >Joint conference with IMF to be held in Armenia’s Dilijan in 2020</span></a><a class="news-item border" href="eng/news/539961.html"   >
							<time class="date" datetime="2019-10-21+0412:36:44" >12:36</time>
							
							
							<span class="title" >Armenia premier: We have substantial drop in unemployment since 2nd quarter of 2019</span></a><a class="news-item " href="eng/news/539959.html"   >
							<time class="date" datetime="2019-10-21+0412:16:38" >12:16</time>
							
							
							<span class="title" >Armenian high-tech minister meets Zidane in Dubai</span></a><a class="news-item " href="eng/news/539946.html"   >
							<time class="date" datetime="2019-10-21+0412:14:29" >12:14</time>
							
							
							<span class="title" >PM: Schoolchildren, university students were one of main driving forces during Armenia revolution</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/539951.html"   >
							<time class="date" datetime="2019-10-21+0411:48:10" >11:48</time>
							
							
							<span class="title" >Armenia choir performs for 1st time at hall of UNESCO Headquarters in Paris</span></a><a class="news-item " href="eng/news/539923.html"   >
							<time class="date" datetime="2019-10-21+0411:27:03" >11:27</time>
							
							
							<span class="title" >Russia MOD: 12 prisons for insurgents not overseen due to Turkey actions in Syria</span></a><a class="news-item " href="eng/news/539943.html"   >
							<time class="date" datetime="2019-10-21+0411:16:28" >11:16</time>
							
							
							<span class="title" >Most effective firefighter in US Smokey Bear to visit Armenia</span></a><a class="news-item border" href="eng/news/539941.html"   >
							<time class="date" datetime="2019-10-21+0410:58:46" >10:58</time>
							
							
							<span class="title" >Armenia 2nd President Kocharyan discharged from hospital</span></a><a class="news-item border" href="eng/news/539928.html"   >
							<time class="date" datetime="2019-10-21+0410:44:29" >10:44</time>
							
							
							<span class="title" >Tragic road accident in Armenia; 3 dead, 1 injured (PHOTOS)</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/539935.html"   >
							<time class="date" datetime="2019-10-21+0410:24:22" >10:24</time>
							
							
							<span class="title" >Yerevan Mayor attends Busworld Europe 2019 exhibition in Brussels (PHOTOS)</span></a><a class="news-item border" href="eng/news/539931.html"   >
							<time class="date" datetime="2019-10-21+0410:03:35" >10:03</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan hosts Teach For All Global Conference</span></a><a class="news-item " href="eng/news/539912.html"   >
							<time class="date" datetime="2019-10-21+0409:58:47" >09:58</time>
							
							
							<span class="title" >Armenia PM attends Yerevan concert of Mariinsky Theatre Orchestra of Russia (VIDEO)</span></a><a class="news-item border" href="eng/news/539918.html"   >
							<time class="date" datetime="2019-10-21+0409:43:26" >09:43</time>
							
							
							<span class="title" >Editorial office of Armenian magazine in France attacked</span></a><a class="news-item " href="eng/news/539902.html"   >
							<time class="date" datetime="2019-10-20+0420:30:29" >20:30</time>
							
							
							<span class="title" >Mykhailo Bno-Airiian submits resignation as Head of Kyiv Region of Ukraine’s Kyiv Region

</span></a><a class="news-item " href="eng/news/539899.html"   >
							<time class="date" datetime="2019-10-20+0420:29:19" >20:29</time>
							
							
							<span class="title" >Pentagon chief makes unannounced visit to Afghanistan</span></a><a class="news-item " href="eng/news/539901.html"   >
							<time class="date" datetime="2019-10-20+0419:23:57" >19:23</time>
							
							
							<span class="title" >Turkey army takes control of Syria’s Ras al-Ain</span></a><a class="news-item " href="eng/news/539889.html"   >
							<time class="date" datetime="2019-10-20+0419:00:49" >19:00</time>
							
							
							<span class="title" >Assassination attempt carried out against Afghanistan provincial governor</span></a><a class="news-item " href="eng/news/539876.html"   >
							<time class="date" datetime="2019-10-20+0418:41:56" >18:41</time>
							
							
							<span class="title" >At least 9 killed in firing at Kashmir</span></a><a class="news-item " href="eng/news/539896.html"   >
							<time class="date" datetime="2019-10-20+0418:26:41" >18:26</time>
							
							
							<span class="title" >Kremlin: Turkey actions in Syria could undermine political settlement</span></a><a class="news-item " href="eng/news/539887.html"   >
							<time class="date" datetime="2019-10-20+0418:22:49" >18:22</time>
							
							
							<span class="title" >Armenia holds apple festival for first time</span></a><a class="news-item " href="eng/news/539890.html"   >
							<time class="date" datetime="2019-10-20+0416:15:20" >16:15</time>
							
							
							<span class="title" >Diaspora High Commissioner meets with leadership of Armenian Rights Council of America (PHOTOS)</span></a><a class="news-item " href="eng/news/539886.html"   >
							<time class="date" datetime="2019-10-20+0416:06:56" >16:06</time>
							
							
							<span class="title" >Ararat Challenge Fest continues in downtown Yerevan (PHOTOS)</span></a><a class="news-item " href="eng/news/539883.html"   >
							<time class="date" datetime="2019-10-20+0415:39:54" >15:39</time>
							
							
							<span class="title" >Armenia PM, wife post photos of their Sunday rest</span></a><a class="news-item " href="eng/news/539885.html"   >
							<time class="date" datetime="2019-10-20+0415:28:44" >15:28</time>
							
							
							<span class="title" >Aurora Forum participants visit Armenian Genocide Memorial in Yerevan (PHOTOS)</span></a><a class="news-item " href="eng/news/539880.html"   >
							<time class="date" datetime="2019-10-20+0415:12:13" >15:12</time>
							
							
							<span class="title" >UK plans to leave EU end of October</span></a><a class="news-item " href="eng/news/539878.html"   >
							<time class="date" datetime="2019-10-20+0414:39:29" >14:39</time>
							
							
							<span class="title" >Armenia ex-prosecutor general: Prosecution against Constitutional Court president contradicts European Convention</span></a><a class="news-item " href="eng/news/539858.html"   >
							<time class="date" datetime="2019-10-20+0413:17:15" >13:17</time>
							
							
							<span class="title" >Pentagon: US troops withdrawing from northern Syria expected to move to Iraq</span></a><a class="news-item " href="eng/news/539873.html"   >
							<time class="date" datetime="2019-10-20+0413:06:54" >13:06</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM: Our favorite Sunday</span></a><a class="news-item " href="eng/news/539866.html"   >
							<time class="date" datetime="2019-10-20+0412:26:41" >12:26</time>
							
							
							<span class="title" >Man, 35, attempts to commit suicide at Armenia cemetery</span></a><a class="news-item " href="eng/news/539853.html"   >
							<time class="date" datetime="2019-10-20+0411:46:15" >11:46</time>
							
							
							<span class="title" >NATO sets up crisis headquarters on Turkey actions in Syria</span></a><a class="news-item " href="eng/news/539856.html"   >
							<time class="date" datetime="2019-10-20+0411:32:22" >11:32</time>
							
							
							<span class="title" >Fire breaks out at Yerevan house, 1 dead</span></a><a class="news-item " href="eng/news/539849.html"   >
							<time class="date" datetime="2019-10-20+0410:48:38" >10:48</time>
							
							
							<span class="title" >Trump changes mind over hosting next G7 summit at his golf club</span></a><a class="news-item " href="eng/news/539836.html"   >
							<time class="date" datetime="2019-10-20+0410:37:49" >10:37</time>
							
							
							<span class="title" >Youth who died in Armenia tragic road accident were to be drafted into army in December</span></a><a class="news-item " href="eng/news/539848.html"   >
							<time class="date" datetime="2019-10-20+0410:35:01" >10:35</time>
							
							
							<span class="title" >Group on interparliamentary relations with Armenia is formed at Ukraine parliament</span></a><a class="news-item " href="eng/news/539844.html"   >
							<time class="date" datetime="2019-10-20+0400:31:32" >00:31</time>
							
							
							<span class="title" >Fire breaks out after fireworks marking Yerevan's 2801th anniversary</span></a><a class="news-item " href="eng/news/539845.html"   >
							<time class="date" datetime="2019-10-20+0400:26:43" >00:26</time>
							
							
							<span class="title" >Armenian Embassy in Lebanon urges to avoid areas of gatherings</span></a><a class="news-item " href="eng/news/539799.html"   >
							<time class="date" datetime="2019-10-20+0400:14:02" >00:14</time>
							
							
							<span class="title" >World leaders speak out against Facebook’s Libra</span></a><a class="news-item " href="eng/news/539841.html"   >
							<time class="date" datetime="2019-10-19+0423:54:05" >23:54</time>
							
							
							<span class="title" >Mayors of Yerevan and Stepanakert meet to discuss cooperation</span></a><a class="news-item " href="eng/news/539839.html"   >
							<time class="date" datetime="2019-10-19+0423:50:59" >23:50</time>
							
							
							<span class="title" >Armenian PM meets with director of Hermitage Museum</span></a><a class="news-item " href="eng/news/539838.html"   >
							<time class="date" datetime="2019-10-19+0423:00:01" >23:00</time>
							
							
							<span class="title" >Aurora co-founders: We created community of humanitarians</span></a><a class="news-item " href="eng/news/539837.html"   >
							<time class="date" datetime="2019-10-19+0422:20:28" >22:20</time>
							
							
							<span class="title" >Mirza Dinnayi: I am happy to be awarded by Armenians, grandchildren of genocide survivors</span></a><a class="news-item " href="eng/news/539835.html"   >
							<time class="date" datetime="2019-10-19+0421:39:42" >21:39</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM: Aurora initiative is carrying out important work</span></a><a class="news-item " href="eng/news/539821.html"   >
							<time class="date" datetime="2019-10-19+0421:06:20" >21:06</time>
							
							
							<span class="title" >Erdogan threatens to 'crush heads' of Kurdish fighters

</span></a><a class="news-item border" href="eng/news/539833.html"   >
							<time class="date" datetime="2019-10-19+0420:57:02" >20:57</time>
							
							<div class="icon-video"></div>
							<span class="title" >Mirza Dinnayi wins Aurora Prize 2019 (PHOTOS)</span></a><a class="news-item border" href="eng/news/539815.html"   >
							<time class="date" datetime="2019-10-19+0420:12:11" >20:12</time>
							
							<div class="icon-video"></div>
							<span class="title" >Ruben Vardanyan: I promised my grandpa to climb Ararat and I kept the promise</span></a><a class="news-item border" href="eng/news/539818.html"   >
							<time class="date" datetime="2019-10-19+0419:33:25" >19:33</time>
							
							
							<span class="title" >Accused injured himself at courthouse</span></a><a class="news-item " href="eng/news/539788.html"   >
							<time class="date" datetime="2019-10-19+0418:48:09" >18:48</time>
							
							
							<span class="title" >Woman, 66, arrested at Armenian State Audit Office</span></a><a class="news-item " href="eng/news/539784.html"   >
							<time class="date" datetime="2019-10-19+0418:23:33" >18:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >SRC deputy head: 30 people start works at Gyumri Northern Customs point</span></a><a class="news-item " href="eng/news/539791.html"   >
							<time class="date" datetime="2019-10-19+0418:17:40" >18:17</time>
							
							
							<span class="title" >Armenian CC head's lawyers comment on NSS statement</span></a><a class="news-item border" href="eng/news/539812.html"   >
							<time class="date" datetime="2019-10-19+0418:08:57" >18:08</time>
							
							<div class="icon-video"></div>
							<span class="title" >Liberty Square hosts Aurora award ceremony</span></a><a class="news-item " href="eng/news/539796.html"   >
							<time class="date" datetime="2019-10-19+0417:32:52" >17:32</time>
							
							
							<span class="title" >Armenian PM massage on occasion of Yerevan day</span></a><a class="news-item " href="eng/news/539798.html"   >
							<time class="date" datetime="2019-10-19+0417:27:50" >17:27</time>
							
							
							<span class="title" >Armenian President has meeting with YPO group member businessmen</span></a><a class="news-item " href="eng/news/539806.html"   >
							<time class="date" datetime="2019-10-19+0417:23:57" >17:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >Marutyan: Sanitek appealing to arbitration court will not hurt Armenian authority
</span></a><a class="news-item border" href="eng/news/539808.html"   >
							<time class="date" datetime="2019-10-19+0417:21:28" >17:21</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan mayor on closing streets on occasion of Yerevan Day
</span></a><a class="news-item border" href="eng/news/539795.html"   >
							<time class="date" datetime="2019-10-19+0417:14:43" >17:14</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan mayor presented with book of Armenian second President</span></a><a class="news-item border" href="eng/news/539801.html"   >
							<time class="date" datetime="2019-10-19+0417:09:31" >17:09</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM places last piece of the puzzle: Initiative targets Gyumri housing problems (PHOTOS)</span></a><a class="news-item " href="eng/news/539792.html"   >
							<time class="date" datetime="2019-10-19+0416:57:54" >16:57</time>
							
							
							<span class="title" >Zakharova: Trump's letter to Erdogan to be included in textbooks on international diplomacy
</span></a><a class="news-item " href="eng/news/539777.html"   >
							<time class="date" datetime="2019-10-19+0416:18:19" >16:18</time>
							
							
							<span class="title" >Pompeo briefs NATO ambassadors on ceasefire in northern Syria</span></a><a class="news-item border" href="eng/news/539770.html"   >
							<time class="date" datetime="2019-10-19+0416:15:37" >16:15</time>
							
							
							<span class="title" >No Armenians among injured in Tbilisi blast</span></a><a class="news-item border" href="eng/news/539768.html"   >
							<time class="date" datetime="2019-10-19+0416:12:30" >16:12</time>
							
							<div class="icon-video"></div>
							<span class="title" >Protesters: If our issue is not resolved, we will begin more active struggle</span></a><a class="news-item " href="eng/news/539766.html"   >
							<time class="date" datetime="2019-10-19+0416:10:14" >16:10</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: We've achieved unprecedented success in fight against “shadow”
</span></a><a class="news-item " href="eng/news/539752.html"   >
							<time class="date" datetime="2019-10-19+0415:00:53" >15:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian scientist: Safe use of artificial intelligence has not yet been proven</span></a><a class="news-item " href="eng/news/539732.html"   >
							<time class="date" datetime="2019-10-19+0414:44:36" >14:44</time>
							
							
							<span class="title" >Trump hopes US-China trade deal to be signed in November</span></a><a class="news-item " href="eng/news/539765.html"   >
							<time class="date" datetime="2019-10-19+0414:31:58" >14:31</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM Pashinyan on raising SRC staff salary</span></a><a class="news-item border" href="eng/news/539764.html"   >
							<time class="date" datetime="2019-10-19+0414:28:32" >14:28</time>
							
							<div class="icon-video"></div>
							<span class="title" >Pashinyan: Tax and customs officials should change their attitude towards citizens</span></a><a class="news-item " href="eng/news/539763.html"   >
							<time class="date" datetime="2019-10-19+0414:23:48" >14:23</time>
							
							<div class="icon-video"></div>
							<span class="title" >PM: I am satisfied with the work of the SRC over last 1.5 years</span></a><a class="news-item " href="eng/news/539729.html"   >
							<time class="date" datetime="2019-10-19+0413:46:46" >13:46</time>
							
							
							<span class="title" >US Senator says Trump’s decision to withdraw troops from Syria is 'strategic nightmare'</span></a><a class="news-item " href="eng/news/539755.html"   >
							<time class="date" datetime="2019-10-19+0413:36:02" >13:36</time>
							
							<div class="icon-video"></div>
							<span class="title" >Construction materials market’s employees hold protest in Yerevan
</span></a><a class="news-item border" href="eng/news/539743.html"   >
							<time class="date" datetime="2019-10-19+0412:54:46" >12:54</time>
							
							
							<span class="title" >Some killed, injured in Armenia road accident</span></a><a class="news-item " href="eng/news/539734.html"   >
							<time class="date" datetime="2019-10-19+0412:36:04" >12:36</time>
							
							
							<span class="title" >Erdogan: Turkey will not forget Trump's letter</span></a><a class="news-item " href="eng/news/539751.html"   >
							<time class="date" datetime="2019-10-19+0412:33:03" >12:33</time>
							
							
							<span class="title" >Artsakh President attends pomegranate festival</span></a><a class="news-item border" href="eng/news/539750.html"   >
							<time class="date" datetime="2019-10-19+0412:12:28" >12:12</time>
							
							
							<span class="title" >Creative Armenia announces $2,000 challenge for screenwriters</span></a><a class="news-item " href="eng/news/539745.html"   >
							<time class="date" datetime="2019-10-19+0411:55:46" >11:55</time>
							
							
							<span class="title" >Armenian President to attend enthronement ceremony of Japanese Emperor Naruhito</span></a><a class="news-item " href="eng/news/539746.html"   >
							<time class="date" datetime="2019-10-19+0411:50:41" >11:50</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian PM visits car customs clearance service in Gyumri which is under construction now</span></a><a class="news-item " href="eng/news/539742.html"   >
							<time class="date" datetime="2019-10-19+0411:38:20" >11:38</time>
							
							
							<span class="title" >Armenian minister discusses prospects of cooperation with UNESCO senior officials
</span></a><a class="news-item " href="eng/news/539726.html"   >
							<time class="date" datetime="2019-10-19+0411:30:50" >11:30</time>
							
							
							<span class="title" >‘Yerevan in my heart’: Yerevan today celebrates its 2801th anniversary
</span></a><a class="news-item " href="eng/news/539712.html"   >
							<time class="date" datetime="2019-10-19+0411:18:43" >11:18</time>
							
							
							<span class="title" >Reuters on how US and Turkey agree on Syria</span></a><a class="news-item border" href="eng/news/539736.html"   >
							<time class="date" datetime="2019-10-19+0411:15:44" >11:15</time>
							
							
							<span class="title" >Armenian NSS statement: CC head Tovmasyan did not answer NSS staff calls</span></a><a class="news-item " href="eng/news/539705.html"   >
							<time class="date" datetime="2019-10-19+0410:41:25" >10:41</time>
							
							
							<span class="title" >French MPs urges for Turkish expulsion from NATO</span></a><a class="news-item border" href="eng/news/539728.html"   >
							<time class="date" datetime="2019-10-19+0410:35:59" >10:35</time>
							
							
							<span class="title" >Artsakh MOD: Azerbaijan violates ceasefire over 150 times</span></a><a class="news-item " href="eng/news/539702.html"   >
							<time class="date" datetime="2019-10-19+0410:33:46" >10:33</time>
							
							
							<span class="title" >US imposes new sanctions on Cuba</span></a><a class="news-item border" href="eng/news/539725.html"   >
							<time class="date" datetime="2019-10-19+0410:29:36" >10:29</time>
							
							
							<span class="title" >Court rules to arrest those charged with murdering police officer
</span></a><a class="news-item " href="eng/news/539709.html"   >
							<time class="date" datetime="2019-10-19+0410:27:51" >10:27</time>
							
							
							<span class="title" >Two die in Beirut protests</span></a><a class="news-item " href="eng/news/539731.html"   >
							<time class="date" datetime="2019-10-19+0410:23:42" >10:23</time>
							
							
							<span class="title" >Armen Sarkissian sends congratulatory message on Yerevan Day</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>    <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
        <div class="article-head">
            <div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
			<div class="resizable-banner"><div class="banner_click" data-banner="147"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba68" data-azd ></div></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
					Russia MOD: 12 prisons for insurgents not overseen due to Turkey actions in Syria                </div>
                <span itemprop="headline" style="display: none">Russia MOD: 12 prisons for insurgents not overseen due to Turkey actions in Syria</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished"
                         content="2019-10-21T11:27:03+04:00">
						11:27, 21.10.2019                    </div>
                    <div class="rubrics">
						<span>Region:</span><a href="eng/news/turkey/allthemes/">Turkey</a>, <a href="eng/news/middleeast/allthemes/">Middle East</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
            <span></span>
            <div class="article-body">
				
				                    <div class="social-share">
                        <div class="fb-like" data-href="https://news.am/eng/news/539923.html" data-width="620px"
                             data-layout="standard" data-action="recommend" data-show-faces="false"
                             data-share="true"></div>
                    </div>
				                <div class="article-text">
					<img src="img/news/53/99/23/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>As a result of the operations of the Turkish army in Syria, eight refugee camps and twelve prisons for foreign insurgents have been left unattended, and this may lead to a wave of &ldquo;back migration&rdquo; of terrorists to their historical homeland. Russian Minister of Defense Sergey Shoygu stated this at the Beijing Xiangshan Forum on Monday, Interfax <a href="https://www.interfax.ru/" target="_blank">reported</a>.</p>

<p>In this regard, he stated the need to &ldquo;consolidate the efforts of the entire international community to counter the challenges of terrorists, their ideology and propaganda.&rdquo;</p>

<p>In addition, as per the Russian minister, the Islamic State terrorist group, having been defeated in Syria, has now considerably expanded its presence in Southeast Asia.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div>                    <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
					</span>                    <div class="article-author">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News -
                            NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am"
                             style="display: none;"/>
                    </div>
                    <div class="article-warning">
                        <div class="lang-available">
							<div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/539923.html" class="marked">Հայերեն</a> and <a href="rus/news/539923.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/539923.html"
                           rel="nofollow" target="_blank">Print</a>
                    </div>
					                        <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
						                        <div class="social-comments">
                            <!-- <div class="fb-comments" data-href="https://news.am/eng/news/539923.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                        </div>
					                </div>
            </div>

            <!--
			<div class="news-list big">
				<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
		   </div>
		   -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


			        </div>
        <section class="rightbar">
			<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/28145.html"><img  src="/img/videos/02/81/45/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/28145.html">How does proteomics help to understand cancer biology?</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/539873.html">
						<span class="title">Armenia PM: Our favorite Sunday</span>
					   </a><a class="news-item" href="/eng/news/539883.html">
						<span class="title">Armenia PM, wife post photos of their Sunday rest</span>
					   </a><a class="news-item" href="/eng/news/539844.html">
						<span class="title">Fire breaks out after fireworks marking Yerevan's 2801th anniversary</span>
					   </a><a class="news-item" href="/eng/news/539866.html">
						<span class="title">Man, 35, attempts to commit suicide at Armenia cemetery</span>
					   </a><a class="news-item" href="/eng/news/539836.html">
						<span class="title">Youth who died in Armenia tragic road accident were to be drafted into army in December</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/28079.html" >
						<span class="title">Harry Glorikian: AI saves a lot of money</span>
					   </a><a class="news-item" href="/eng/videos/28076.html" >
						<span class="title">Viktor Yakovenko about applying method of statistical physics to economics #GIF19</span>
					   </a><a class="news-item" href="/eng/videos/28069.html" >
						<span class="title">Tigran Mkhoyan: Fear about using AI is not justified</span>
					   </a><a class="news-item" href="/eng/videos/28075.html" >
						<span class="title">Icometrix CEO: AI is not a goal in itself, it is just a tool. #GIF19</span>
					   </a><a class="news-item" href="/eng/videos/27998.html" >
						<span class="title">NEWS.am daily digest: 14.10.19</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1307.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48928747133_3f7d090921_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48928747133_3f7d090921_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48928747018_029dcb91db_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48929286141_19c3b3fbbd_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48929286011_6f7e3bf378_s.jpg"> 
						  </div>
						</div>
						<div class="title"> #AraratChallenge in Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="176"><div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1304.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48924926466_d4a6b48a5a_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48924926466_d4a6b48a5a_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48925129552_dc353407da_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48925128922_082833e2b1_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48924395668_9eccd2b9d8_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Mirza Dinnayi wins Aurora Prize 2019 </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1303.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/48923409287_358eca40e1_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/48923409287_358eca40e1_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48923212136_b24b1213a1_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48922671118_1cf6b8e86a_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/48923212031_2cf461d91c_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Championships in triathlon and bench press lying on horizontal bench kicked off in Yerevan </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>        </section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2019 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="1471707d607b66547a7163673a7579">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="ea878b98818f9e83848daa848f9d99c48b87">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>