<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Armenian MPs offer to move gas cylinders on car roofs</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="The necessity of this bill is justified by the fact that during an accident the compressed gas cylinder often catches fire..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Armenian MPs offer to move gas cylinders on car roofs"><meta property="og:url" content="https://news.am/eng/news/555314.html"><meta property="og:image" content="https://news.am/img/news/55/53/14/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css?" rel="stylesheet" type="text/css">

	<!-- AdStock.pro -->
	<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.1/adstock.js','adstock',1010);
	</script>
	<!-- End AdStock.pro -->

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>


</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
        <div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd ></div></div></div>
		 <div class="layout">
<div class="layout-middle">

<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/555314.html" class="switch-link ">Հայ</a><a href="/eng/news/555314.html" class="switch-link active">Eng</a><a href="/rus/news/555314.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> January 19</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 479.61 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">533.71 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.81 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.06 </div>
        </div>
      </div>
      <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/555314.html" class="switch-link ">Հայ</a><a href="/eng/news/555314.html" class="switch-link active">Eng</a><a href="/rus/news/555314.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Sunday </div>
        <div class="month"> January 19</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/555314.html" class="switch-link ">Հայ</a><a href="/eng/news/555314.html" class="switch-link active">Eng</a><a href="/rus/news/555314.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 479.61 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">533.71 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.81 </div>
        </div>
        <div class="value-col">
          <div class="title"> ME-USD </div>
          <div class="value"> 0.06 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>0°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
					<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
				</ul>
     		 </div>
      	  <div class="header-social">
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<a class="social-link all" href="https://all.me/newsameng"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd ></div></div></div>	<!-- cached --><aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title">
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">
							<div class="news-list short"><a class="news-item " href="eng/news/555315.html"   >
							<time class="date" datetime="2020-01-19+0414:07:55" >14:07</time>
							
							
							<span class="title" >Iran: We will review cooperation with IAEA if EU continues unfair approach</span></a><a class="news-item border" href="eng/news/555321.html"   >
							<time class="date" datetime="2020-01-19+0414:04:31" >14:04</time>
							
							<div class="icon-video"></div>
							<span class="title" >Bodies of Ukrainians killed in Iran crash transported to Ukraine</span></a><a class="news-item " href="eng/news/555314.html"   >
							<time class="date" datetime="2020-01-19+0413:52:32" >13:52</time>
							
							
							<span class="title" >Armenian MPs offer to move gas cylinders on car roofs</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
								<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
									<img src="/img/youtube.png" alt="">
								</a><a class="news-item " href="eng/news/555309.html"   >
							<time class="date" datetime="2020-01-19+0412:19:10" >12:19</time>
							
							
							<span class="title" >Iranian lawmakers submit bill to downgrade diplomatic relations with UK</span></a><a class="news-item " href="eng/news/555298.html"   >
							<time class="date" datetime="2020-01-19+0411:56:43" >11:56</time>
							
							
							<span class="title" >North Korea to appoint new foreign minister</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/555296.html"   >
							<time class="date" datetime="2020-01-19+0411:32:52" >11:32</time>
							
							
							<span class="title" >National Security Council's senior director for Russian affairs leaves post</span></a><a class="news-item " href="eng/news/555304.html"   >
							<time class="date" datetime="2020-01-19+0411:25:54" >11:25</time>
							
							
							<span class="title" >Two injured in Yerevan car accident,</span></a><a class="news-item " href="eng/news/555283.html"   >
							<time class="date" datetime="2020-01-18+0423:55:45" >23:55</time>
							
							<div class="icon-video"></div>
							<span class="title" >1 injured in major accident in Armenia Aragatsotn province
</span></a><a class="news-item " href="eng/news/555268.html"   >
							<time class="date" datetime="2020-01-18+0423:53:16" >23:53</time>
							
							
							<span class="title" >Jeff Bezos no longer the richest person in the world</span></a><a class="news-item " href="eng/news/555277.html"   >
							<time class="date" datetime="2020-01-18+0423:22:41" >23:22</time>
							
							
							<span class="title" >Media reports on North Korean FM resignation 
</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item " href="eng/news/555273.html"   >
							<time class="date" datetime="2020-01-18+0423:03:46" >23:03</time>
							
							
							<span class="title" >Libyan National Oil company declares force majeure</span></a><a class="news-item " href="eng/news/555278.html"   >
							<time class="date" datetime="2020-01-18+0422:58:01" >22:58</time>
							
							
							<span class="title" >Media: Over 70 people injured by riots in Beirut
</span></a><a class="news-item " href="eng/news/555281.html"   >
							<time class="date" datetime="2020-01-18+0422:33:46" >22:33</time>
							
							
							<span class="title" >EU significantly reduces financial aid to Turkey
</span></a><a class="news-item " href="eng/news/555265.html"   >
							<time class="date" datetime="2020-01-18+0421:18:38" >21:18</time>
							
							
							<span class="title" >Brazilian culture minister fired after quoting Goebbels</span></a><a class="news-item border" href="eng/news/555270.html"   >
							<time class="date" datetime="2020-01-18+0421:13:13" >21:13</time>
							
							<div class="icon-video"></div>
							<span class="title" >Anna Astvatsaturian Turcotte: I remember Azerbaijani man, whose arms I scratched to get away from his sweaty grip
</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/555255.html"   >
							<time class="date" datetime="2020-01-18+0421:05:36" >21:05</time>
							
							
							<span class="title" >Zarif says situation in Middle East was direct result of US arrogance</span></a><a class="news-item " href="eng/news/555234.html"   >
							<time class="date" datetime="2020-01-18+0421:02:30" >21:02</time>
							
							<div class="icon-video"></div>
							<span class="title" >Karabakh Ombudsman: Azerbaijan prepares its own population for war
</span></a><a class="news-item border" href="eng/news/555250.html"   >
							<time class="date" datetime="2020-01-18+0420:55:16" >20:55</time>
							
							
							<span class="title" >Armenian man, 46, dies from electric shock</span></a><a class="news-item " href="eng/news/555251.html"   >
							<time class="date" datetime="2020-01-18+0420:51:56" >20:51</time>
							
							
							<span class="title" >Armenia, Artsakh parliaments' speakers hold bilateral conversation</span></a><a class="news-item " href="eng/news/555233.html"   >
							<time class="date" datetime="2020-01-18+0420:47:21" >20:47</time>
							
							
							<span class="title" >Disney loses Fox name</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/555245.html"   >
							<time class="date" datetime="2020-01-18+0420:08:31" >20:08</time>
							
							
							<span class="title" >Haftar shuts down all oil ports in eastern Libya
</span></a><a class="news-item " href="eng/news/555264.html"   >
							<time class="date" datetime="2020-01-18+0419:55:19" >19:55</time>
							
							
							<span class="title" >Armenia Security Council secretary: Law enforcement agencies do everything to clarify NSS ex-head death circumstances</span></a><a class="news-item " href="eng/news/555217.html"   >
							<time class="date" datetime="2020-01-18+0419:04:34" >19:04</time>
							
							
							<span class="title" >US ex-mayor sentenced to imprisonment for theft on especially large scale
</span></a><a class="news-item border" href="eng/news/555221.html"   >
							<time class="date" datetime="2020-01-18+0418:57:44" >18:57</time>
							
							
							<span class="title" >Media: Boeing discovers issues with 737 Max aircraft on-board computers
</span></a><a class="news-item border" href="eng/news/555254.html"   >
							<time class="date" datetime="2020-01-18+0418:56:43" >18:56</time>
							
							
							<span class="title" >Armenian parliament’s speaker on NSS ex-head death: Let's not make assumptions
</span></a><!--banner_news_feed_5--><a class="news-item " href="eng/news/555232.html"   >
							<time class="date" datetime="2020-01-18+0418:48:38" >18:48</time>
							
							
							<span class="title" >UK authorities predict sad consequences for business as result of Brexit
</span></a><a class="news-item " href="eng/news/555256.html"   >
							<time class="date" datetime="2020-01-18+0418:47:36" >18:47</time>
							
							
							<span class="title" >Turkish visa price increases 
</span></a><a class="news-item border" href="eng/news/555260.html"   >
							<time class="date" datetime="2020-01-18+0418:46:30" >18:46</time>
							
							
							<span class="title" >Ukraine to bid farewell tomorrow to plane crash victims</span></a><a class="news-item " href="eng/news/555247.html"   >
							<time class="date" datetime="2020-01-18+0418:37:09" >18:37</time>
							
							<div class="icon-video"></div>
							<span class="title" >Artsakh MP: It is necessary to adopt law on genocide
</span></a><a class="news-item border" href="eng/news/555230.html"   >
							<time class="date" datetime="2020-01-18+0417:54:40" >17:54</time>
							
							
							<span class="title" >Armenia National Security Service ex-chief who is found dead fired 35 shots from pistol at wall in late December</span></a><a class="news-item " href="eng/news/555237.html"   >
							<time class="date" datetime="2020-01-18+0417:26:19" >17:26</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia PM gets acquainted with activities of CARD foundation</span></a><a class="news-item " href="eng/news/555241.html"   >
							<time class="date" datetime="2020-01-18+0417:05:59" >17:05</time>
							
							
							<span class="title" >Armenia, Karabakh MPs adopt joint statement condemning Armenian pogroms in Baku</span></a><a class="news-item border" href="eng/news/555219.html"   >
							<time class="date" datetime="2020-01-18+0416:37:22" >16:37</time>
							
							
							<span class="title" >Statement: Armenia ex-official’s son not charged</span></a><a class="news-item border" href="eng/news/555215.html"   >
							<time class="date" datetime="2020-01-18+0416:08:27" >16:08</time>
							
							
							<span class="title" >Mall in Yerevan to reopen tomorrow morning</span></a><a class="news-item " href="eng/news/555218.html"   >
							<time class="date" datetime="2020-01-18+0415:47:34" >15:47</time>
							
							
							<span class="title" >Armenia Police launch inquiry into officer's Facebook post threatening Constitutional Court president</span></a><a class="news-item " href="eng/news/555220.html"   >
							<time class="date" datetime="2020-01-18+0414:37:00" >14:37</time>
							
							
							<span class="title" >Emergency ministry representative: Yerevan “press” building fire isolated</span></a><a class="news-item " href="eng/news/555207.html"   >
							<time class="date" datetime="2020-01-18+0414:29:17" >14:29</time>
							
							
							<span class="title" >Karabakh MOD: Azerbaijan armed forces fired over 650 shots in passing week

</span></a><a class="news-item " href="eng/news/555212.html"   >
							<time class="date" datetime="2020-01-18+0414:12:00" >14:12</time>
							
							<div class="icon-video"></div>
							<span class="title" >What was cause of Yerevan “press” building fire?</span></a><a class="news-item " href="eng/news/555191.html"   >
							<time class="date" datetime="2020-01-18+0414:07:36" >14:07</time>
							
							
							<span class="title" >Armenian Church in Jerusalem celebrates Christmas (VIDEO)</span></a><a class="news-item " href="eng/news/555210.html"   >
							<time class="date" datetime="2020-01-18+0414:06:00" >14:06</time>
							
							
							<span class="title" >Man in police uniform threatens Armenia Constitutional court chief judge? (PHOTOS)</span></a><a class="news-item " href="eng/news/555206.html"   >
							<time class="date" datetime="2020-01-18+0413:43:00" >13:43</time>
							
							<div class="icon-video"></div>
							<span class="title" >Yerevan “press” building fire smoke reaches up to 6th floor</span></a><a class="news-item " href="eng/news/555199.html"   >
							<time class="date" datetime="2020-01-18+0413:38:14" >13:38</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia Public Services Regulatory Commission: They could petition for natural gas price increase after April</span></a><a class="news-item " href="eng/news/555193.html"   >
							<time class="date" datetime="2020-01-18+0413:14:36" >13:14</time>
							
							<div class="icon-video"></div>
							<span class="title" >Karabakh parliament speaker: How could same people be massacred 3 times in city whose cornerstones they laid</span></a><a class="news-item " href="eng/news/555198.html"   >
							<time class="date" datetime="2020-01-18+0412:52:00" >12:52</time>
							
							<div class="icon-video"></div>
							<span class="title" >Large fire breaks out at Yerevan “press” building</span></a><a class="news-item " href="eng/news/555183.html"   >
							<time class="date" datetime="2020-01-18+0412:47:14" >12:47</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia parliament speaker: Only way for Artsakh Armenians’ existence is Artsakh’s self-determination</span></a><a class="news-item " href="eng/news/555177.html"   >
							<time class="date" datetime="2020-01-18+0412:15:52" >12:15</time>
							
							
							<span class="title" >Families of Canadians killed in Tehran plane crash to receive $25,000</span></a><a class="news-item " href="eng/news/555181.html"   >
							<time class="date" datetime="2020-01-18+0412:06:47" >12:06</time>
							
							
							<span class="title" >Armenia Police preparing report on theft from MP’s car</span></a><a class="news-item " href="eng/news/555176.html"   >
							<time class="date" datetime="2020-01-18+0411:46:54" >11:46</time>
							
							
							<span class="title" >Pompeo says US statement on response to Iran's actions still stands</span></a><a class="news-item " href="eng/news/555178.html"   >
							<time class="date" datetime="2020-01-18+0411:33:03" >11:33</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenia, Karabakh legislatures' interparliamentary committee holding joint special session in Yerevan</span></a><a class="news-item " href="eng/news/555160.html"   >
							<time class="date" datetime="2020-01-18+0411:21:24" >11:21</time>
							
							
							<span class="title" >France’s Macron is rushed out of Paris theatre</span></a><a class="news-item " href="eng/news/555174.html"   >
							<time class="date" datetime="2020-01-18+0411:13:33" >11:13</time>
							
							
							<span class="title" >Armenia MP's car is broken into</span></a><a class="news-item " href="eng/news/555171.html"   >
							<time class="date" datetime="2020-01-18+0411:01:45" >11:01</time>
							
							
							<span class="title" >Tragic road accident in Yerevan, driver dies on the spot</span></a><a class="news-item " href="eng/news/555162.html"   >
							<time class="date" datetime="2020-01-18+0410:56:36" >10:56</time>
							
							
							<span class="title" >Shooting in US state of Utah, 4 killed</span></a><a class="news-item " href="eng/news/555167.html"   >
							<time class="date" datetime="2020-01-18+0410:27:09" >10:27</time>
							
							
							<span class="title" >Another quake strikes Armenia</span></a><a class="news-item " href="eng/news/555144.html"   >
							<time class="date" datetime="2020-01-18+0410:10:04" >10:10</time>
							
							
							<span class="title" >Newspaper: Armenia ex-official's son charged</span></a><a class="news-item " href="eng/news/555142.html"   >
							<time class="date" datetime="2020-01-18+0409:54:32" >09:54</time>
							
							
							<span class="title" >Newspaper: Armenia National Security Service former director Vanetsyan increases his security</span></a><a class="news-item " href="eng/news/555141.html"   >
							<time class="date" datetime="2020-01-18+0409:53:46" >09:53</time>
							
							
							<span class="title" >Newspaper: Details from videoconference of Armenia Constitutional Court head, Venice Commission president</span></a><a class="news-item " href="eng/news/555143.html"   >
							<time class="date" datetime="2020-01-18+0409:26:11" >09:26</time>
							
							
							<span class="title" >Newspaper: Another former high-ranking official dies in new Armenia</span></a><a class="news-item " href="eng/news/555159.html"   >
							<time class="date" datetime="2020-01-18+0409:09:05" >09:09</time>
							
							
							<span class="title" >Armenia Shirak Province governor: Natural discharge of energy is going on at Ashotsk earthquake epicenter</span></a><a class="news-item border" href="eng/news/555158.html"   >
							<time class="date" datetime="2020-01-18+0409:02:35" >09:02</time>
							
							
							<span class="title" >Earthquake hits Armenia</span></a><a class="news-item border" href="eng/news/555132.html"   >
							<time class="date" datetime="2020-01-18+0400:12:32" >00:12</time>
							
							
							<span class="title" >Hetq: What information did people try to delete from ex-Armenia National Security Service head's biography?</span></a><a class="news-item border" href="eng/news/555139.html"   >
							<time class="date" datetime="2020-01-17+0423:34:55" >23:34</time>
							
							
							<span class="title" >Ex-Armenia Constitutional Court president on death of ex-National Security Service head</span></a><a class="news-item " href="eng/news/555140.html"   >
							<time class="date" datetime="2020-01-17+0423:29:16" >23:29</time>
							
							
							<span class="title" >Ex-Armenia PM expresses condolences on death of ex-National Security Service head</span></a><a class="news-item " href="eng/news/555116.html"   >
							<time class="date" datetime="2020-01-17+0423:24:41" >23:24</time>
							
							<div class="icon-video"></div>
							<span class="title" >Case instituted for death of ex-Armenia National Security Service head, 30-40 capsules and bullets found</span></a><a class="news-item border" href="eng/news/555127.html"   >
							<time class="date" datetime="2020-01-17+0421:42:31" >21:42</time>
							
							
							<span class="title" >Armenia Deputy PM: Gazprom Armenia to not review natural gas tariff until April</span></a><a class="news-item border" href="eng/news/555130.html"   >
							<time class="date" datetime="2020-01-17+0421:29:58" >21:29</time>
							
							
							<span class="title" >Armenia President expresses condolences on death of ex-head of National Security Service</span></a><a class="news-item " href="eng/news/555087.html"   >
							<time class="date" datetime="2020-01-17+0421:24:38" >21:24</time>
							
							
							<span class="title" >Abkhazian opposition leader refutes news about bilateral talks with Georgia</span></a><a class="news-item " href="eng/news/555086.html"   >
							<time class="date" datetime="2020-01-17+0421:16:44" >21:16</time>
							
							
							<span class="title" >EU warns of WTO challenge if China-US deal creates 'distortions'</span></a><a class="news-item border" href="eng/news/555125.html"   >
							<time class="date" datetime="2020-01-17+0420:26:53" >20:26</time>
							
							
							<span class="title" >Armenia PM receives famous astrophysicist Garik Israelian</span></a><a class="news-item border" href="eng/news/555118.html"   >
							<time class="date" datetime="2020-01-17+0420:17:57" >20:17</time>
							
							
							<span class="title" >Armenia Ombudsman expresses condolences on death of ex-National Security Service head</span></a><a class="news-item " href="eng/news/555096.html"   >
							<time class="date" datetime="2020-01-17+0420:00:12" >20:00</time>
							
							<div class="icon-video"></div>
							<span class="title" >Ex-head of Armenia's national security service found dead, Armenian army soldier wounded, 17.01.2020 digest</span></a><a class="news-item " href="eng/news/555114.html"   >
							<time class="date" datetime="2020-01-17+0419:55:58" >19:55</time>
							
							
							<span class="title" >Khalifa Haftar: I am a pacifist</span></a><a class="news-item border" href="eng/news/555115.html"   >
							<time class="date" datetime="2020-01-17+0419:50:44" >19:50</time>
							
							
							<span class="title" >Artsakh Security Council Secretary expresses condolences on death of ex-Armenia National Security Service head</span></a><a class="news-item " href="eng/news/555119.html"   >
							<time class="date" datetime="2020-01-17+0419:40:43" >19:40</time>
							
							
							<span class="title" >Yerevan Mayor receives Head of Delegation of European Union to Armenia</span></a><a class="news-item " href="eng/news/555109.html"   >
							<time class="date" datetime="2020-01-17+0419:30:01" >19:30</time>
							
							
							<span class="title" >Armenian peacekeepers' preparedness is at high level</span></a><a class="news-item " href="eng/news/555066.html"   >
							<time class="date" datetime="2020-01-17+0419:14:17" >19:14</time>
							
							
							<span class="title" >Merkel to meet with Erdogan in Istanbul</span></a><a class="news-item " href="eng/news/555089.html"   >
							<time class="date" datetime="2020-01-17+0419:08:36" >19:08</time>
							
							
							<span class="title" >Analyst: Armenia needs to raise issue of Armenian refugees from Azerbaijan during negotiations</span></a><a class="news-item " href="eng/news/555020.html"   >
							<time class="date" datetime="2020-01-17+0418:55:21" >18:55</time>
							
							
							<span class="title" >Beijing assures EU trade deal with US will not affect China-Europe relations
</span></a><a class="news-item border" href="eng/news/555103.html"   >
							<time class="date" datetime="2020-01-17+0418:55:02" >18:55</time>
							
							
							<span class="title" >Armenia 3rd President expresses condolences on death of ex-National Security Service chief</span></a><a class="news-item " href="eng/news/555092.html"   >
							<time class="date" datetime="2020-01-17+0418:53:09" >18:53</time>
							
							<div class="icon-video"></div>
							<span class="title" >Armenian ex-NSS head body taken out by ambulance
</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>    <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	 		<span itemprop="name" style="display: none;">newsam</span>
	 	</span>
        <div class="article-head">
            <div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
			<div class="resizable-banner"><div class="banner_click" data-banner="171"><div id="div-insticator-ad-4"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-4");/*]]>*/
</script></div></div>            <div class="article-info">
                <div class="article-title" itemprop="name"  >
					Armenian MPs offer to move gas cylinders on car roofs                </div>
                <span itemprop="headline" style="display: none">Armenian MPs offer to move gas cylinders on car roofs</span>
                <div class="info-short">
                    <div class="time" itemprop="datePublished"
                         content="2020-01-19T13:52:32+04:00">
						13:52, 19.01.2020                    </div>
                    <div class="rubrics">
						<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/society/">Society</a>, <a href="eng/news/allregions/carworld/">Car World</a></span>                    </div>

                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>

        <div class="section-left">
            <span></span>
            <div class="article-body">
				
				                    <div class="social-share">
                        <div class="fb-like" data-href="https://news.am/eng/news/555314.html" data-width="620px"
                             data-layout="standard" data-action="recommend" data-show-faces="false"
                             data-share="true"></div>
                    </div>
				                <div class="article-text">
					<img src="img/news/55/53/14/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Deputies from the Prosperous Armenia parliamentary faction Arthur Dallakyan and Artem Tsarukyan came up with a legislative initiative to move cylinders with compressed gas to the roof of a car having seven or more passenger seats.</p>

<p>&ldquo;When installing a gas cylinder on vehicles with 7 or more passenger seats, it is allowed to place gas cylinders exclusively on the roof of the car, and it must be hidden under an external cover,&rdquo; the bill says.</p>

<p>The necessity of this bill is justified by the fact that during an accident the compressed gas cylinder often catches fire, after which a balloon explodes, and as a result, citizens receive burns, not having time to leave the passenger compartment. Sometimes these injuries are fatal.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd  data-container="span.article-body"></div></div></div>                    <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
					</span>                    <div class="article-author">
                        <a href="https://news.am/eng/" itemprop="name">Armenia News -
                            NEWS.am</a>
                        <img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am"
                             style="display: none;"/>
                    </div>
                    <div class="article-warning">
                        <div class="lang-available">
							<div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/555314.html" class="marked">Հայերեն</a> and <a href="rus/news/555314.html" class="marked">Русский</a></div>
                        <a class="print-link" href="eng/print/news/555314.html"
                           rel="nofollow" target="_blank">Print</a>
                    </div>
					                        <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
						                        <div class="social-comments">
                            <!-- <div class="fb-comments" data-href="https://news.am/eng/news/555314.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                        </div>
					                </div>
            </div>

            <!--
			<div class="news-list big">
				<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe>
		   </div>
		   -->
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


			<!-- cached --><div class="articles-similar">
		             	<div class="list-head">
		                    <div class="title">
		                        Read more:
		                    </div>
		                    <a href="/eng/news/subject/carworld-subject/">All<span class="more-r"></span></a>
		                </div>
		             </div><div class="news-list big"><a class="news-item" href="/eng/news/554554.html">
						<img src="img/news/55/45/54/300x220.jpg">
						<span class="title" >Toyota recalls about 700,000 cars from US due to problems with fuel pumps</span>
						<div class="text" >"If a vehicle stall occurs while driving at higher speeds, this could increase the risk of a crash...</div>
						</a><a class="news-item" href="/eng/news/554599.html">
						<img src="img/news/55/45/99/300x220.jpg">
						<span class="title" >Armenia to not extend privileges for car importers</span>
						<div class="text" >After long discussions, the parliamentary committee...</div>
						</a><a class="news-item" href="/eng/news/554140.html">
						<img src="img/news/55/41/40/300x220.jpg">
						<span class="title" >SRC head: 189 thousand 19 cars passed customs clearance in Armenia in 2019
</span>
						<div class="text" >"Our opponents say that in 2020 there will not be such an unprecedented flow of cars...</div>
						</a><a class="news-item" href="/eng/news/554032.html">
						<img src="img/news/55/40/32/300x220.jpg">
						<span class="title" >German developers present new version of McLaren 720S Spider supercar</span>
						<div class="text" >The Bavarians from Novitec made an extravagant carbon fiber aerodynamic body kit...</div>
						</a><a class="news-item" href="/eng/news/553563.html">
						<img src="img/news/55/35/63/300x220.jpg">
						<span class="title" >Lebanese court forbids Ghosn to leave country
</span>
						<div class="text" >Carlos Ghosn, who was under house arrest in Tokyo, fled in late December…
</div>
						</a><a class="news-item" href="/eng/news/552377.html">
						<img src="img/news/55/23/77/300x220.jpg">
						<span class="title" >Hyundai and Kia recall more than 600 thousand cars due to various malfunctions</span>
						<div class="text" >These are: the Hyundai Grand Starex minivan, the small Porter 2 truck and the Solati minibus...</div>
						</a></div>        </div>
        <section class="rightbar">
			<div class="side-banner square"><div class="banner_click" data-banner="149"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba62" data-azd style="width: 300px;"></div></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side" > 
					<a class="image-link" href="eng/videos/30818.html"><img  src="/img/videos/03/08/18/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title">
					<div class="icon-video-d"></div>
					<a href="eng/videos/30818.html">US man makes changes to Sleeping Beauty cartoon to propose to girlfriend</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch">
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/555230.html">
						<span class="title">Armenia National Security Service ex-chief who is found dead fired 35 shots from pistol at wall in late December</span>
					   </a><a class="news-item" href="/eng/news/555158.html">
						<span class="title">Earthquake hits Armenia</span>
					   </a><a class="news-item" href="/eng/news/555144.html">
						<span class="title">Newspaper: Armenia ex-official's son charged</span>
					   </a><a class="news-item" href="/eng/news/555142.html">
						<span class="title">Newspaper: Armenia National Security Service former director Vanetsyan increases his security</span>
					   </a><a class="news-item" href="/eng/news/555132.html">
						<span class="title">Hetq: What information did people try to delete from ex-Armenia National Security Service head's biography?</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"></div>
			<div class="news-list side" id="side-news-3"></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="165"><!-- Insticator API Fire Widget --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div><!-- End Insticator API Fire Widget --></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/1326.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49377430556_c9f5e14240_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49377430556_c9f5e14240_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49377431521_1888f170b5_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49377629522_df2e638868_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49377431136_68129018a5_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Snow-covered Yerevan </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd ></div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1325.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49351023242_cd408e203c_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49351023242_cd408e203c_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49351023022_3e0e0e107e_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49350816786_1e94798464_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49350355643_d9e7faf842_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Candlelight at Iran's Embassy in Armenia </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article"> 
						<a href="/eng/photos/session/1324.html">
						<div class="image-wrp"> 
						  <img src="https://farm66.staticflickr.com/65535/49333597458_10e297e2d4_s.jpg">
						  <div class="small-group"> 
							  <img src="https://farm66.staticflickr.com/65535/49333597458_10e297e2d4_m.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49334284412_43bb773773_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49333597088_d8b035c63f_s.jpg">
							  <img src="https://farm66.staticflickr.com/65535/49333596938_b00d5abbc7_s.jpg"> 
						  </div>
						</div>
						<div class="title"> Divine Liturgy at Saint Gayane Church in Etchmiadzin </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>        </section>
    </section>
</section>
<!--news_page_fixed_footer-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2020 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span >+37477 26 64 13</span>, <span >+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="9bfefff2eff4e9dbf5feece8b5faf6">[email&#160;protected]</span></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span >+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="bbd6dac9d0decfd2d5dcfbd5deccc895dad6">[email&#160;protected]</span></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social">
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<a href="https://all.me/newsameng" class="social-link all"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
    <script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>

	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
        <script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script></body>
</html>