<!DOCTYPE html>
<html lang="en">
<head>
<title>Member of European Parliament: Macron to raise issue of expulsion of Turkey from OSCE Minsk Group</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="Member of the European Parliament Charlie Weimers..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="Member of European Parliament: Macron to raise issue of expulsion of Turkey from OSCE Minsk Group"><meta property="og:url" content="https://news.am/eng/news/605426.html"><meta property="og:image" content="https://news.am/img/news/60/54/26/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>


<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd></div></div></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/605426.html" class="switch-link ">Հայ</a><a href="/eng/news/605426.html" class="switch-link active">Eng</a><a href="/rus/news/605426.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Thursday </div>
<div class="month"> October 01</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 488.58 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">573.93 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.32 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/605426.html" class="switch-link ">Հայ</a><a href="/eng/news/605426.html" class="switch-link active">Eng</a><a href="/rus/news/605426.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Thursday </div>
<div class="month"> October 01</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/605426.html" class="switch-link ">Հայ</a><a href="/eng/news/605426.html" class="switch-link active">Eng</a><a href="/rus/news/605426.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 488.58 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">573.93 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 6.32 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>17°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="relative "><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/605435.html">
<time class="date" datetime="2020-10-01T21:35:46+04:00">21:35</time>
<span class="title">Yerevan requests CSTO PA to deprive Afghanistan of its observer status</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item " href="eng/news/605432.html">
<time class="date" datetime="2020-10-01T21:29:41+04:00">21:29</time>
<span class="title">Armenia MFA: Turkey aspires to turn Azerbaijan's territory into training base for terrorists</span></a><a class="news-item " href="eng/news/605426.html">
<time class="date" datetime="2020-10-01T21:21:16+04:00">21:21</time>
<span class="title">Member of European Parliament: Macron to raise issue of expulsion of Turkey from OSCE Minsk Group</span></a><a class="news-item border" href="eng/news/605434.html">
<time class="date" datetime="2020-10-01T21:12:08+04:00">21:12</time>
<span class="title">Shelling of civilian infrastructures and settlements continued in Karabakh's Hadrut and Martuni today (PHOTO)</span></a><a class="news-item " href="eng/news/605428.html">
<time class="date" datetime="2020-10-01T21:10:12+04:00">21:10</time>
<span class="title">India expresses serious concern over escalation in Nagorno-Karabakh conflict zone</span></a><div class="banner square"><div class="banner_click" data-banner="197">
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=20232468" TYPE="text/javascript"></SCRIPT>
</div></div><a class="news-item border" href="eng/news/605423.html">
<time class="date" datetime="2020-10-01T20:34:34+04:00">20:34</time>
<span class="title">Macron: No justification for Azerbaijan's strikes</span></a><a class="news-item border" href="eng/news/605411.html">
<time class="date" datetime="2020-10-01T20:27:21+04:00">20:27</time>
<span class="title">Artsakh government to take care of transporting wounded French journalists from Stepanakert to Yerevan</span></a><a class="news-item " href="eng/news/605420.html">
<time class="date" datetime="2020-10-01T20:19:09+04:00">20:19</time>
<span class="title">Lavrov, Cavusoglu discuss escalation in Nagorno-Karabakh</span></a><a class="news-item " href="eng/news/605424.html">
<time class="date" datetime="2020-10-01T20:13:37+04:00">20:13</time>
<span class="title">Armen Ashotyan: European Parliament's Foreign Relations Committee holding closed session devoted to Karabakh</span></a><a class="news-item border" href="eng/news/605425.html">
<time class="date" datetime="2020-10-01T20:11:00+04:00">20:11</time>
<div class="icon-video"></div>
<span class="title">Karabakh Defense Army releases new video showing downing of Azerbaijani UAVs</span></a><div class="banner square"><div class="banner_click" data-banner="179"><div id="div-insticator-ad-9"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-9");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/605400.html">
<time class="date" datetime="2020-10-01T20:04:39+04:00">20:04</time>
<span class="title">Moscow hopes dialogue with Washington will help find a solution to Nagorno-Karabakh issue</span></a><a class="news-item " href="eng/news/605376.html">
<time class="date" datetime="2020-10-01T20:00:32+04:00">20:00</time>
<div class="icon-video"></div>
<span class="title">Breaking news on Nagorno Karabakh clashes: 01.10.2020</span></a><a class="news-item " href="eng/news/605410.html">
<time class="date" datetime="2020-10-01T19:12:53+04:00">19:12</time>
<span class="title">NATO creates military mechanism for resolving conflicts between Greece and Turkey</span></a><a class="news-item " href="eng/news/605404.html">
<time class="date" datetime="2020-10-01T18:56:56+04:00">18:56</time>
<span class="title">Azerbaijani projectile falls on house in Parviskhanlu village of Iran, 6-year-old wounded</span></a><a class="news-item border" href="eng/news/605409.html">
<time class="date" datetime="2020-10-01T18:55:57+04:00">18:55</time>
<span class="title">Karabakh family's baby born in Yerevan</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/605408.html">
<time class="date" datetime="2020-10-01T18:54:25+04:00">18:54</time>
<span class="title">Artsakh defense ministry shares photos of peaceful settlements shelled by Azerbaijan</span></a><a class="news-item border" href="eng/news/605407.html">
<time class="date" datetime="2020-10-01T18:53:35+04:00">18:53</time>
<span class="title">Azerbaijani Armed Forces fires on Vardenis-Sotk road in Armenia</span></a><a class="news-item " href="eng/news/605389.html">
<time class="date" datetime="2020-10-01T18:51:10+04:00">18:51</time>
<span class="title">Hundreds of Armenians gathered in front of PACE in support of Armenia</span></a><a class="news-item " href="eng/news/605394.html">
<time class="date" datetime="2020-10-01T18:45:45+04:00">18:45</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD releases new video showing army striking Azerbaijan's footholds and military equipment</span></a><a class="news-item " href="eng/news/605392.html">
<time class="date" datetime="2020-10-01T18:37:35+04:00">18:37</time>
<span class="title">Civilian killed in Karabakh's Martuni after Azerbaijani shelling</span></a><a class="news-item border" href="eng/news/605393.html">
<time class="date" datetime="2020-10-01T18:33:56+04:00">18:33</time>
<div class="icon-video"></div>
<span class="title">Four-Day Artsakh War hero Kyaram Sloyan's brother leaving for Karabakh</span></a><a class="news-item border" href="eng/news/605385.html">
<time class="date" datetime="2020-10-01T18:30:57+04:00">18:30</time>
<span class="title">Armenia parliament officially addresses CSTO PA Secretariat</span></a><a class="news-item border" href="eng/news/605296.html">
<time class="date" datetime="2020-10-01T18:00:27+04:00">18:00</time>
<span class="title">Armenia 3rd President receives Russia Ambassador</span></a><a class="news-item border" href="eng/news/605383.html">
<time class="date" datetime="2020-10-01T17:48:12+04:00">17:48</time>
<span class="title">Armenia defense minister meets with France Ambassador</span></a><a class="news-item border" href="eng/news/605380.html">
<time class="date" datetime="2020-10-01T17:41:57+04:00">17:41</time>
<span class="title">Karabakh Defense Army: Planes and helicopters downed by air defense units were SU-25 and MI-24</span></a><a class="news-item " href="eng/news/605299.html">
<time class="date" datetime="2020-10-01T17:37:16+04:00">17:37</time>
<span class="title">Garo Paylan: Turkey only country supporting war in Artsakh</span></a><a class="news-item " href="eng/news/605381.html">
<time class="date" datetime="2020-10-01T17:29:08+04:00">17:29</time>
<span class="title">Macron reaches agreement with Putin, Trump on exchange of information on Karabakh</span></a><a class="news-item " href="eng/news/605363.html">
<time class="date" datetime="2020-10-01T17:22:43+04:00">17:22</time>
<span class="title">Nursultan Nazarbayev concerned over escalation of situation surrounding Nagorno-Karabakh</span></a><a class="news-item border" href="eng/news/605354.html">
<time class="date" datetime="2020-10-01T17:11:57+04:00">17:11</time>
<span class="title">Dollar goes up in Armenia</span></a><a class="news-item " href="eng/news/605328.html">
<time class="date" datetime="2020-10-01T17:10:28+04:00">17:10</time>
<span class="title">World Committee of Pan-Armenian Games issues statement</span></a><a class="news-item border" href="eng/news/605370.html">
<time class="date" datetime="2020-10-01T17:00:42+04:00">17:00</time>
<span class="title">"Last memories" of neutralized soldiers of Azerbaijan (PHOTOS)</span></a><a class="news-item border" href="eng/news/605360.html">
<time class="date" datetime="2020-10-01T16:30:34+04:00">16:30</time>
<span class="title">Armenia MFA spokesperson: About 200 journalists from over 50 leading international outlets accredited</span></a><a class="news-item border" href="eng/news/605358.html">
<time class="date" datetime="2020-10-01T16:20:54+04:00">16:20</time>
<span class="title">Russia, US and France presidents issue statement on Nagorno-Karabakh situation</span></a><a class="news-item " href="eng/news/605356.html">
<time class="date" datetime="2020-10-01T16:18:21+04:00">16:18</time>
<span class="title">Le Monde reporter wounded in Karabakh's Martuni undergoing surgery</span></a><a class="news-item " href="eng/news/605335.html">
<time class="date" datetime="2020-10-01T16:12:07+04:00">16:12</time>
<span class="title">Tulsi Gabbard: Azerbaijan's and Turkey's attack on Nagorno-Karabakh threatens to bring NATO into conflict with Russia</span></a><a class="news-item " href="eng/news/605346.html">
<time class="date" datetime="2020-10-01T16:03:24+04:00">16:03</time>
<span class="title">Russia Security Council: Transfer of Syrian and Libyan militants to Nagorno-Karabakh extremely dangerous</span></a><a class="news-item " href="eng/news/605353.html">
<time class="date" datetime="2020-10-01T16:01:40+04:00">16:01</time>
<span class="title">Three Azerbaijan shells fall in Iran, there is injured (PHOTOS)</span></a><a class="news-item " href="eng/news/605329.html">
<time class="date" datetime="2020-10-01T15:57:21+04:00">15:57</time>
<span class="title">Turkish Grand National Assembly chairman: Istanbul-Armenians have nothing to do with Armenia-Azerbaijan conflict</span></a><a class="news-item " href="eng/news/605348.html">
<time class="date" datetime="2020-10-01T15:47:07+04:00">15:47</time>
<span class="title">Armenia PM: Why has Turkey returned to the South Caucasus 100 years later? To continue the Armenian genocide</span></a><a class="news-item " href="eng/news/605344.html">
<time class="date" datetime="2020-10-01T15:42:09+04:00">15:42</time>
<span class="title">Armenia parliament speaker: As paradoxical as this may sound, Turkey is destroying Azerbaijan</span></a><a class="news-item " href="eng/news/605350.html">
<time class="date" datetime="2020-10-01T15:41:04+04:00">15:41</time>
<span class="title">Azerbaijani armed forces target vehicle transporting Agence France-Presse (AFP) reporters</span></a><a class="news-item border" href="eng/news/605349.html">
<time class="date" datetime="2020-10-01T15:40:03+04:00">15:40</time>
<span class="title">News website reporter is wounded in Artsakh’s Martuni</span></a><a class="news-item border" href="eng/news/605345.html">
<time class="date" datetime="2020-10-01T15:29:42+04:00">15:29</time>
<span class="title">Hetq.am: Azerbaijan shells Karabakh's Ivanyan village, 3 missiles don't explode</span></a><a class="news-item " href="eng/news/605327.html">
<time class="date" datetime="2020-10-01T15:25:12+04:00">15:25</time>
<span class="title">Turkish journalist calls on police to protect Istanbul-Armenians from provocations</span></a><a class="news-item " href="eng/news/605337.html">
<time class="date" datetime="2020-10-01T15:04:30+04:00">15:04</time>
<span class="title">US lawmaker calls on Congress to immediately suspend all military aid to Azerbaijan</span></a><a class="news-item " href="eng/news/605336.html">
<time class="date" datetime="2020-10-01T15:01:15+04:00">15:01</time>
<span class="title">Canada to investigate claims its technology being used in Karabakh conflict</span></a><a class="news-item " href="eng/news/605333.html">
<time class="date" datetime="2020-10-01T14:55:45+04:00">14:55</time>
<span class="title">France official: EU must stand firm against Turkey</span></a><a class="news-item border" href="eng/news/605332.html">
<time class="date" datetime="2020-10-01T14:54:01+04:00">14:54</time>
<span class="title">Armenia MOD representative: 2 planes, 2 helicopters and 6 UAVs in one midday</span></a><a class="news-item border" href="eng/news/605330.html">
<time class="date" datetime="2020-10-01T14:51:09+04:00">14:51</time>
<span class="title">Armenia MOD: Karabakh Defense Army units shoot down 1 plane and 1 helicopter of adversary</span></a><a class="news-item " href="eng/news/605326.html">
<time class="date" datetime="2020-10-01T14:40:51+04:00">14:40</time>
<span class="title">Council of Europe Secretary General calls on Armenia, Azerbaijan to cease hostilities</span></a><a class="news-item border" href="eng/news/605324.html">
<time class="date" datetime="2020-10-01T14:35:38+04:00">14:35</time>
<span class="title">Lukashenko discusses situation in Karabakh with Armenia’s Pashinyan, Azerbaijan’s Aliyev</span></a><a class="news-item border" href="eng/news/605319.html">
<time class="date" datetime="2020-10-01T14:23:10+04:00">14:23</time>
<span class="title">Armenia television company video crew is attacked during coverage of hostilities</span></a><a class="news-item " href="eng/news/605318.html">
<time class="date" datetime="2020-10-01T14:19:57+04:00">14:19</time>
<div class="icon-video"></div>
<span class="title">Artsakh Defense Army continues to destroy Azerbaijan military outposts, equipment</span></a><a class="news-item " href="eng/news/605317.html">
<time class="date" datetime="2020-10-01T14:17:59+04:00">14:17</time>
<span class="title">Assistant chief editor of Russia TV channel is caught under Azerbaijan fire toward Karabakh</span></a><a class="news-item " href="eng/news/605314.html">
<time class="date" datetime="2020-10-01T14:10:17+04:00">14:10</time>
<span class="title">Armenia MOD representative: Azerbaijanis are hitting Artsakh civilian population again</span></a><a class="news-item border" href="eng/news/605297.html">
<time class="date" datetime="2020-10-01T14:00:48+04:00">14:00</time>
<div class="icon-video"></div>
<span class="title">Latest on Nagorno-Karabakh clashes: 01.10.2020</span></a><a class="news-item " href="eng/news/605311.html">
<time class="date" datetime="2020-10-01T13:59:14+04:00">13:59</time>
<span class="title">Artsakh Information Center: Location of Azerbaijan TOS-1 heavy artillery system is known (PHOTOS)</span></a><a class="news-item border" href="eng/news/605310.html">
<time class="date" datetime="2020-10-01T13:56:11+04:00">13:56</time>
<span class="title">Two Le Monde reporters wounded in Azerbaijan bombing of Artsakh’s Martuni</span></a><a class="news-item " href="eng/news/605294.html">
<time class="date" datetime="2020-10-01T12:29:30+04:00">12:29</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD: Facts about Syria militants’ presence in Azerbaijan army are recorded at international level</span></a><a class="news-item " href="eng/news/605293.html">
<time class="date" datetime="2020-10-01T12:19:38+04:00">12:19</time>
<div class="icon-video"></div>
<span class="title">Armenia MOD representative: All Azerbaijan offensive attempts have failed</span></a><a class="news-item " href="eng/news/605288.html">
<time class="date" datetime="2020-10-01T11:49:32+04:00">11:49</time>
<span class="title">Armenian-Azerbaijani conflict: First Syrian fighter of Ankara-backed factions killed in Azerbaijan</span></a><a class="news-item border" href="eng/news/605284.html">
<time class="date" datetime="2020-10-01T11:31:14+04:00">11:31</time>
<span class="title">Artsakh Defense Army hits Azerbaijan combat helicopter, it crashes in Iran</span></a><a class="news-item " href="eng/news/605282.html">
<time class="date" datetime="2020-10-01T11:22:56+04:00">11:22</time>
<span class="title">Al Arabiya: Israel sending weapons to Azerbaijan</span></a><a class="news-item border" href="eng/news/605281.html">
<time class="date" datetime="2020-10-01T11:14:51+04:00">11:14</time>
<div class="icon-video"></div>
<span class="title">Armenia National Security Service exposes case of high treason</span></a><a class="news-item border" href="eng/news/605279.html">
<time class="date" datetime="2020-10-01T11:07:35+04:00">11:07</time>
<div class="icon-video"></div>
<span class="title">Artsakh MOD spokesman: Azerbaijan army has 130 casualties, 260 wounded as of Wednesday</span></a><a class="news-item " href="eng/news/605276.html">
<time class="date" datetime="2020-10-01T10:50:29+04:00">10:50</time>
<span class="title">Khatibzadeh: Iran will not allow deployment of terrorists in areas adjacent to its northern borders</span></a><a class="news-item border" href="eng/news/605275.html">
<time class="date" datetime="2020-10-01T10:44:52+04:00">10:44</time>
<span class="title">Azerbaijan drone is downed near residential district of Karabakh’s Askeran (PHOTOS)</span></a><a class="news-item " href="eng/news/605271.html">
<time class="date" datetime="2020-10-01T10:30:16+04:00">10:30</time>
<div class="icon-video"></div>
<span class="title">Artsakh presidential spokesperson: Virtually all killed Azerbaijan soldiers had syringes in their pockets</span></a><a class="news-item border" href="eng/news/605270.html">
<time class="date" datetime="2020-10-01T10:27:51+04:00">10:27</time>
<div class="icon-video"></div>
<span class="title">Karabakh President’s office: Most of Azerbaijan casualties are members of its national minorities</span></a><a class="news-item " href="eng/news/605269.html">
<time class="date" datetime="2020-10-01T10:27:06+04:00">10:27</time>
<span class="title">US Congressman urges to immediately reinstitute cease-fire in Karabakh conflict zone</span></a><a class="news-item " href="eng/news/605268.html">
<time class="date" datetime="2020-10-01T10:25:47+04:00">10:25</time>
<div class="icon-video"></div>
<span class="title">Artsakh presidential spokesman: Tonight for first time there was relative calm along entire frontline</span></a><a class="news-item border" href="eng/news/605265.html">
<time class="date" datetime="2020-10-01T10:17:11+04:00">10:17</time>
<span class="title">Armenia PM: Finally our diplomacy achieved great victory</span></a><a class="news-item border" href="eng/news/605262.html">
<time class="date" datetime="2020-10-01T09:09:51+04:00">09:09</time>
<div class="icon-video"></div>
<span class="title">Thousands demonstrate in Los Angeles against Azerbaijan aggression</span></a><a class="news-item border" href="eng/news/605260.html">
<time class="date" datetime="2020-10-01T09:00:47+04:00">09:00</time>
<span class="title">Human rights activists report sending of mercenaries from Syria to Karabakh conflict zone</span></a><a class="news-item border" href="eng/news/605258.html">
<time class="date" datetime="2020-10-01T08:52:06+04:00">08:52</time>
<span class="title">Russian-Armenian University park is named after fallen pilot</span></a><a class="news-item " href="eng/news/605257.html">
<time class="date" datetime="2020-10-01T08:51:06+04:00">08:51</time>
<span class="title">Los Angeles City Council condemns Azerbaijan aggression against Artsakh</span></a><a class="news-item border" href="eng/news/605250.html">
<time class="date" datetime="2020-10-01T08:33:00+04:00">08:33</time>
<span class="title">Armenia MOD representative: Relatively stable tension remained overnight</span></a><a class="news-item border" href="eng/news/605252.html">
<time class="date" datetime="2020-10-01T08:24:41+04:00">08:24</time>
<span class="title">Japan calls for ceasefire in Karabakh, starting dialogue</span></a><a class="news-item " href="eng/news/605243.html">
<time class="date" datetime="2020-10-01T01:23:14+04:00">01:23</time>
<span class="title">EU leaders to discuss Nagorno-Karabakh conflict</span></a><a class="news-item border" href="eng/news/605242.html">
<time class="date" datetime="2020-10-01T01:14:31+04:00">01:14</time>
<span class="title">Putin, Macron discuss situation in Karabakh</span></a><a class="news-item " href="eng/news/605239.html">
<time class="date" datetime="2020-10-01T00:22:51+04:00">00:22</time>
<span class="title">Karabakh MFA: Actions of Azerbaijan and Turkey cannot remain without political and legal consequences</span></a><a class="news-item border" href="eng/news/605230.html">
<time class="date" datetime="2020-10-01T00:17:13+04:00">00:17</time>
<span class="title">Arayik Haroutyunyan on Armenia's recognition of Karabakh's independence</span></a><a class="news-item border" href="eng/news/605238.html">
<time class="date" datetime="2020-10-01T00:16:00+04:00">00:16</time>
<span class="title">Karabakh, Armenia flags are illuminated on Armenia parliament building</span></a><a class="news-item " href="eng/news/605201.html">
<time class="date" datetime="2020-10-01T00:13:48+04:00">00:13</time>
<span class="title">Armenia Investigative Committee launches case regarding Azerbaijan's aggression against Artsakh</span></a><a class="news-item border" href="eng/news/605205.html">
<time class="date" datetime="2020-10-01T00:07:59+04:00">00:07</time>
<span class="title">Armenia Representative before ECHR: Government sends additional information regarding latest events</span></a><a class="news-item border" href="eng/news/605235.html">
<time class="date" datetime="2020-10-01T00:02:28+04:00">00:02</time>
<div class="icon-video"></div>
<span class="title">Azerbaijan’s military air operations against Artsakh are led by Turkey</span></a><a class="news-item " href="eng/news/605225.html">
<time class="date" datetime="2020-09-30T23:46:33+04:00">23:46</time>
<div class="icon-video"></div>
<span class="title">Karabakh President: Can Russia talk to Turkey?</span></a><a class="news-item " href="eng/news/605189.html">
<time class="date" datetime="2020-09-30T23:40:34+04:00">23:40</time>
<span class="title">More than AMD 250,000,000 and $10,000,000 donated for Artsakh on September 30</span></a><a class="news-item border" href="eng/news/605223.html">
<time class="date" datetime="2020-09-30T23:28:14+04:00">23:28</time>
<span class="title">Karabakh National Security Service director receives delegation led by counterpart from Armenia</span></a><a class="news-item border" href="eng/news/605219.html">
<time class="date" datetime="2020-09-30T23:24:12+04:00">23:24</time>
<span class="title">Karabakh President: Nobody has ever benefited from mercenaries</span></a><a class="news-item " href="eng/news/605186.html">
<time class="date" datetime="2020-09-30T23:19:20+04:00">23:19</time>
<span class="title">Armenia MOD representative: Azerbaijan loses dozens of tanks, 3 TOSs and 1 Smerch</span></a><a class="news-item border" href="eng/news/605218.html">
<time class="date" datetime="2020-09-30T23:12:37+04:00">23:12</time>
<span class="title">Karabakh Ombudsman publishes the first-phase Results of the Fact-finding Mission</span></a><a class="news-item border" href="eng/news/605215.html">
<time class="date" datetime="2020-09-30T23:09:01+04:00">23:09</time>
<span class="title">Armenia ex-justice minister: Russian MFA de facto made a call to Azerbaijan and Turkey</span></a><a class="news-item " href="eng/news/605193.html">
<time class="date" datetime="2020-09-30T23:03:13+04:00">23:03</time>
<span class="title">Armenian MP: Azerbaijan appeared on the map in early 20th century, not connected to Artsakh in any way</span></a><a class="news-item " href="eng/news/605191.html">
<time class="date" datetime="2020-09-30T22:50:07+04:00">22:50</time>
<span class="title">Armenia education minister: Saakashvili needs to be deprived of honorary doctor title of Yerevan State University</span></a><a class="news-item border" href="eng/news/605190.html">
<time class="date" datetime="2020-09-30T22:45:03+04:00">22:45</time>
<span class="title">Karabakh Ombudsman announces names of civilians killed after being targeted by Azerbaijan</span></a><a class="news-item " href="eng/news/605214.html">
<time class="date" datetime="2020-09-30T22:39:39+04:00">22:39</time>
<span class="title">Nikol Pashinyan underscores inadmissibility of Turkey's involvement during talks with Charles Michel</span></a><a class="news-item " href="eng/news/605089.html">
<time class="date" datetime="2020-09-30T22:33:38+04:00">22:33</time>
<span class="title">Armenian MP meets with Iran Ambassador</span></a><a class="news-item border" href="eng/news/605209.html">
<time class="date" datetime="2020-09-30T22:16:55+04:00">22:16</time>
<span class="title">BBC publishes interview with Syrian mercenary in Azerbaijan</span></a><a class="news-item border" href="eng/news/605208.html">
<time class="date" datetime="2020-09-30T22:09:49+04:00">22:09</time>
<span class="title">Karabakh Defense Army reports deaths of 23 more servicemen</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="147"><div id="PID_5ef363ff9a55c300162f2f43"></div>
<script>
(intent = window.intent || []).push({
    containerId: "PID_5ef363ff9a55c300162f2f43"
});
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
Member of European Parliament: Macron to raise issue of expulsion of Turkey from OSCE Minsk Group </div>
<span itemprop="headline" style="display: none">Member of European Parliament: Macron to raise issue of expulsion of Turkey from OSCE Minsk Group</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2020-10-01T21:21:16+04:00">
21:21, 01.10.2020 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/world/allthemes/">World News</a>, <a href="eng/news/armenia/allthemes/">Armenia</a>, <a href="eng/news/arcakh/allthemes/">Karabakh</a>, <a href="eng/news/azerbaijan/allthemes/">Azerbaijan</a>, <a href="eng/news/turkey/allthemes/">Turkey</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/60/54/26/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Member of the European Parliament Charlie Weimers tweeted that the European Parliament is holding a closed meeting devoted to the escalation in the Nagorno-Karabakh conflict zone.</p>
<p>&ldquo;President Emmanuel Macron confirmed France has evidence on Turkey supporting Azerbaijan with Islamists from Syria. He will ask the European External Action Service if the European Union has condemned Turkey&rsquo;s interference in the conflict and if it considers the expulsion of Turkey from the OSCE Minsk Group,&rdquo; he tweeted.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-container="span.article-body"></div></div></div> <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
</span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/605426.html" class="marked">Հայերեն</a> and <a href="rus/news/605426.html" class="marked">Русский</a></div>
<a class="print-link" href="eng/print/news/605426.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
<div class="articles-similar">
<div class="list-head">
<div class="title">
Read more:
</div>
<a href="/eng/news/subject/september-2020-azerbaijan-attacks-artsakh/">All<span class="more-r"></span></a>
</div>
</div><div class="news-list big"><a class="news-item" href="/eng/news/605435.html">
<img src="img/news/60/54/35/300x220.jpg">
<span class="title">Yerevan requests CSTO PA to deprive Afghanistan of its observer status</span>
<div class="text">Earlier, Armenia had officially addressed the...</div>
</a><a class="news-item" href="/eng/news/605432.html">
<img src="img/news/60/54/32/300x220.jpg">
<span class="title">Armenia MFA: Turkey aspires to turn Azerbaijan's territory into training base for terrorists</span>
<div class="text">The spokesperson also stated that the...</div>
</a><a class="news-item" href="/eng/news/605434.html">
<img src="img/news/60/54/34/300x220.jpg">
<span class="title">Shelling of civilian infrastructures and settlements continued in Karabakh's Hadrut and Martuni today (PHOTO)</span>
<div class="text">The Government of Armenia has declared that shelling...</div>
</a><a class="news-item" href="/eng/news/605428.html">
<img src="img/news/60/54/28/300x220.jpg">
<span class="title">India expresses serious concern over escalation in Nagorno-Karabakh conflict zone</span>
<div class="text">The Indian Ministry of Foreign Affairs has...</div>
</a><a class="news-item" href="/eng/news/605423.html">
<img src="img/news/60/54/23/300x220.jpg">
<span class="title">Macron: No justification for Azerbaijan's strikes</span>
<div class="text">According to him, France will do...</div>
</a><a class="news-item" href="/eng/news/605411.html">
<img src="img/news/60/54/11/300x220.jpg">
<span class="title">Artsakh government to take care of transporting wounded French journalists from Stepanakert to Yerevan</span>
<div class="text">Karabakh doctors on Thursday operated on two journalists...</div>
</a></div> </div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="149"><div id="PID_5efcdcd19a55c300162f2f67"></div>
<script>
(intent = window.intent || []).push({
    containerId: "PID_5efcdcd19a55c300162f2f67"
});
</script>
</div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/39053.html"><img src="/img/videos/03/90/53/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/39053.html">Azerbaijan targets media in Artsakh</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/605208.html">
<span class="title">Karabakh Defense Army reports deaths of 23 more servicemen</span>
</a><a class="news-item" href="/eng/news/605078.html">
<span class="title">Armenia MOD: Azerbaijan launched large-scale attack in northern Artsakh, we have casualties</span>
</a><a class="news-item" href="/eng/news/605198.html">
<span class="title">Karabakh's 3 ex-presidents meet in Stepanakert</span>
</a><a class="news-item" href="/eng/news/605031.html">
<span class="title">Azerbaijan army continues to suffer loss of manpower (VIDEO)</span>
</a><a class="news-item" href="/eng/news/605172.html">
<span class="title">Karabakh Defense Army releases video showing seizure of Azerbaijani military post</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/39001.html">
<span class="title">Takeover of an Azerbaijan position</span>
</a><a class="news-item" href="/eng/videos/38925.html">
<span class="title">Destruction of Azerbaijani posts and armored fighiting vehicles</span>
</a><a class="news-item" href="/eng/videos/38941.html">
<span class="title">The destruction of the adversary helicopter</span>
</a><a class="news-item" href="/eng/videos/38940.html">
<span class="title">Another UAV downed by our Armed Forces</span>
</a><a class="news-item" href="/eng/videos/38834.html">
<span class="title">The Armenian armed forces continue shooting down the Azerbaijani military equipment</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1373.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50397538021_66a781dbfc_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50397538021_66a781dbfc_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50397701252_f0ccc3b49b_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50396850603_fd46b43acd_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50397701182_eea83201c4_s.jpg">
</div>
</div>
<div class="title"> Armenia mobilization: Relatives send their boys off </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd></div></div></div><article class="report-article">
<a href="/eng/photos/session/1372.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50381795246_d3670cebf6_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50381795246_d3670cebf6_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50381795176_12e20df2f4_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50381973722_62994dac96_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50381096533_37b387ba76_s.jpg">
</div>
</div>
<div class="title"> Demonstration staged at court yard in support of Prosperous Armenia Party leader </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1371.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50355636927_21ec49398f_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50355636927_21ec49398f_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50355636887_324225b4f7_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50355636857_e731c5afc7_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50355480536_516e3a0550_s.jpg">
</div>
</div>
<div class="title"> Armenia merchants stage protest outside government building </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2020 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="ed88898499829fad83889a9ec38c80">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#86ebe7f4ede3f2efe8e1c6e8e3f1f5a8e7eb"><span class="__cf_email__" data-cfemail="aac7cbd8c1cfdec3c4cdeac4cfddd984cbc7">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5db800fe8e3e73ed',m:'99ec16334d9bf218c4a6a1069391ba15ad5dd0ec-1601574394-1800-AfW+gseiRSNtQ+sH6avy037zXGI4pO5me9Kpl54We8XNB1P7ol3OeqwjDawysm9WZHHU6zobWMNr6WG4W8cGB0SRz/BKidn5W1rBZN/kt5+udTBsoOwe1N+dmEQItfG/B3Tz5xsbU+cnOPuGmuiUdVA=',s:[0x7bb031ebb5,0x44836d7d5c],}})();</script></body>
</html>