<!DOCTYPE html>
<html lang="en">
<head>
<title>Chilean President goes into quarantine after contacting COVID-19 infected</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content=" The COVID-19 was detected in Pinera's employee working..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="Chilean President goes into quarantine after contacting COVID-19 infected"><meta property="og:url" content="https://news.am/eng/news/623195.html"><meta property="og:image" content="https://news.am/img/news/62/31/95/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd></div></div></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/623195.html" class="switch-link ">Հայ</a><a href="/eng/news/623195.html" class="switch-link active">Eng</a><a href="/rus/news/623195.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> January 13</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 525.44 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">639.04 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.09 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/623195.html" class="switch-link ">Հայ</a><a href="/eng/news/623195.html" class="switch-link active">Eng</a><a href="/rus/news/623195.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Wednesday </div>
<div class="month"> January 13</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/623195.html" class="switch-link ">Հայ</a><a href="/eng/news/623195.html" class="switch-link active">Eng</a><a href="/rus/news/623195.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 525.44 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">639.04 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.09 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.01 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>3°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="banner square"><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item border" href="eng/news/623243.html">
<time class="date" datetime="2021-01-13T15:13:21+04:00">15:13</time>
<div class="icon-video"></div>
<span class="title">Armenia parliament majority leader: We unanimously decided to nominate Gagik Jhangiryan as SJC member candidate</span></a><a class="news-item border" href="eng/news/623234.html">
<time class="date" datetime="2021-01-13T14:46:42+04:00">14:46</time>
<div class="icon-video"></div>
<span class="title">Expert: More than 1mn less tourist visits made to Armenia in 2020</span></a><a class="news-item border" href="eng/news/623231.html">
<time class="date" datetime="2021-01-13T14:36:01+04:00">14:36</time>
<div class="icon-video"></div>
<span class="title">Armenia ex-military prosecutor: No upper age limit for lawyer-scholars to become Supreme Judicial Council members</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item " href="eng/news/623225.html">
<time class="date" datetime="2021-01-13T14:33:03+04:00">14:33</time>
<span class="title">Pence refuses to apply 25th Amendment to remove Trump from power</span></a><a class="news-item border" href="eng/news/623229.html">
<time class="date" datetime="2021-01-13T14:06:32+04:00">14:06</time>
<span class="title">Armenia, Russia prosecutor generals sign 2021/22 cooperation program</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/623241.html">
<time class="date" datetime="2021-01-13T14:05:41+04:00">14:05</time>
<span class="title">Kuwait government resigns one month after appointment</span></a><a class="news-item " href="eng/news/623227.html">
<time class="date" datetime="2021-01-13T13:35:24+04:00">13:35</time>
<div class="icon-video"></div>
<span class="title">Ex-military prosecutor: PM Pashinyan once announced he had found candidate for Armenia Prosecutor General</span></a><a class="news-item " href="eng/news/623195.html">
<time class="date" datetime="2021-01-13T13:34:18+04:00">13:34</time>
<span class="title">Chilean President goes into quarantine after contacting COVID-19 infected</span></a><a class="news-item " href="eng/news/623219.html">
<time class="date" datetime="2021-01-13T13:34:15+04:00">13:34</time>
<span class="title">US congressmen urge vice president to remove Trump from power</span></a><a class="news-item border" href="eng/news/623218.html">
<time class="date" datetime="2021-01-13T13:10:20+04:00">13:10</time>
<span class="title">Armenian clergymen maintain Dadivank Monastery surrounded by Azerbaijanis</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item " href="eng/news/623222.html">
<time class="date" datetime="2021-01-13T12:55:56+04:00">12:55</time>
<span class="title">Karabakh presidential chief of staff: Azerbaijan continues to heavily violate international humanitarian law</span></a><a class="news-item border" href="eng/news/623221.html">
<time class="date" datetime="2021-01-13T12:46:18+04:00">12:46</time>
<span class="title">Armenia President is hospitalized</span></a><a class="news-item " href="eng/news/623211.html">
<time class="date" datetime="2021-01-13T12:20:12+04:00">12:20</time>
<span class="title">Armenia MFA: Azerbaijan continues its policy of ethnic cleansing, annihilating Armenians in Artsakh</span></a><a class="news-item border" href="eng/news/623213.html">
<time class="date" datetime="2021-01-13T12:14:54+04:00">12:14</time>
<span class="title">Artsakh emergency service: Bodies of another 7 fallen soldiers found during search</span></a><a class="news-item border" href="eng/news/623212.html">
<time class="date" datetime="2021-01-13T11:58:39+04:00">11:58</time>
<span class="title">Artsakh soldier, 19, dies of illness</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/623217.html">
<time class="date" datetime="2021-01-13T11:55:46+04:00">11:55</time>
<div class="icon-video"></div>
<span class="title">Armenia legislature majority faction meeting with former military prosecutor</span></a><a class="news-item " href="eng/news/623201.html">
<time class="date" datetime="2021-01-13T11:31:02+04:00">11:31</time>
<span class="title">YouTube suspends Trump's account</span></a><a class="news-item border" href="eng/news/623208.html">
<time class="date" datetime="2021-01-13T11:17:49+04:00">11:17</time>
<span class="title">485 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item " href="eng/news/623207.html">
<time class="date" datetime="2021-01-13T11:10:35+04:00">11:10</time>
<span class="title">Bright Armenia Party leader: US, France must join efforts to return POWs</span></a><a class="news-item border" href="eng/news/623204.html">
<time class="date" datetime="2021-01-13T11:04:03+04:00">11:04</time>
<span class="title">Estonian PM announces his resignation</span></a><a class="news-item " href="eng/news/623200.html">
<time class="date" datetime="2021-01-13T10:53:14+04:00">10:53</time>
<span class="title">Central Bank to carry out operations in Armenia foreign currency market</span></a><a class="news-item border" href="eng/news/623206.html">
<time class="date" datetime="2021-01-13T10:52:41+04:00">10:52</time>
<span class="title">Armenia parliament majority faction to meet with ex-military prosecutor Wednesday</span></a><a class="news-item " href="eng/news/623194.html">
<time class="date" datetime="2021-01-13T10:42:32+04:00">10:42</time>
<span class="title">World oil prices on the rise</span></a><a class="news-item " href="eng/news/623197.html">
<time class="date" datetime="2021-01-13T10:36:30+04:00">10:36</time>
<span class="title">Georgia citizens cannot cross Armenia border</span></a><a class="news-item " href="eng/news/623181.html">
<time class="date" datetime="2021-01-13T10:03:58+04:00">10:03</time>
<span class="title">Trump is confident that Biden will not be able to remove wall on Mexico border</span></a><a class="news-item border" href="eng/news/623183.html">
<time class="date" datetime="2021-01-13T09:55:38+04:00">09:55</time>
<span class="title">Newspaper: Armenia PM-President meeting does not take place in “good-neighborly” atmosphere</span></a><a class="news-item " href="eng/news/623180.html">
<time class="date" datetime="2021-01-13T09:54:46+04:00">09:54</time>
<span class="title">Reuters: Luxembourg, EU do not want to see Pompeo</span></a><a class="news-item " href="eng/news/623185.html">
<time class="date" datetime="2021-01-13T09:21:32+04:00">09:21</time>
<span class="title">Newspaper: It is proposed to include Yerevan military pantheon in state protocol</span></a><a class="news-item border" href="eng/news/623178.html">
<time class="date" datetime="2021-01-13T08:52:37+04:00">08:52</time>
<span class="title">Ruling bloc MP: Number one beneficiary of de-blockage is Armenia</span></a><a class="news-item " href="eng/news/623177.html">
<time class="date" datetime="2021-01-13T08:31:45+04:00">08:31</time>
<span class="title">Trump says 25th Amendment poses “zero risk” to him</span></a><a class="news-item " href="eng/news/623155.html">
<time class="date" datetime="2021-01-13T00:48:36+04:00">00:48</time>
<span class="title">Former astronaut appointed Canada's FM</span></a><a class="news-item " href="eng/news/623168.html">
<time class="date" datetime="2021-01-13T00:26:52+04:00">00:26</time>
<span class="title">France condemns Israel's plan to build more settler homes in West Bank</span></a><a class="news-item " href="eng/news/623175.html">
<time class="date" datetime="2021-01-12T23:28:36+04:00">23:28</time>
<span class="title">3 new Diaspora Armenian professionals join ranks of Armenia Government through iGorts fellowship program</span></a><a class="news-item " href="eng/news/623173.html">
<time class="date" datetime="2021-01-12T22:54:49+04:00">22:54</time>
<span class="title">Yerevan medical university rector infected with COVID-19</span></a><a class="news-item " href="eng/news/623171.html">
 <time class="date" datetime="2021-01-12T22:32:30+04:00">22:32</time>
<span class="title">Armenia Parliament Deputy Speaker says his gallbladder was removed, will be back to work in 2-3 days</span></a><a class="news-item " href="eng/news/623118.html">
<time class="date" datetime="2021-01-12T21:34:39+04:00">21:34</time>
<span class="title">German police dismantle world's largest darknet marketplace</span></a><a class="news-item border" href="eng/news/623153.html">
<time class="date" datetime="2021-01-12T20:55:05+04:00">20:55</time>
<span class="title">Russian political scientist: I believe more serious issues were discussed during Putin-Aliyev-Pashinyan meeting</span></a><a class="news-item border" href="eng/news/623159.html">
<time class="date" datetime="2021-01-12T20:38:46+04:00">20:38</time>
<span class="title">Armenia ex-Ambassador to Vatican: Nikol Pashinyan came to power to advance Azerbaijan's and Turkey's interests</span></a><a class="news-item " href="eng/news/623135.html">
<time class="date" datetime="2021-01-12T20:31:01+04:00">20:31</time>
<span class="title">Egypt opens its airspace for Qatar</span></a><a class="news-item " href="eng/news/623154.html">
<time class="date" datetime="2021-01-12T20:13:18+04:00">20:13</time>
<span class="title">Trump warns impeachment for Capitol riot is ‘tremendous danger’ to U.S.</span></a><a class="news-item " href="eng/news/623151.html">
<time class="date" datetime="2021-01-12T20:04:46+04:00">20:04</time>
<span class="title">Lebanon to complain about Israel to UN</span></a><a class="news-item " href="eng/news/623130.html">
<time class="date" datetime="2021-01-12T20:02:43+04:00">20:02</time>
<div class="icon-video"></div>
<span class="title">Summing up results of Pashinyan, Putin, Aliyev's meeting, gunshots in Stepanakert, 12.01.21 digest</span></a><a class="news-item " href="eng/news/623103.html">
<time class="date" datetime="2021-01-12T19:32:39+04:00">19:32</time>
<span class="title">Bild: Lockdown in Germany may last until April</span></a><a class="news-item border" href="eng/news/623149.html">
<time class="date" datetime="2021-01-12T19:23:36+04:00">19:23</time>
<span class="title">Russian MP: Demand for Armenian PM's resignation is becoming pan-national</span></a><a class="news-item " href="eng/news/623141.html">
<time class="date" datetime="2021-01-12T19:18:05+04:00">19:18</time>
<span class="title">Interesting details about appointment of former Armenian police chief to position of deputy defense minister</span></a><a class="news-item " href="eng/news/623085.html">
<time class="date" datetime="2021-01-12T19:00:38+04:00">19:00</time>
<span class="title">Abkhazia President recovers from COVID-19</span></a><a class="news-item border" href="eng/news/623145.html">
<time class="date" datetime="2021-01-12T18:57:56+04:00">18:57</time>
<span class="title">Russia speaks on special relations with prosecutor's offices of Azerbaijan and Armenia</span></a><a class="news-item " href="eng/news/623142.html">
<time class="date" datetime="2021-01-12T18:49:11+04:00">18:49</time>
<span class="title">Greece calls for EU-wide COVID-19 vaccination certificate</span></a><a class="news-item border" href="eng/news/623138.html">
<time class="date" datetime="2021-01-12T18:36:11+04:00">18:36</time>
<span class="title">Actor, Merited Artist of Armenian Soviet Socialist Republic Zhak Yengibaryan dies</span></a><a class="news-item " href="eng/news/623137.html">
<time class="date" datetime="2021-01-12T18:34:19+04:00">18:34</time>
<span class="title">Armenia President congratulates People's Artist Ruben Matevosyan on 80th birthday</span></a><a class="news-item " href="eng/news/623136.html">
<time class="date" datetime="2021-01-12T18:14:50+04:00">18:14</time>
<span class="title">Armenian cultural figure says TV companies and online media outlets shouldn't provide coverage of PM's sessions</span></a><a class="news-item " href="eng/news/623115.html">
<time class="date" datetime="2021-01-12T18:04:50+04:00">18:04</time>
<span class="title">Erdogan says NATO left Turkey alone with terrorists</span></a><a class="news-item border" href="eng/news/623108.html">
<time class="date" datetime="2021-01-12T17:57:15+04:00">17:57</time>
<span class="title">Dollar gains value in Armenia</span></a><a class="news-item " href="eng/news/623132.html">
<time class="date" datetime="2021-01-12T17:28:31+04:00">17:28</time>
<span class="title">3rd child of Armenian family from Karabakh's Shushi born at Sisian Medical Center in Armenia</span></a><a class="news-item border" href="eng/news/623099.html">
<time class="date" datetime="2021-01-12T17:18:56+04:00">17:18</time>
<div class="icon-video"></div>
<span class="title">Armenia ombudsman: Mechanical approach to delimitation of borders is unacceptable</span></a><a class="news-item border" href="eng/news/623129.html">
<time class="date" datetime="2021-01-12T17:18:26+04:00">17:18</time>
<span class="title">China President wishes Armen Sarkissian a speedy recovery</span></a><a class="news-item " href="eng/news/623122.html">
<time class="date" datetime="2021-01-12T17:04:11+04:00">17:04</time>
<span class="title">Greece and Turkey resuming talks</span></a><a class="news-item " href="eng/news/623120.html">
<time class="date" datetime="2021-01-12T16:42:29+04:00">16:42</time>
<span class="title">Armenia citizen detained after breaking defense ministry gate and crashing into building with car</span></a><a class="news-item " href="eng/news/623092.html">
<time class="date" datetime="2021-01-12T16:41:15+04:00">16:41</time>
<span class="title">Armenia MOD: No border incidents reported on Vorotan-David Bek motorway</span></a><a class="news-item " href="eng/news/623084.html">
<time class="date" datetime="2021-01-12T16:29:53+04:00">16:29</time>
<div class="icon-video"></div>
<span class="title">Armenia Human Rights defender: Azerbaijan politicizes captives’ matter</span></a><a class="news-item border" href="eng/news/623110.html">
<time class="date" datetime="2021-01-12T16:17:23+04:00">16:17</time>
<span class="title">Armenia Prosecutor General on working visit to Russia</span></a><a class="news-item " href="eng/news/623109.html">
<time class="date" datetime="2021-01-12T16:15:47+04:00">16:15</time>
<span class="title">Armenia-Russia-Azerbaijan task force for de-blockage to be chaired by deputy PM Mher Grigoryan from Armenian side</span></a><a class="news-item " href="eng/news/623055.html">
<time class="date" datetime="2021-01-12T16:03:56+04:00">16:03</time>
<span class="title">Elon Musk no longer 1st in Forbes ranking</span></a><a class="news-item " href="eng/news/623087.html">
<time class="date" datetime="2021-01-12T15:57:22+04:00">15:57</time>
<span class="title">Tatoyan: Azerbaijan ombudsperson’s statements are part of anti-Armenian propaganda</span></a><a class="news-item border" href="eng/news/623105.html">
<time class="date" datetime="2021-01-12T15:45:36+04:00">15:45</time>
<div class="icon-video"></div>
<span class="title">Azerbaijanis desecrate Armenian cross-stone in Karabakh</span></a><a class="news-item border" href="eng/news/623096.html">
 <time class="date" datetime="2021-01-12T15:40:45+04:00">15:40</time>
<span class="title">Peskov: Russian doctors visited Pashinyan, Aliyev before their arrival in Moscow</span></a><a class="news-item border" href="eng/news/623054.html">
<time class="date" datetime="2021-01-12T15:32:02+04:00">15:32</time>
<span class="title">Netanyahu removes Trump photo from his Twitter cover</span></a><a class="news-item border" href="eng/news/623078.html">
<time class="date" datetime="2021-01-12T15:27:49+04:00">15:27</time>
<span class="title">Criminal investigation into Armenia National Security Service ex-director’s death is suspended</span></a><a class="news-item border" href="eng/news/623070.html">
<time class="date" datetime="2021-01-12T15:08:02+04:00">15:08</time>
<span class="title">Ombudsman to publicize next report on Azerbaijan violations against Armenian captives</span></a><a class="news-item border" href="eng/news/623095.html">
<time class="date" datetime="2021-01-12T15:00:58+04:00">15:00</time>
<div class="icon-video"></div>
<span class="title">Opposition Bright Armenia Party: A draft decision on statement by parliament to be considered tomorrow</span></a><a class="news-item " href="eng/news/623094.html">
<time class="date" datetime="2021-01-12T15:00:00+04:00">15:00</time>
<span class="title">Armenian political scientist: Nagorno-Karabakh conflict isn't even resolved from perspective of Azerbaijan's interests</span></a><a class="news-item border" href="eng/news/623076.html">
<time class="date" datetime="2021-01-12T14:54:19+04:00">14:54</time>
<span class="title">Abbot: Azerbaijanis want to occupy new positions across Amaras Monastery of Artsakh</span></a><a class="news-item " href="eng/news/623071.html">
<time class="date" datetime="2021-01-12T14:31:37+04:00">14:31</time>
<span class="title">Bright Armenia Party: Milan court sentences PACE ex-member to 4 years in prison for accepting bribe from Azerbaijan</span></a><a class="news-item " href="eng/news/623036.html">
<time class="date" datetime="2021-01-12T14:01:04+04:00">14:01</time>
<span class="title">New US tariffs on selected EU products take effect</span></a><a class="news-item border" href="eng/news/623056.html">
<time class="date" datetime="2021-01-12T13:59:23+04:00">13:59</time>
<span class="title">Deputy minister: Armenia consumers will have to use more expensive electricity</span></a><a class="news-item border" href="eng/news/623073.html">
<time class="date" datetime="2021-01-12T13:53:06+04:00">13:53</time>
<span class="title">Armenian refugee: Karabakh President showing that Kashatagh is not part of Nagorno-Karabakh with his actions</span></a><a class="news-item " href="eng/news/623072.html">
<time class="date" datetime="2021-01-12T13:49:25+04:00">13:49</time>
<span class="title">Armenia Ombudsman: Sotk Gold Mine administration has started laying off employees</span></a><a class="news-item " href="eng/news/623032.html">
<time class="date" datetime="2021-01-12T13:02:08+04:00">13:02</time>
<span class="title">Copper rises in price by 1%</span></a><a class="news-item " href="eng/news/623049.html">
<time class="date" datetime="2021-01-12T12:55:48+04:00">12:55</time>
<span class="title">Russia MOD assesses situation with refugees’ return to Karabakh</span></a><a class="news-item border" href="eng/news/623051.html">
<time class="date" datetime="2021-01-12T12:40:43+04:00">12:40</time>
<span class="title">Armenia deputy PM Avinyan has new press secretary</span></a><a class="news-item " href="eng/news/623044.html">
<time class="date" datetime="2021-01-12T12:31:41+04:00">12:31</time>
<div class="icon-video"></div>
<span class="title">Armenia deputy finance minister: We have no problem in paying salaries, pensions</span></a><a class="news-item " href="eng/news/623028.html">
<time class="date" datetime="2021-01-12T11:32:50+04:00">11:32</time>
<span class="title">World oil prices are falling</span></a><a class="news-item border" href="eng/news/623033.html">
<time class="date" datetime="2021-01-12T11:22:26+04:00">11:22</time>
<span class="title">355 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item border" href="eng/news/623029.html">
<time class="date" datetime="2021-01-12T11:09:32+04:00">11:09</time>
<span class="title">Bright Armenia Party leader: Moscow discussion focused solely on enemy's agenda</span></a><a class="news-item " href="eng/news/623024.html">
<time class="date" datetime="2021-01-12T11:03:18+04:00">11:03</time>
<span class="title">Trump declares state of emergency in Washington</span></a><a class="news-item border" href="eng/news/623021.html">
<time class="date" datetime="2021-01-12T10:55:27+04:00">10:55</time>
<span class="title">Trump says he may be blamed for riots in Washington</span></a><a class="news-item border" href="eng/news/623025.html">
<time class="date" datetime="2021-01-12T10:34:48+04:00">10:34</time>
<span class="title">Pashinyan decision before leaving for Moscow: Placing Armenia PM’s duties on deputy PM Avinyan</span></a><a class="news-item " href="eng/news/622959.html">
<time class="date" datetime="2021-01-12T09:58:54+04:00">09:58</time>
<span class="title">Oman to have its first crown prince</span></a><a class="news-item " href="eng/news/622961.html">
<time class="date" datetime="2021-01-12T09:44:27+04:00">09:44</time>
<span class="title">US prosecutors say Honduras President helped send cocaine to America</span></a><a class="news-item border" href="eng/news/623012.html">
<time class="date" datetime="2021-01-12T09:23:22+04:00">09:23</time>
<span class="title">Newspaper: Armenia ex-President Sargsyan no longer wishes to return to active politics?</span></a><a class="news-item " href="eng/news/623016.html">
<time class="date" datetime="2021-01-12T09:09:50+04:00">09:09</time>
<span class="title">Newspaper: Negotiations on Artsakh issue to start again</span></a><a class="news-item " href="eng/news/623007.html">
<time class="date" datetime="2021-01-12T09:09:15+04:00">09:09</time>
<span class="title">Lebanon closes borders, tightens coronavirus quarantine</span></a><a class="news-item " href="eng/news/623009.html">
<time class="date" datetime="2021-01-12T08:39:08+04:00">08:39</time>
<span class="title">US puts Cuba back on its list of countries sponsoring terrorism</span></a><a class="news-item " href="eng/news/622971.html">
<time class="date" datetime="2021-01-12T02:20:59+04:00">02:20</time>
<span class="title">Netanyahu trial to resume on February 8</span></a><a class="news-item border" href="eng/news/623006.html">
<time class="date" datetime="2021-01-11T23:57:00+04:00">23:57</time>
<span class="title">Opposition party leader: Azerbaijan keeping Armenian POWs in prisons and discussing transport communications</span></a><a class="news-item " href="eng/news/622943.html">
<time class="date" datetime="2021-01-11T22:58:00+04:00">22:58</time>
<span class="title">Iran imports 2 million doses of COVI-19 vaccines from India, China, Russia</span></a><a class="news-item border" href="eng/news/623003.html">
<time class="date" datetime="2021-01-11T22:42:09+04:00">22:42</time>

<span class="title">Azerbaijan MOD: 2,841 Azerbaijani servicemen killed during fighting in Nagorno-Karabakh</span></a><a class="news-item " href="eng/news/622951.html">
<time class="date" datetime="2021-01-11T22:38:00+04:00">22:38</time>
<span class="title">Greece receive no invitation from Turkey to resume research talks</span></a><a class="news-item " href="eng/news/623001.html">
<time class="date" datetime="2021-01-11T22:21:56+04:00">22:21</time>
<span class="title">Democrats have enough votes to impeach Trump</span></a><a class="news-item border" href="eng/news/622993.html">
<time class="date" datetime="2021-01-11T22:18:56+04:00">22:18</time>
<span class="title">Turkey to launch vaccination against COVID-19</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="147"><div id="PID_5ef363ff9a55c300162f2f43"></div>
<script>
(intent = window.intent || []).push({
    containerId: "PID_5ef363ff9a55c300162f2f43"
});
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
Chilean President goes into quarantine after contacting COVID-19 infected </div>
<span itemprop="headline" style="display: none">Chilean President goes into quarantine after contacting COVID-19 infected</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2021-01-13T13:34:18+04:00">
13:34, 13.01.2021 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/politics/">Politics</a>, <a href="eng/news/allregions/society/">Society</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/62/31/95/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Chilean President Sebastian Pinera and his wife were quarantined after contacting COVID-19 infected person, TASS reported.</p>
<p>Both the president and the first lady will observe preventive quarantine in accordance with current sanitary regulations and will work remotely, the statement said.</p>
<p>The COVID-19 was detected in Pinera&#39;s employee working in the house.</p>
<p>President and the first lady have no symptoms.</p>
<p>Argentina&#39;s President Alberto Fernandez has canceled his first official visit to Chile scheduled for next week, Pagina12 newspaper noted.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-container="span.article-body"></div></div></div> <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
</span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/623195.html" class="marked">Հայերեն</a> and <a href="rus/news/623195.html" class="marked">Русский</a></div>
<a class="print-link" href="eng/print/news/623195.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
<div class="articles-similar">
<div class="list-head">
<div class="title">
Read more:
</div>
<a href="/eng/news/subject/covid-19/">All<span class="more-r"></span></a>
</div>
</div><div class="news-list big"><a class="news-item" href="/eng/news/623221.html">
<img src="img/news/62/32/21/300x220.jpg">
<span class="title">Armenia President is hospitalized</span>
<div class="text">Sarkissian is infected with the coronavirus…</div>
</a><a class="news-item" href="/eng/news/623208.html">
<img src="img/news/62/32/08/300x220.jpg">
<span class="title">485 new cases of COVID-19 confirmed in Armenia</span>
<div class="text">And 18 more coronavirus patients have died, but eight of them—from some other illnesses…</div>
</a><a class="news-item" href="/eng/news/623197.html">
<img src="img/news/62/31/97/300x220.jpg">
<span class="title">Georgia citizens cannot cross Armenia border</span>
<div class="text">Citizens of other countries can cross the Armenian-Georgian border to enter Armenia through the land border of the checkpoints, but on the condition that…</div>
</a><a class="news-item" href="/eng/news/623173.html">
<img src="img/news/62/31/73/300x220.jpg">
<span class="title">Yerevan medical university rector infected with COVID-19</span>
<div class="text">Muradyan posted the following on...</div>
</a><a class="news-item" href="/eng/news/623103.html">
<img src="img/news/62/31/03/300x220.jpg">
<span class="title">Bild: Lockdown in Germany may last until April</span>
<div class="text">Tough quarantine measures have been in force in Germany since December 16....
</div>
</a><a class="news-item" href="/eng/news/623085.html">
<img src="img/news/62/30/85/300x220.jpg">
<span class="title">Abkhazia President recovers from COVID-19</span>
<div class="text">The President’s press service stated...</div>
</a></div> </div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="149"><div id="PID_5efcdcd19a55c300162f2f67"></div>
<script>
(intent = window.intent || []).push({
    containerId: "PID_5efcdcd19a55c300162f2f67"
});
</script>
</div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/41792.html"><img src="/img/videos/04/17/92/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/41792.html">Arthur Abraham visits Yerablur Military Pantheon</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="150"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba63" data-azd style="width: 300px;"></div></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/623141.html">
<span class="title">Interesting details about appointment of former Armenian police chief to position of deputy defense minister</span>
</a><a class="news-item" href="/eng/news/623149.html">
<span class="title">Russian MP: Demand for Armenian PM's resignation is becoming pan-national</span>
</a><a class="news-item" href="/eng/news/623105.html">
<span class="title">Azerbaijanis desecrate Armenian cross-stone in Karabakh</span>
</a><a class="news-item" href="/eng/news/623153.html">
<span class="title">Russian political scientist: I believe more serious issues were discussed during Putin-Aliyev-Pashinyan meeting</span>
</a><a class="news-item" href="/eng/news/623029.html">
<span class="title">Bright Armenia Party leader: Moscow discussion focused solely on enemy's agenda</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/41763.html">
<span class="title">Moscow meeting: Putin embraces Pashinyan and Aliyev, but they simply greet each other</span>
</a><a class="news-item" href="/eng/videos/41750.html">
<span class="title">«Land-giving traitor»: How will Armenians meet PM Pashinyan in Moscow?</span>
</a><a class="news-item" href="/eng/videos/41707.html">
<span class="title">Iran holds massive drone exercise. AP</span>
</a><a class="news-item" href="/eng/videos/41747.html">
<span class="title">PM Pashinyan motorcade, accompanied by police cars, heads to Yerevan international airport</span>
</a><a class="news-item" href="/eng/videos/41758.html">
<span class="title">Armenia PM Pashinyan arrives in Moscow</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1393.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50803691801_7124786569_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50803691801_7124786569_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50802943908_16353dd961_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50803803267_bf21833fc8_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50802943753_ed1c009f5d_s.jpg">
</div>
</div>
<div class="title"> Cold winter </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd></div></div></div><article class="report-article">
<a href="/eng/photos/session/1392.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50774477478_38e738e64b_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50774477478_38e738e64b_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50775339282_05c43df8ea_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50775227846_51c4e36155_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50775227831_8acefea39e_s.jpg">
</div>
</div>
<div class="title"> The New Year at Yerablur Military Pantheon </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1391.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50747398221_c056ba8099_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50747398221_c056ba8099_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50747498677_920609518b_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50746656278_2a4f0e2646_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50746656168_7fdf5370ec_s.jpg">
</div>
</div>
<div class="title"> Act of civil disobedience at Republic Square </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2021 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="4d28292439223f0d23283a3e632c20">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#0a676b78616f7e63646d4a646f7d79246b67"><span class="__cf_email__" data-cfemail="7c111d0e17190815121b3c12190b0f521d11">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdn.rangetouch.com/2.0.1/rangetouch.js" async></script><script src="https://adstock.pro/player/mplyr_d.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'610ec49f5d0a381e',m:'3dc8b7a6fe881a408a5370316c3b0707894ae3d0-1610537246-1800-AWjwU3IDTG43RCv4ZBWX7sogGH51eMa1yo1+k0DRszB7Z+xATrqknwZTxEwLdtztYQhXwkZu2xqiEgviYJr4koEVxItjYAqrzHhW4inLfbuYrFXqY1lTzvSUWaRAeqsjQpsGHgZipcOtqY0nGEHT7Tc=',s:[0x6d2c64c7a1,0x72046db9b9],}})();</script></body>
</html>