<!DOCTYPE html>
<html lang="en">
    <head>
	<title>Dashtadem: Excavations of unique medieval Armenian fortress continue (PHOTOS)</title>
	<base href=https://news.am/>
	<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
	<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
	<meta property="fb:pages" content="136273049729218,160111214030709" />
	<meta property="fb:app_id" content="318186228278257"/>
	<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
	<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
	<meta name="description" content="Dashtadem fortress (translated in Armenian as “in front of the field”) used to be an important fortification..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
	<meta property="og:title" content="Dashtadem: Excavations of unique medieval Armenian fortress continue (PHOTOS)"><meta property="og:url" content="https://news.am/eng/news/363582.html"><meta property="og:image" content="https://news.am/img/news/36/35/82/default.jpg">
	
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
	<link href="/css/application.css" rel="stylesheet" type="text/css">

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
	<!-- End Google Analytics -->
		
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/newsam/loader.js');
	</script>

    
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>

</head>
    <body>
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="bg-transparent"></div>
		 <div class="layout">
<div class="layout-middle">
			
<div class="layout-header mini news">
  <header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title "> News </div>
  	<section class="section-info">
      <div class="lang-switch"><a href="/arm/news/363582.html" class="switch-link ">Հայ</a><a href="/eng/news/363582.html" class="switch-link active">Eng</a><a href="/rus/news/363582.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> December 22</div>
      </div>
	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 481.77 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">503.02 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.92 </div>
        </div>
      </div>
      <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </section>
    <section class="section-nav collapsed-search closed"> 
	  
			<div class="nav">
				<ul>
					<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
					<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news/subject/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					
					
				</ul>
			</div>
      <div class="header-search ">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
    </section>
  </header>
</div>

<!-- mobile menu -->

<div class="header-mobile news">
  <header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
	  <a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
      <div class="lang-switch"><a href="/arm/news/363582.html" class="switch-link ">Հայ</a><a href="/eng/news/363582.html" class="switch-link active">Eng</a><a href="/rus/news/363582.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
    <a class="btn-menu" id="mobile-menu-trigger"></a>
    <div class="date">
        <div class="day"> Thursday </div>
        <div class="month"> December 22</div>
    </div>
    <div class="mobile-menu">
      <div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
        <div class="hint">  </div>
      	<div class="lang-switch"><a href="/arm/news/363582.html" class="switch-link ">Հայ</a><a href="/eng/news/363582.html" class="switch-link active">Eng</a><a href="/rus/news/363582.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
      </div>
      <div class="header-search">
        <form method="get" action="https://news.am/eng/search/">
          <input class="search-input" placeholder="Search" name="q" type="text" value="">
          <input class="search-submit" type="submit" value="">
        </form>
      </div>
     	  <div class="currency-value">
        <div class="value-col">
          <div class="title"> USD </div>
          <div class="value"> 481.77 </div>
        </div>
        <div class="value-col">
          <div class="title"> EUR </div>
          <div class="value">503.02 </div>
        </div>
        <div class="value-col">
          <div class="title"> RUB </div>
          <div class="value"> 7.92 </div>
        </div>
      </div>
      	  <div class="nav">
				<ul>
					<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
					<li class="nav-item news"> <a href="eng/">Home</a> </li>
					<li class="nav-item news"> <a href="eng/news/">News</a> </li>
					<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
					<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
					<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
					<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
					<li class="nav-item"> <a href="eng/news/subject/news-am-tv/">NEWS.am TV</a> </li>
					<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
					<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
					<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
					<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
				</ul>
     		 </div>
      	  <div class="header-social"> 
		<a class="social-link rss" href="https://news.am/eng/rss/"  target="_blank"></a>
		<a class="social-link tw" href="https://twitter.com/NEWSam_English"  target="_blank"></a>
		<a class="social-link fb" href="https://www.facebook.com/newsamenglish"  target="_blank"></a>
		<!--<a class="social-link vk" href=""></a> -->
	  </div>
    </div>
  </header>
</div><section class="content article-page">
	<aside class="sidebar ">
					<div class="news-feed">
						<header class="feed-head">
							<div class="title"> 
								<a class="feed-close" id="feed-popup-close" ></a>
								<span><a href="eng/news/allregions/allthemes/" >Newsfeed</a></span>
								<a class="rss-button" href="eng/rss/" ></a>
								<a class="collapse-enable" id="collapse-enable"></a>
							</div>
						</header>
					<div class="mobile-scroll">
						<div class="feed-list" id="scrollable-content" style="height:500px">       
							<div class="news-list short"><a class="news-item " href="eng/news/364380.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0419:07:19" itemprop="datePublished">19:07</time>
							
							
							<span class="title" itemprop="name">US includes V Kontakte social network into list of companies that violate copyrights</span></a><a class="news-item " href="eng/news/364359.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0418:58:10" itemprop="datePublished">18:58</time>
							
							
							<span class="title" itemprop="name">Putin: Moscow stronger than any potential aggressor

</span></a><a class="news-item " href="eng/news/364398.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0418:54:05" itemprop="datePublished">18:54</time>
							
							
							<span class="title" itemprop="name">Stalin's grandson dies

</span></a><a class="news-item " href="eng/news/364382.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0418:50:45" itemprop="datePublished">18:50</time>
							
							
							<span class="title" itemprop="name"> Christmas market reopens after Berlin terrorist attack

</span></a><a class="news-item border" href="eng/news/364400.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0418:16:39" itemprop="datePublished">18:16</time>
							
							
							<span class="title" itemprop="name">OSCE conducts year’s last monitoring on Armenia-Azerbaijan border (PHOTOS)</span></a><div class="banner square"><div class="banner_click" data-banner="130">
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: allpages  BN:2 -->
<div id="adriver_banner_1230152506"></div>

<script type="text/javascript">
new adriver("adriver_banner_1230152506", {sid:212762, bt:52, sz:'allpages', bn:2});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item " href="eng/news/364389.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0417:52:19" itemprop="datePublished">17:52</time>
							
							
							<span class="title" itemprop="name">Dollar, euro rise in Armenia</span></a><a class="news-item border" href="eng/news/364383.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0417:31:38" itemprop="datePublished">17:31</time>
							
							
							<span class="title" itemprop="name">Armenia President: EAEU has great potential for contributing to economic development (PHOTOS)</span></a><a class="news-item border" href="eng/news/364405.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0417:31:30" itemprop="datePublished">17:31</time>
							
							
							<span class="title" itemprop="name">Armenia parliament discusses $90 million loan of Asian Development Bank</span></a><a class="news-item " href="eng/news/364402.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0417:30:35" itemprop="datePublished">17:30</time>
							
							
							<span class="title" itemprop="name">Armenia official: April war once again proved terrorist nature of Azerbaijan</span></a><a class="news-item " href="eng/news/364350.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0417:18:52" itemprop="datePublished">17:18</time>
							
							
							<span class="title" itemprop="name">Putin: Use of Russian weapon in Syria opens new opportunities

</span></a><div class="banner square"><div class="banner_click" data-banner="122"><!--  AdRiver code START. Type:AjaxJS Site: News.am BN:3 -->
<div id="adriver_banner_1476879039"></div>

<script type="text/javascript">
new adriver("adriver_banner_1476879039", {sid:212762, bt:52, bn:3});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item border" href="eng/news/364335.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0416:55:22" itemprop="datePublished">16:55</time>
							
							
							<span class="title" itemprop="name">Shopping in Armenia will be convenient for tourists</span></a><a class="news-item " href="eng/news/364329.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0416:31:18" itemprop="datePublished">16:31</time>
							
							
							<span class="title" itemprop="name">Armenia government approves EAEU draft Customs Code</span></a><a class="news-item " href="eng/news/364354.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0416:08:27" itemprop="datePublished">16:08</time>
							
							
							<span class="title" itemprop="name">NATO Auditor General found dead in Belgium

</span></a><a class="news-item border" href="eng/news/364330.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0416:05:50" itemprop="datePublished">16:05</time>
							
							
							<span class="title" itemprop="name">Zatulin: Russia’s cooperation with Azerbaijan needs to be “in favor of Armenia”</span></a><a class="news-item " href="eng/news/364317.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0415:53:05" itemprop="datePublished">15:53</time>
							
							
							<span class="title" itemprop="name">Peskov: Dialogue with US frozen not on our initiative

</span></a><div class="banner square"><div class="banner_click" data-banner="113"><!--  AdRiver code START. Type:AjaxJS Site: News.am BN:4 -->
<div id="adriver_banner_1136653606"></div>

<script type="text/javascript">
new adriver("adriver_banner_1136653606", {sid:212762, bt:52, bn:4});
</script>

<!--  AdRiver code END  --></div></div><a class="news-item " href="eng/news/364304.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0415:11:22" itemprop="datePublished">15:11</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Armenia official: Industrial growth will be 6-7%</span></a><a class="news-item " href="eng/news/364313.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0414:55:11" itemprop="datePublished">14:55</time>
							
							
							<span class="title" itemprop="name">Armenia ambassador to Estonia presents Azerbaijan aggression against Karabakh</span></a><a class="news-item border" href="eng/news/364303.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0414:12:37" itemprop="datePublished">14:12</time>
							
							
							<span class="title" itemprop="name">Azerbaijan and Turkey hold political consultations, discuss Karabakh</span></a><a class="news-item " href="eng/news/364298.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0414:05:43" itemprop="datePublished">14:05</time>
							
							
							<span class="title" itemprop="name">Peskov: Kremlin not wearing rose-colored glasses regarding Trump

</span></a><a class="news-item border" href="eng/news/364286.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0413:35:38" itemprop="datePublished">13:35</time>
							
							
							<span class="title" itemprop="name">Armenia government approves state defense order formulation procedure</span></a><!--banner_news_feed_4--><a class="news-item " href="eng/news/364281.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0413:14:50" itemprop="datePublished">13:14</time>
							
							
							<span class="title" itemprop="name">Armenia Parliament speaker, Russia Duma committee chief discuss bilateral relations</span></a><a class="news-item " href="eng/news/364241.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:28:52" itemprop="datePublished">12:28</time>
							
							
							<span class="title" itemprop="name">North Korea rejects NATO demands

</span></a><a class="news-item " href="eng/news/364249.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:27:00" itemprop="datePublished">12:27</time>
							
							
							<span class="title" itemprop="name">Death toll rises to 71 as a result of alcohol poisoning in Russia

</span></a><a class="news-item " href="eng/news/364254.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:25:26" itemprop="datePublished">12:25</time>
							
							
							<span class="title" itemprop="name">UN Security Council to discuss draft resolution against Israeli settlements

</span></a><a class="news-item " href="eng/news/364263.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:07:21" itemprop="datePublished">12:07</time>
							
							
							<span class="title" itemprop="name">Armenia to have informational “passport” for provinces</span></a><!--banner_news_feed_5--><a class="news-item border" href="eng/news/364255.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:05:41" itemprop="datePublished">12:05</time>
							
							
							<span class="title" itemprop="name">Armenia Parliament holds special session</span></a><a class="news-item border" href="eng/news/364264.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0412:03:24" itemprop="datePublished">12:03</time>
							
							
							<span class="title" itemprop="name">Armenia MFA to develop visa regime concept</span></a><a class="news-item " href="eng/news/364211.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0411:39:15" itemprop="datePublished">11:39</time>
							
							
							<span class="title" itemprop="name">Iran entrepreneur: New cancer-treatment equipment will be in Armenia in 3 months</span></a><a class="news-item " href="eng/news/364219.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0411:13:27" itemprop="datePublished">11:13</time>
							
							
							<span class="title" itemprop="name">Iran carpetmaker wants to preserve this craft’s traditions in Armenia</span></a><a class="news-item border" href="eng/news/364242.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0410:21:58" itemprop="datePublished">10:21</time>
							
							
							<span class="title" itemprop="name">Karabakh army: Azerbaijan intensively violated ceasefire at night</span></a><a class="news-item " href="eng/news/364229.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0410:21:11" itemprop="datePublished">10:21</time>
							
							
							<span class="title" itemprop="name">Newspaper: Armenia PM calls for staff “slaughter”</span></a><a class="news-item " href="eng/news/364208.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0409:38:53" itemprop="datePublished">09:38</time>
							
							
							<span class="title" itemprop="name">South Caucasus Railway: We can transport cargo from Europe to Iran via Armenia, without holdup</span></a><a class="news-item border" href="eng/news/364212.html"  itemscope="" >
							<time class="date" datetime="2016-12-22+0400:04:11" itemprop="datePublished">00:04</time>
							
							
							<span class="title" itemprop="name">Russian Foreign Ministry to consider how it will respond to US sanctions</span></a><a class="news-item " href="eng/news/364189.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0423:38:35" itemprop="datePublished">23:38</time>
							
							
							<span class="title" itemprop="name">Peskov: Putin still considers collapse of USSR as greatest geopolitical disaster</span></a><a class="news-item border" href="eng/news/364196.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0423:34:15" itemprop="datePublished">23:34</time>
							
							
							<span class="title" itemprop="name">Constructors stage protest on roof of multi-storey building in Baku</span></a><a class="news-item " href="eng/news/364204.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0423:25:11" itemprop="datePublished">23:25</time>
							
							
							<span class="title" itemprop="name">Washington considers, that dialogue with Moscow is not interrupted</span></a><a class="news-item " href="eng/news/364160.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0423:10:52" itemprop="datePublished">23:10</time>
							
							
							<span class="title" itemprop="name">Explosion at Mexican fireworks market</span></a><a class="news-item border" href="eng/news/364215.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0423:05:44" itemprop="datePublished">23:05</time>
							
							
							<span class="title" itemprop="name">Group of 120 specialists involved in investigation into Russian envoy’s assassination</span></a><a class="news-item " href="eng/news/364166.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0422:36:53" itemprop="datePublished">22:36</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Panda Da Mao fights with snowman</span></a><a class="news-item " href="eng/news/364159.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0422:21:17" itemprop="datePublished">22:21</time>
							
							
							<span class="title" itemprop="name">Police close streets around Buckingham palace, after terrorist attacks in Berlin</span></a><a class="news-item " href="eng/news/364209.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0422:07:20" itemprop="datePublished">22:07</time>
							
							
							<span class="title" itemprop="name">Armenian President, Russian Human Rights Commissioner discuss human rights defense</span></a><a class="news-item border" href="eng/news/364203.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0421:27:51" itemprop="datePublished">21:27</time>
							
							
							<span class="title" itemprop="name">Turkish parliament speaker arrives in Baku</span></a><a class="news-item border" href="eng/news/364195.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:56:34" itemprop="datePublished">20:56</time>
							
							
							<span class="title" itemprop="name">On New Year eve, Roquefort will be sold in Armenian farmers’ fair, but not due to good living</span></a><a class="news-item " href="eng/news/364176.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:52:05" itemprop="datePublished">20:52</time>
							
							
							<span class="title" itemprop="name">Peskov: Attempts to reformulate Minsk agreements push situation into deadlock</span></a><a class="news-item border" href="eng/news/364194.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:41:39" itemprop="datePublished">20:41</time>
							
							
							<span class="title" itemprop="name">Deputy Minister: Armenia exported twice more fruit and vegetables in 2016</span></a><a class="news-item " href="eng/news/364187.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:38:25" itemprop="datePublished">20:38</time>
							
							
							<span class="title" itemprop="name">Armenian MP: Forecast on possible start of World War III is wrong</span></a><a class="news-item border" href="eng/news/364186.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:24:08" itemprop="datePublished">20:24</time>
							
							
							<span class="title" itemprop="name">Suspect of terrorist attack in Berlin to be deported</span></a><a class="news-item " href="eng/news/364165.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:20:47" itemprop="datePublished">20:20</time>
							
							
							<span class="title" itemprop="name">Police rope off Dusseldorf Trade Center to find suspect of Christmas fair attacks</span></a><a class="news-item " href="eng/news/364184.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0420:08:38" itemprop="datePublished">20:08</time>
							
							
							<span class="title" itemprop="name">6 Armenian plants owe farmers for grape since 2015</span></a><a class="news-item border" href="eng/news/364161.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0419:50:19" itemprop="datePublished">19:50</time>
							
							
							<span class="title" itemprop="name">Turkologist: Talks that Russian envoy's murder may start World War III are exaggerated</span></a><a class="news-item border" href="eng/news/364177.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0419:33:01" itemprop="datePublished">19:33</time>
							
							
							<span class="title" itemprop="name">Armenian is sentenced to life imprisonment in Los Angeles</span></a><a class="news-item border" href="eng/news/364142.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0419:14:00" itemprop="datePublished">19:14</time>
							
							
							<span class="title" itemprop="name">Mevlut Mert earlier takes part in several meetings with Erdogan</span></a><a class="news-item border" href="eng/news/364172.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0419:10:55" itemprop="datePublished">19:10</time>
							
							
							<span class="title" itemprop="name">Armenian PM, Iranian President discuss cooperation (PHOTOS)</span></a><a class="news-item border" href="eng/news/364158.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0418:26:39" itemprop="datePublished">18:26</time>
							
							
							<span class="title" itemprop="name">Russian Human Rights Commissioner: Armenian businessman Levon Hayrapetyan’s life was saved</span></a><a class="news-item " href="eng/news/364148.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0418:14:57" itemprop="datePublished">18:14</time>
							
							
							<span class="title" itemprop="name">Armenia deputy PM participates in Eurasian Economic Commission meeting</span></a><a class="news-item border" href="eng/news/364155.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0418:12:34" itemprop="datePublished">18:12</time>
							
							
							<span class="title" itemprop="name">Iran president: Gas export growth on agenda of Iran-Armenia talks</span></a><a class="news-item " href="eng/news/364131.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0418:04:06" itemprop="datePublished">18:04</time>
							
							
							<span class="title" itemprop="name">Iranian official: Armenia may become important element for gas exports to EU</span></a><a class="news-item " href="eng/news/364112.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:47:45" itemprop="datePublished">17:47</time>
							
							
							<span class="title" itemprop="name">Armenia attends CSTO Military Committee meeting in Minsk</span></a><a class="news-item border" href="eng/news/364138.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:46:30" itemprop="datePublished">17:46</time>
							
							
							<span class="title" itemprop="name">Dollar continues dropping in Armenia</span></a><a class="news-item border" href="eng/news/364153.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:43:51" itemprop="datePublished">17:43</time>
							
							
							<span class="title" itemprop="name">Armenia President: I will keep Iranian investments under my personal control</span></a><a class="news-item " href="eng/news/364105.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:40:50" itemprop="datePublished">17:40</time>
							
							
							<span class="title" itemprop="name">Robbers make Paris bank worker wear suicide vest
</span></a><a class="news-item " href="eng/news/364146.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:30:14" itemprop="datePublished">17:30</time>
							
							
							<span class="title" itemprop="name">Russian Ambassador to Turkey posthumously bestowed title of Hero of Russia</span></a><a class="news-item " href="eng/news/364115.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0417:15:23" itemprop="datePublished">17:15</time>
							
							
							<span class="title" itemprop="name">Armenia, Georgia defense ministers discuss cooperation</span></a><a class="news-item border" href="eng/news/364117.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0416:52:52" itemprop="datePublished">16:52</time>
							
							
							<span class="title" itemprop="name">Plane arriving from Vienna is unable to land in Yerevan, returns to Vienna</span></a><a class="news-item " href="eng/news/364073.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0416:34:18" itemprop="datePublished">16:34</time>
							
							
							<span class="title" itemprop="name">Mkrtchyan: Armenia contributes to ensuring security in the world</span></a><a class="news-item " href="eng/news/364086.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0416:05:00" itemprop="datePublished">16:05</time>
							
							
							<span class="title" itemprop="name">Berlin police detain another suspect, release him later</span></a><a class="news-item border" href="eng/news/364081.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:42:51" itemprop="datePublished">15:42</time>
							
							
							<span class="title" itemprop="name">Rouhani: Potential for Armenia-Iran cooperation is very large</span></a><a class="news-item " href="eng/news/364068.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:19:27" itemprop="datePublished">15:19</time>
							
							
							<span class="title" itemprop="name">More than 107,000 Iraqis leave homes due to military operation in Mosul

</span></a><a class="news-item border" href="eng/news/364091.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:14:12" itemprop="datePublished">15:14</time>
							
							
							<span class="title" itemprop="name">Armenia appreciates Iran’s balanced stance on Karabakh

</span></a><a class="news-item border" href="eng/news/364078.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:13:04" itemprop="datePublished">15:13</time>
							
							
							<span class="title" itemprop="name">Armenia PM: Government underscores increased investment in the country’s economy</span></a><a class="news-item " href="eng/news/364050.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:07:08" itemprop="datePublished">15:07</time>
							
							
							<span class="title" itemprop="name">Media: Turkish diplomat's daughter commits suicide in Baku

</span></a><a class="news-item " href="eng/news/364079.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0415:03:32" itemprop="datePublished">15:03</time>
							
							
							<span class="title" itemprop="name">Kremlin expects names of those responsible for Ambassador's murder in Turkey

</span></a><a class="news-item border" href="eng/news/364045.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:59:31" itemprop="datePublished">14:59</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Dior shows process of jewelry creation

</span></a><a class="news-item " href="eng/news/364052.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:57:38" itemprop="datePublished">14:57</time>
							
							
							<span class="title" itemprop="name">Powerful explosion occurs in Afghanistan capital

</span></a><a class="news-item border" href="eng/news/364039.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:56:16" itemprop="datePublished">14:56</time>
							
							
							<span class="title" itemprop="name">US ready to return Okinawa land to Japan

</span></a><a class="news-item " href="eng/news/364017.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:52:00" itemprop="datePublished">14:52</time>
							
							
							<span class="title" itemprop="name">Ban Ki-moon not ruling out his possible run for South Korean presidency

</span></a><a class="news-item " href="eng/news/364019.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:49:54" itemprop="datePublished">14:49</time>
							
							
							<span class="title" itemprop="name"> Global oil prices are up

</span></a><a class="news-item " href="eng/news/364004.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:48:38" itemprop="datePublished">14:48</time>
							
							
							<span class="title" itemprop="name">Nearly two tons of cocaine seized in Mexico

</span></a><a class="news-item border" href="eng/news/364075.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:36:54" itemprop="datePublished">14:36</time>
							
							
							<span class="title" itemprop="name">Armenia president to visit Iran next year

</span></a><a class="news-item " href="eng/news/364072.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:10:54" itemprop="datePublished">14:10</time>
							
							
							<span class="title" itemprop="name">Rouhani: No military solution to Karabakh conflict (PHOTOS)</span></a><a class="news-item " href="eng/news/364055.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0414:00:23" itemprop="datePublished">14:00</time>
							
							
							<span class="title" itemprop="name">Armenia, Russia ombudspersons sign memorandum of cooperation</span></a><a class="news-item " href="eng/news/364069.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0413:38:45" itemprop="datePublished">13:38</time>
							
							
							<span class="title" itemprop="name">Armenia President: We have always been straightforward and sincere in our relations with Iran (PHOTOS)</span></a><a class="news-item " href="eng/news/364034.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0413:28:01" itemprop="datePublished">13:28</time>
							
							
							<span class="title" itemprop="name">Vigen Sargsyan: Armenia and Russia have signed solid normative base</span></a><a class="news-item " href="eng/news/364026.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0412:55:17" itemprop="datePublished">12:55</time>
							
							
							<span class="title" itemprop="name">Defense minister: Armenia-Russia military-industrial complex establishing in Gyumri is urgent</span></a><a class="news-item " href="eng/news/364028.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0412:14:25" itemprop="datePublished">12:14</time>
							
							
							<span class="title" itemprop="name">Vigen Sargsyan: Cooperation with NATO is no obstacle before Armenian-Russian relations</span></a><a class="news-item " href="eng/news/364025.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0411:42:25" itemprop="datePublished">11:42</time>
							
							
							<span class="title" itemprop="name">Armenia MOD: Resumption of war will be major threat to South Caucasus</span></a><a class="news-item border" href="eng/news/364024.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0411:09:26" itemprop="datePublished">11:09</time>
							
							
							<span class="title" itemprop="name">Iran’s Rouhani arrives in Armenia (PHOTOS)</span></a><a class="news-item border" href="eng/news/364013.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0410:48:50" itemprop="datePublished">10:48</time>
							
							
							<span class="title" itemprop="name">Armenia PM holds government special meeting</span></a><a class="news-item border" href="eng/news/364010.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0410:27:43" itemprop="datePublished">10:27</time>
							
							
							<span class="title" itemprop="name">Karabakh army: Azerbaijan increased ceasefire violation at night</span></a><a class="news-item " href="eng/news/364003.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0410:20:41" itemprop="datePublished">10:20</time>
							
							
							<span class="title" itemprop="name">Newspaper: Armenia government resorts to almighty statistical “paintbrush”</span></a><a class="news-item border" href="eng/news/363984.html"  itemscope="" >
							<time class="date" datetime="2016-12-21+0409:40:36" itemprop="datePublished">09:40</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Young Armenian kanon “master” captures global audience</span></a><a class="news-item border" href="eng/news/363976.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0423:36:32" itemprop="datePublished">23:36</time>
							
							
							<span class="title" itemprop="name">Christine Lagarde will not challenge court's decision</span></a><a class="news-item border" href="eng/news/363980.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0423:33:28" itemprop="datePublished">23:33</time>
							
							<div class="icon-video"></div>
							<span class="title" itemprop="name">Body of Russian Ambassador to Turkey back in Russia (PHOTOS)</span></a><a class="news-item " href="eng/news/363957.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0423:19:24" itemprop="datePublished">23:19</time>
							
							
							<span class="title" itemprop="name">EU makes another step towards visa liberation for Georgia</span></a><a class="news-item " href="eng/news/363962.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0422:33:26" itemprop="datePublished">22:33</time>
							
							
							<span class="title" itemprop="name">Merkel and Steinmeier visit terrorist attack site in Berlin</span></a><a class="news-item " href="eng/news/363910.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0422:32:34" itemprop="datePublished">22:32</time>
							
							
							<span class="title" itemprop="name">Police in Berlin will double arm at New Year celebrations</span></a><a class="news-item " href="eng/news/363977.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0422:32:17" itemprop="datePublished">22:32</time>
							
							
							<span class="title" itemprop="name">UN: Sexual violence and trafficking of women are becoming strategic weapon for terrorists</span></a><a class="news-item border" href="eng/news/363974.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0422:10:44" itemprop="datePublished">22:10</time>
							
							
							<span class="title" itemprop="name">Armenian ambassador extends his credentials to Estonian president</span></a><a class="news-item " href="eng/news/363933.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0422:05:19" itemprop="datePublished">22:05</time>
							
							
							<span class="title" itemprop="name">China returns US naval drone</span></a><a class="news-item border" href="eng/news/363972.html"  itemscope="" >
							<time class="date" datetime="2016-12-20+0421:46:59" itemprop="datePublished">21:46</time>
							
							
							<span class="title" itemprop="name">Media outlets: Killer of Russian envoy to Turkey likely didn’t act alone</span></a></div>
				</div>
				  <div class="feed-calender">
					<div id="home-calender"></div>
				  </div>
				</div>
			  </div>
			</aside>	<section class="section-article" id="feed_height_param">
    	<div class="article-head">
        	<div class="feed-header-hidden">
                <a class="collapse-disable" id="collapse-disable"></a>
                <div class="title">Show news feed</div>
            </div>
            <div class="resizable-banner"><div class="banner_click" data-banner="106"><!-- /32624389/ArticleTop -->
<div id='div-gpt-ad-1460727117118-0' style='height:100px; width:940px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-0'); });
</script>
</div></div></div>            <div class="article-info">
                <div class="article-title"  >
                   Dashtadem: Excavations of unique medieval Armenian fortress continue (PHOTOS)                </div>
                <div class="info-short">
                    <div class="time">
                    	20:00, 20.12.2016                    </div>
                    <div class="rubrics">
                    	<span>Theme:</span> <a href="eng/news/allregions/culture/">Culture</a>                    </div>
                    
                </div>
            </div>
            <!--<div class="article-share">
                <a>Share this news</a>
            </div>-->
        </div>
        
        <div class="section-left">
        	 <div class="article-body">
        	 		        	 			<div class="article-author">
        	 				Author: <a>Ani Afyan </a>						</div>
					        	 	
             	             	<div class="social-share">
                	<div class="fb-like" data-href="https://news.am/eng/news/363582.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
                </div>
                                <div class="article-text">
                	<iframe width="560" height="315" src="https://www.youtube.com/embed/r_f_RMxvkEs" frameborder="0" allowfullscreen></iframe> <br><br><p>The story of Dashtadem fortress is full of mysteries and surprises. &nbsp;The fortress, which is one of the most preserved ones in the country, is located to the south of a village of the same name in Aragatsotn province. It is quite popular with foreigners, for instance, the French.</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/1.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>The first thing striking one&rsquo;s eye on entering the fortress complex is the private houses. &nbsp;The direct neighborhood with the medieval monuments seems not to discompose only its residents, who firmly decided to settle in its territory in the Soviet period.</p>

<p>In 2006, the Government allocated money for the reconstruction of the fortress and cleaning the site from unwanted constructions. Part of the work was indeed somehow carried out: the main entrance to the fortress and the church in its territory were reconstructed. Apart from this, the residents of the houses relocated to other settlements built for them. The archaeologists took a breather but certain constructions still remain.</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/4.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>Dashtadem fortress (translated in Armenian as &ldquo;in front of the field&rdquo;) used to be an important fortification, which protected the eastern routes of approach to the city of Ani. &nbsp;It was founded in the 10<sup>th</sup> century during Bagratuni dynasty. The fortress was originally a construction covered with logs and based on a rectangular plan, archaeologist Astghik Babajanyan says.</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/6.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>In the 12<sup>th</sup> century, the last ruler of Ani from Shadadd dynasty, Sultan ibn Mahmud ibn Shavuri, added polygon and semicircular towers to it. The inscription in Arabic carved on one of the towers tells about this construction. &nbsp;</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/IMG_5201.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>Later, after Armenia overthrew the Seljuq yoke, the fortress passed into the ownership of the princely family of Zakaryans. &nbsp;In the 12-13<sup>th</sup> centuries, princes launched large-scale construction work: the internal rampart with semicircular towers, whose ruins have been preserved up to now, was erected. The one-body church built form red tufa also dates back to the period of Zakarians&rsquo; rule. &nbsp;</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/7.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>The 14<sup>th</sup> century inscription in Armenian by the western entrance to the fortress is also remarkable. Made by Aghbughe, son of Ivane Zakaryan, it tells about certain festivity in honor of exempting Talin from wine tax. According to the archaeologist, the fortress was seriously damaged during the Mongol-Tatar invasion. Traces of fire can still be noticed on the second floor of the monument. No documentation has yet been found on the life of the fortress in the 15-18<sup>th</sup> centuries but archaeologists assure that the found artifacts allow to conclude that it had then lost its original strategic significance, turning into an ordinary village settlement.</p>

<p style="text-align: center;"><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/2.JPG" style="height:413px; width:620px" /></p>

<p style="text-align: center;"><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/3.JPG" style="height:413px; width:620px" /></p>

<p>In 1812, Erivan serdar (ruler) Huseyn Khan carried out reconstruction work and initiated the construction of a second row of rampart from coarse ragstone and with eight towers in the corners.</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/%D0%BD%D0%B0%D0%B4%D0%BE1.JPG" style="text-align:center" /></p>

<p>The excavations in the fortress were carried out in different years. The first archaeologist to study the medieval monuments in 1989 was Yesayi Asatryan. The following research work was carried out in 2005-2006. In 2011-2012, a French expedition worked in Dashtadem. The last excavations were carried out in 2015.</p>

<p>Thus, it was revealed that the fortress is based on a cliff. The marks of master masons, including the remarkable inscription of a mason Hovhannes (13th century), have been preserved on certain stones.</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/IMG_5205.JPG" style="height:413px; text-align:center; width:620px" /></p>

<p>The archaeologists found out an underpass covered with stones and a huge 15-16 cubic meter square, whose application is not yet known, as well as an enormous reservoir for water dug in a tufa monolith. There is no natural spring nearby, therefore water was collected and apparently used sparingly. The sizes of the reservoir are yet unknown, since it has not been cleaned till the end.</p>

<p>Among archaeological finds pottery and stone artifacts of labor prevail. Different cross-stones (khachkars), fragments of tombstones, bronze cups, sword-blades, gun projectiles and glass items, in particular bracelets have also been found.</p>

<p style="text-align: center;"><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/IMG_5224.JPG" /></p>

<p style="text-align: center;"><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/IMG_5237.JPG" style="height:413px; width:620px" /></p>

<p style="text-align: center;"><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/IMG_5223.JPG" style="height:413px; width:620px" /></p>

<p>One of the most curious artifacts is the copper coin, which turned out to be a 12<sup>th</sup>-century Seljuk fels. &nbsp;</p>

<p>Despite the interest towards the fortress, lots of things still remain unclear, the archaeologist notes. The archaeologists still have to dispel myths on the history of the fortress. There is no single opinion on the intended purpose of certain constructions either.&nbsp; Therefore, it is necessary to continue the excavations, engaging modern technology and specialists, Babajanyan concluded.&nbsp;</p>

<p><img alt="" src="http://news.am/uploads/images/3%20july%20afyan/%D0%BD%D0%B0%D0%B4%D0%BE3.JPG" style="height:413px; text-align:center; width:620px" /></p>
                    <div class="article-author">
                        <a href="https://news.am/">Armenia News - NEWS.am</a>
                    </div>
                    <div class="article-warning">
                    <div class="lang-available">
                            <div class="icon-warning">
											!
										  </div>
										  <span>  This text available in &nbsp; </span><a href="arm/news/363582.html" class="marked">Հայերեն</a> and <a href="rus/news/363582.html" class="marked">Русский</a>                        </div>
                        <a class="print-link" href="eng/print/news/363582.html" rel="nofollow" target="_blank">Print</a>
                    </div>
                   	                    <div style="padding:20px 0;"><!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div></div>
                                        <div class="social-comments">
                       <!-- <div class="fb-comments" data-href="https://news.am/eng/news/363582.html" data-width="620" data-numposts="5" data-colorscheme="light" ></div> -->
                    </div>
                                    </div>
             </div>
             

             	<!-- 
             	<div class="news-list big">
             		<iframe src="/MarketGidNews.php" frameborder="0" width="100%"  height="700" scrolling="no"></iframe> 
				</div>	
				-->
			<div id="taboola-news"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>
			<div class="articles-similar">
             	<div class="list-head">
                    <div class="title">
                        Read more:
                    </div>
                    <a href="/eng/news/subject/special-projects/">All<span class="more-r"></span></a>
                </div>
             </div><div class="news-list big"><a class="news-item" href="/eng/news/358842.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/35/88/42/300x220.jpg">
				<span class="title" itemprop="name">Necropolis Teishebaini: mysteries are not yet revealed</span>
				<div class="text" itemprop="describe">Armenian archaeologists discover necropolis Teishebaini on the hill of  Karmir Blur…</div>
				</a><a class="news-item" href="/eng/news/356915.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/35/69/15/300x220.jpg">
				<span class="title" itemprop="name">Specialist: Areni cave is the God’s gift to Armenian archaeologists</span>
				<div class="text" itemprop="describe">According to Gasparyan, the cave has always been a mysterious place for people - a door to another world...</div>
				</a><a class="news-item" href="/eng/news/352404.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/35/24/04/300x220.jpg">
				<span class="title" itemprop="name">Specialist: Archaeology is a promising and commercially beneficial area in Armenia</span>
				<div class="text" itemprop="describe">Hayk Avetisyan takes out the  recently found artifacts from a box: ceramics, Scythian arrowhead and embellishments of Urartian Aramus fortress...</div>
				</a><a class="news-item" href="/eng/news/351593.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/35/15/93/300x220.jpg">
				<span class="title" itemprop="name">Aknashen: First permanent settlements of Ararat valley (shots from drone)</span>
				<div class="text" itemprop="describe">Excavations that reveal the first permanent settlements of the Ararat valley …</div>
				</a><a class="news-item" href="/eng/news/348199.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/34/81/99/300x220.jpg">
				<span class="title" itemprop="name">Beheaded skeleton and chain:  Recent artifacts of Armenian-Polish expedition in Metsamor</span>
				<div class="text" itemprop="describe">The excavations, which began on this territory back in 1965, are continuing up to now, although with interruptions...</div>
				</a><a class="news-item" href="/eng/news/346785.html" itemscope="" itemtype="http://schema.org/Article">
				<img itemprop="photo" src="img/news/34/67/85/300x220.jpg">
				<span class="title" itemprop="name">Strength to live that is born from loss (PHOTOS)</span>
				<div class="text" itemprop="describe">Nelli had learned from her husband, Karabakh fallen soldier Rudik, not to get depressed and to continue to love life, despite difficulties…</div>
				</a></div>        </div>
        <section class="rightbar">
     	<div class="side-banner square"><div class="banner_click" data-banner="117"><!-- /32624389/NSB1 -->
<div id='div-gpt-ad-1460727117118-5' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-5'); });
</script>
</div></div></div><article class="live-video-side"  itemscope="" itemtype="http://schema.org/Article"> 
					<a class="image-link" itemprop="url" href="eng/videos/7430.html"><img itemprop="photo" src="/img/videos/74/30/300x220.jpg">
				  <!--<div class="live-badge"> live </div>-->
				  </a>
				  <div class="title" itemprop="name">
					<div class="icon-video-d"></div>
					<a href="eng/videos/7430.html">Cyclist in terrifying near-miss with train in Leeds</a> </div>
				</article><div class="side-banner square"><div class="banner_click" data-banner="118"><!-- /32624389/NSB2 -->
<div id='div-gpt-ad-1459518738682-7' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-7'); });
</script>
</div></div></div><div class="side-tabs">
				  <div class="head"> Most </div>
				  <div class="tab-switch"> 
						<a class="tab-control active" data-href="side-news-1">Read</a>
						<a class="tab-control" data-href="side-news-2">Viewed</a>
						<a class="tab-control" data-href="side-news-3">Commented</a>
						<br>
				  </div>
				  <div class="tab-lists">
				  	 <div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/364117.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Plane arriving from Vienna is unable to land in Yerevan, returns to Vienna</span>
					   </a><a class="news-item" href="/eng/news/364158.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Russian Human Rights Commissioner: Armenian businessman Levon Hayrapetyan’s life was saved</span>
					   </a><a class="news-item" href="/eng/news/363984.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Young Armenian kanon “master” captures global audience</span>
					   </a><a class="news-item" href="/eng/news/364024.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Iran’s Rouhani arrives in Armenia (PHOTOS)</span>
					   </a><a class="news-item" href="/eng/news/364138.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Dollar continues dropping in Armenia</span>
					   </a></div>
			<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/7407.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">New video on the murder of the Russian ambassador in Ankara</span>
					   </a><a class="news-item" href="/eng/videos/7371.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Spooky footage captures Jesus statue 'moving its head' during Catholic procession</span>
					   </a><a class="news-item" href="/eng/videos/7395.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Yerevan awaiting New Year: Footage from drone</span>
					   </a><a class="news-item" href="/eng/videos/7394.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Photos of gunman attacking Russian ambassador appear on the web</span>
					   </a><a class="news-item" href="/eng/videos/7405.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Wife of killed Russian ambassador visits hospital to see body</span>
					   </a></div>
			<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/363721.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Turkey imposes ban on disseminating information over Russian Ambassador's assassination</span>
					   </a><a class="news-item" href="/eng/news/363085.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Savchenko’s car skids off road in Odessa</span>
					   </a><a class="news-item" href="/eng/news/363798.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">New details:  Russia ambassador killer takes day off before murder (PHOTOS)</span>
					   </a><a class="news-item" href="/eng/news/363244.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">Azerbaijani and Georgian defense ministers sign 2017 cooperation plan

</span>
					   </a><a class="news-item" href="/eng/news/363977.html" itemscope="" itemtype="http://schema.org/Article">
						<span class="title" itemprop="name">UN: Sexual violence and trafficking of women are becoming strategic weapon for terrorists</span>
					   </a></div>
			</div>
		</div><div class="side-banner square"><div class="banner_click" data-banner="119"><!-- /32624389/NSB3 -->
<div id='div-gpt-ad-1459518738682-8' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-8'); });
</script>
</div></div></div><div class="photo-reports">
				  <div class="head">
					<div class="title"> Photos </div>
				  </div><article class="report-article"> 
						<a href="/eng/photos/session/762.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm1.staticflickr.com/628/31782056155_6ca1f44384_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm1.staticflickr.com/628/31782056155_6ca1f44384_m.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/714/30940667364_1da94252d5_s.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/763/31744895576_ff1fff5f8f_s.jpg">
							  <img itemprop="photo" src="https://farm6.staticflickr.com/5500/30972418353_b8b21b6b89_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> Iran President is in Armenia on official visit </div>
						</a> 
					  </article><div class="side-banner small no-margin"><div class="banner_click" data-banner="120"><!-- /32624389/NSB4 -->
<div id='div-gpt-ad-1459518738682-9' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-9'); });
</script>
</div></div></div><article class="report-article"> 
						<a href="/eng/photos/session/761.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm1.staticflickr.com/299/30952037573_441272b660_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm1.staticflickr.com/299/30952037573_441272b660_m.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/670/30952050293_21ec4096c2_s.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/278/30952049373_d7051caa84_s.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/729/30952048623_b445531c5e_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> Dashtadem Fortress: Miracle of medieval Armenia </div>
						</a> 
					  </article><!--sidebar_5--><article class="report-article"> 
						<a href="/eng/photos/session/759.html" itemscope="" itemtype="http://schema.org/Article">
						<div class="image-wrp"> 
						  <img itemprop="photo" src="https://farm1.staticflickr.com/649/30931177553_09e58be4f3_s.jpg">
						  <div class="small-group"> 
							  <img itemprop="photo" src="https://farm1.staticflickr.com/649/30931177553_09e58be4f3_m.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/651/30899449184_1d5c68b643_s.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/498/30899448974_0c9c0d0011_s.jpg">
							  <img itemprop="photo" src="https://farm1.staticflickr.com/342/30899448734_f1013eb33b_s.jpg"> 
						  </div>
						</div>
						<div class="title" itemprop="name"> Yerevan, Cascade </div>
						</a> 
					  </article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>     	</section>
    </section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="126"><div id="bottomline" style="width:1050px; height: 100px; position: fixed; bottom: 0; left: 50%; margin-left: -525px;" >
		<!-- /32624389/News_botomline --><div id='div-gpt-ad-1460727117118-1' style='height:100px; width:1050px;'>
		<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-1'); }); </script>
			<a href="JavaScript:cbt()"><img src="http://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px;"></a></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";} </script>	</div></div></div></div>
<!--  AdRiver code START. Type:AjaxJS Site: News.am SZ: internalpages  BN:17 -->
<div id="adriver_banner_1027616747"></div>

<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>

<!--  AdRiver code END  -->


<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66555
       ,lang        : "en"
       ,slot        : '.article-body .article-text > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script src="//a.teads.tv/page/60830/tag" async="true"></script>
	<div class="partners-news" style="border-top:0; padding:0">
			<div class="section-middle">
			<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
			</div>
	</div><div class="partners-news">
			<div class="section-middle">
					<div class="section-title">
					  Partner news
					</div>
					<div class="partners-articles">
						<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
					</div>
				</div>
			</div>
	</div>
	<div class="layout-footer">
  <footer class="footer">
    <section class="footer-describe"> <a class="logo-footer" href=""></a>
      <div class="copy"> © 2009-2016 NEWS.am </div>
      <div class="site-describe">
	  	<p>
        The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
		</p>
      </div>
    </section>
    <section class="footer-menu">
      <div class="menu-category">
        <div class="category-item"> <a href="">News</a> </div>
        <div class="sub-categories">
          <div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>

        </div>
      </div>
      <div class="menu-category additional">
        <div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
        <div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
        <div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
        <div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
        <div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
        <div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
      </div>
    </section>
    <section class="footer-info">
      <div class="section-info">
        <div class="info-col">
          <div class="info-link"> <a href="/eng/about/">About agency</a> </div>
          <div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
          <div class="info-link"> <a href="/eng/job/"></a> </div>
          <div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
          <!--<div class="info-link"> <a href="/eng/privacy-notice/">Privacy Notice</a> </div>
          <div class="info-link"> <a href="/eng/ad-choices/">Ad Choices</a> </div>-->
        </div>
        <div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
          <div class="address-item">
            <div class="title"> Address </div>
            <div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, <span itemprop="region-name">Yerevan</span>, <span itemprop="country-name">Armenia</span> </div>
            <div class="row"> Tel.: <span itemprop="tel">+37477 26 64 13</span>, <span itemprop="tel">+37499 20 32 12</span> </div>
            <div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="0a6f6e637e65784a646f7d79246b67">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
          </div>
          <div class="address-item">
            <div class="title"> Marketing office phone </div>
            <div class="row"> Mobile: <span itemprop="tel">+374 91 073313</span> </div>
            <div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="6805091a030d1c01060f28060d1f1b460905">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
          </div>
        </div>
      </div>
      <div class="footer-social"> 
	  	<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
		<a href="https://twitter.com/NEWSam_English" class="social-link tw"  target="_blank"></a>
		<a href="https://www.facebook.com/newsamenglish" class="social-link fb"  target="_blank"></a>
		<!--<a class="social-link vk"></a> -->
	  </div>
    </section>
  </footer>
</div></div>
	
	<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
	<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
	<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
	<script src="/js/require_first/slick.min.js" type="text/javascript"></script>
	<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/require_first/lib.js" type="text/javascript"></script>
	<script src="/js/application/project-desktop.js" type="text/javascript"></script>
	<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
	
	<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>	


	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>

	</body>
	
	
</html>