<!DOCTYPE html>
<html lang="en">
<head>
<title>National Museum Institute of Architecture hosts projects of new Yerevan monuments</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709"/>
<meta property="fb:app_id" content="318186228278257"/>
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly"/>
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463"/>
<meta name="description" content="The exhibition will last till August 10..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/"/>
<meta property="og:title" content="National Museum Institute of Architecture hosts projects of new Yerevan monuments"><meta property="og:url" content="https://news.am/eng/news/401562.html"><meta property="og:image" content="https://news.am/img/news/40/15/62/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css" rel="stylesheet" type="text/css">
<link href="/css/owl.carousel.min.css" rel="stylesheet" type="text/css">
<link href="/css/owl.theme.default.min.css" rel="stylesheet" type="text/css">
 
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
	 ga('create', 'UA-17458432-1', 'news.am');   
	 ga('require', 'displayfeatures'); 
	 ga('send', 'pageview'); 
	</script>
 
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/newsam-newsameng/loader.js');
		</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32624389/NF2', [300, 300], 'div-gpt-ad-1459518738682-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NF3', [300, 300], 'div-gpt-ad-1459518738682-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT1', [940, 100], 'div-gpt-ad-1459518738682-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPT2', [940, 100], 'div-gpt-ad-1459518738682-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH1', [940, 100], 'div-gpt-ad-1459518738682-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH2', [940, 100], 'div-gpt-ad-1459518738682-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPTH3', [940, 100], 'div-gpt-ad-1459518738682-6').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB2', [300, 300], 'div-gpt-ad-1459518738682-7').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB3', [300, 300], 'div-gpt-ad-1459518738682-8').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB4', [300, 300], 'div-gpt-ad-1459518738682-9').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.amPVP1', [300, 600], 'div-gpt-ad-1459521679296-0').addService(googletag.pubads());  
    googletag.defineSlot('/32624389/ArticleTop', [940, 100], 'div-gpt-ad-1460727117118-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News_botomline', [1050, 100], 'div-gpt-ad-1460727117118-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MPBV', [940, 100], 'div-gpt-ad-1460727117118-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am', [300, 300], 'div-gpt-ad-1460727117118-3').addService(googletag.pubads());
    googletag.defineSlot('/32624389/Pr_top', [940, 100], 'div-gpt-ad-1460727117118-4').addService(googletag.pubads());
    googletag.defineSlot('/32624389/NSB1', [300, 300], 'div-gpt-ad-1460727117118-5').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB1', [320, 100], 'div-gpt-ad-1488370557330-1').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB2', [300, 250], 'div-gpt-ad-1488370557330-2').addService(googletag.pubads());
    googletag.defineSlot('/32624389/MB3', [300, 250], 'div-gpt-ad-1488370557330-3').addService(googletag.pubads());    
    googletag.defineSlot('/32624389/PHVP1', [300, 300], 'div-gpt-ad-1495527685697-0').addService(googletag.pubads());
    googletag.defineSlot('/32624389/News.am_Photo_Video_Page2_300x300', [300, 300], 'div-gpt-ad-1498219299413-0').addService(googletag.pubads());
    googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="/js/require_first/adriver.core.2.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/401562.html" class="switch-link ">Հայ</a><a href="/eng/news/401562.html" class="switch-link active">Eng</a><a href="/rus/news/401562.html" class="switch-link ">Рус</a><a href="/tur/news/401562.html" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Tuesday </div>
<div class="month"> July 25</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 478.85 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">558.1 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.99 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
 
</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>
 
<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/401562.html" class="switch-link ">Հայ</a><a href="/eng/news/401562.html" class="switch-link active">Eng</a><a href="/rus/news/401562.html" class="switch-link ">Рус</a><a href="/tur/news/401562.html" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Tuesday </div>
<div class="month"> July 25</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/401562.html" class="switch-link ">Հայ</a><a href="/eng/news/401562.html" class="switch-link active">Eng</a><a href="/rus/news/401562.html" class="switch-link ">Рус</a><a href="/tur/news/401562.html" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 478.85 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">558.1 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.99 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="eng/football/">Vera & Football</a> </li>
<li class="nav-item "> <a href="eng/life-in-the-frame/">Life in the Frame</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
 
</div>
</div>
</header>
</div><section class="content article-page">
<aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/402013.html" itemscope="">
<time class="date" datetime="2017-07-25+0411:03:53" itemprop="datePublished">11:03</time>
<span class="title" itemprop="name">Global oil prices are up</span></a><a class="news-item " href="eng/news/401985.html" itemscope="">
<time class="date" datetime="2017-07-25+0409:58:17" itemprop="datePublished">09:58</time>
<span class="title" itemprop="name">2 men arrested trying to buy drugs at US police station</span></a><a class="news-item " href="eng/news/401942.html" itemscope="">
<time class="date" datetime="2017-07-25+0409:44:07" itemprop="datePublished">09:44</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Bus rams 9 cars in Istanbul</span></a><a class="news-item " href="eng/news/401981.html" itemscope="">
<time class="date" datetime="2017-07-24+0423:25:13" itemprop="datePublished">23:25</time>
<span class="title" itemprop="name">Sevan StartUp Summit 2017 kicks off in Armenia</span></a><a class="news-item " href="eng/news/401966.html" itemscope="">
<time class="date" datetime="2017-07-24+0421:10:58" itemprop="datePublished">21:10</time>
<span class="title" itemprop="name">Official: After joining EAEU, gas tariff changed in favor of Armenian consumers</span></a><div class="banner square"><div class="banner_click" data-banner="130">
 
<div id="adriver_banner_1230152506"></div>
<script type="text/javascript">
new adriver("adriver_banner_1230152506", {sid:212762, bt:52, sz:'allpages', bn:2});
</script>
 </div></div><a class="news-item " href="eng/news/401962.html" itemscope="">
<time class="date" datetime="2017-07-24+0420:58:02" itemprop="datePublished">20:58</time>
<span class="title" itemprop="name">Rehabilitation Center for Disabled Soldiers to start operating in Armenia in fall</span></a><a class="news-item " href="eng/news/401968.html" itemscope="">
<time class="date" datetime="2017-07-24+0420:57:39" itemprop="datePublished">20:57</time>
<span class="title" itemprop="name">ECHR renders another judgment against Armenia
</span></a><a class="news-item " href="eng/news/401960.html" itemscope="">
<time class="date" datetime="2017-07-24+0420:18:46" itemprop="datePublished">20:18</time>
<span class="title" itemprop="name">Armenian armed forces take active part in musters between armies of CIS member states</span></a><a class="news-item " href="eng/news/401959.html" itemscope="">
<time class="date" datetime="2017-07-24+0420:17:10" itemprop="datePublished">20:17</time>
<span class="title" itemprop="name">European Parliament representatives take interest in Karabakh conflict</span></a><a class="news-item " href="eng/news/401957.html" itemscope="">
<time class="date" datetime="2017-07-24+0419:51:37" itemprop="datePublished">19:51</time>
<span class="title" itemprop="name">Armenian PM briefed on reforms in Sevan National Park</span></a><div class="banner square"><div class="banner_click" data-banner="122"> 
<div id="adriver_banner_1476879039"></div>
<script type="text/javascript">
new adriver("adriver_banner_1476879039", {sid:212762, bt:52, bn:3});
</script>
 </div></div><a class="news-item " href="eng/news/401914.html" itemscope="">
<time class="date" datetime="2017-07-24+0419:33:49" itemprop="datePublished">19:33</time>
<span class="title" itemprop="name">Sasna Tsrer’s Areg Kyureghyan transferred from isolation to prison ward</span></a><a class="news-item " href="eng/news/401943.html" itemscope="">
<time class="date" datetime="2017-07-24+0418:45:19" itemprop="datePublished">18:45</time>
<span class="title" itemprop="name">Armenian Ambassador, Red Sea Governor discuss Hurghada incident</span></a><a class="news-item " href="eng/news/401946.html" itemscope="">
<time class="date" datetime="2017-07-24+0418:40:54" itemprop="datePublished">18:40</time>
<span class="title" itemprop="name">Criminal cases launched into Azerbaijan’s targeting Armenian settlements</span></a><a class="news-item " href="eng/news/401908.html" itemscope="">
<time class="date" datetime="2017-07-24+0418:12:32" itemprop="datePublished">18:12</time>
<span class="title" itemprop="name">EU plans to continue dialogue with Turkey on energy, migration and fight against terrorism</span></a><a class="news-item " href="eng/news/401903.html" itemscope="">
<time class="date" datetime="2017-07-24+0418:02:54" itemprop="datePublished">18:02</time>
<span class="title" itemprop="name">Armenian FM awards outgoing Polish ambassador</span></a><div class="banner square"><div class="banner_click" data-banner="113"> 
<div id="adriver_banner_1136653606"></div>
<script type="text/javascript">
new adriver("adriver_banner_1136653606", {sid:212762, bt:52, bn:4});
</script>
 </div></div><a class="news-item " href="eng/news/401882.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:59:06" itemprop="datePublished">17:59</time>
<span class="title" itemprop="name">Armenia and Georgia develop relations based on common interests</span></a><a class="news-item border" href="eng/news/401921.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:57:19" itemprop="datePublished">17:57</time>
<span class="title" itemprop="name">US dollar and euro rate up in Armenia</span></a><a class="news-item border" href="eng/news/401910.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:50:15" itemprop="datePublished">17:50</time>
<span class="title" itemprop="name">Subscribers of U! prepay tariff by Ucom will call MegaFon Russia network unlimitedly
</span></a><a class="news-item border" href="eng/news/401932.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:44:18" itemprop="datePublished">17:44</time>
<span class="title" itemprop="name">Armenian Ombudsman’s Office: Activist Gevorg Safaryan has been transferred to secure ward</span></a><a class="news-item " href="eng/news/401918.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:23:17" itemprop="datePublished">17:23</time>
<span class="title" itemprop="name">Armenia to host seminar on agriculture development within Eastern Partnership program</span></a> <a class="news-item " href="eng/news/401929.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:18:15" itemprop="datePublished">17:18</time>
<span class="title" itemprop="name">Deputy Minister: We will try to find support for new enlarged Armenian communities</span></a><a class="news-item border" href="eng/news/401883.html" itemscope="">
<time class="date" datetime="2017-07-24+0417:07:13" itemprop="datePublished">17:07</time>
<span class="title" itemprop="name">Expert: New opportunities emerge for Armenia and Iran</span></a><a class="news-item " href="eng/news/401915.html" itemscope="">
<time class="date" datetime="2017-07-24+0416:54:52" itemprop="datePublished">16:54</time>
<span class="title" itemprop="name">Lawyer: Impossible to extradite blogger Alexander Lapshin now</span></a><a class="news-item border" href="eng/news/401899.html" itemscope="">
<time class="date" datetime="2017-07-24+0416:44:23" itemprop="datePublished">16:44</time>
<span class="title" itemprop="name">Armenian ombudsman briefs CoE commissioner on Azerbaijan's shelling of Armenian villages</span></a><a class="news-item " href="eng/news/401887.html" itemscope="">
<time class="date" datetime="2017-07-24+0416:15:20" itemprop="datePublished">16:15</time>
<span class="title" itemprop="name">USAID wants to help Armenian farmers in fight against “water mafia”</span></a> <a class="news-item border" href="eng/news/401859.html" itemscope="">
<time class="date" datetime="2017-07-24+0413:27:18" itemprop="datePublished">13:27</time>
<span class="title" itemprop="name">Man dies at Zvartnots airport</span></a><a class="news-item border" href="eng/news/401857.html" itemscope="">
<time class="date" datetime="2017-07-24+0413:05:48" itemprop="datePublished">13:05</time>
<span class="title" itemprop="name">Ratio of children born in Armenia is 100 girls per 112 boys in 2017
</span></a><a class="news-item " href="eng/news/401847.html" itemscope="">
<time class="date" datetime="2017-07-24+0412:06:38" itemprop="datePublished">12:06</time>
<span class="title" itemprop="name">Serzh Sargsyan goes on vacation
</span></a><a class="news-item " href="eng/news/401838.html" itemscope="">
<time class="date" datetime="2017-07-24+0411:50:11" itemprop="datePublished">11:50</time>
<span class="title" itemprop="name">About 1,200 soldiers from 22 states arrive in Russia for army games</span></a><a class="news-item border" href="eng/news/401827.html" itemscope="">
<time class="date" datetime="2017-07-24+0411:00:46" itemprop="datePublished">11:00</time>
<span class="title" itemprop="name">Death toll in Kabul explosion rises to 24</span></a><a class="news-item " href="eng/news/401814.html" itemscope="">
<time class="date" datetime="2017-07-24+0410:40:05" itemprop="datePublished">10:40</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Turkish mayor thrown to the ground during festival</span></a><a class="news-item " href="eng/news/401829.html" itemscope="">
<time class="date" datetime="2017-07-24+0410:35:48" itemprop="datePublished">10:35</time>
<span class="title" itemprop="name">Global oil prices are up</span></a><a class="news-item " href="eng/news/401817.html" itemscope="">
<time class="date" datetime="2017-07-24+0410:20:50" itemprop="datePublished">10:20</time>
<span class="title" itemprop="name">Car overturns in Armenia’s Lori: 2-year-old child among injured</span></a><a class="news-item " href="eng/news/401819.html" itemscope="">
<time class="date" datetime="2017-07-24+0409:09:50" itemprop="datePublished">09:09</time>
<span class="title" itemprop="name">20 killed in Kabul explosion</span></a><a class="news-item " href="eng/news/401767.html" itemscope="">
<time class="date" datetime="2017-07-23+0418:34:10" itemprop="datePublished">18:34</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Joseph Dunford: Turkey does not want to buy Russian S-400 air defense system</span></a><a class="news-item " href="eng/news/401786.html" itemscope="">
<time class="date" datetime="2017-07-23+0418:09:57" itemprop="datePublished">18:09</time>
<span class="title" itemprop="name">Karabakh president awards philanthropists Varouzhan Baghramyan and Aram Frankyan with “Gratitude” medal</span></a><a class="news-item " href="eng/news/401764.html" itemscope="">
<time class="date" datetime="2017-07-23+0417:59:14" itemprop="datePublished">17:59</time>
<span class="title" itemprop="name"> EU critisizes intention of US to expand sanctions against Russia and Iran</span></a><a class="news-item " href="eng/news/401746.html" itemscope="">
<time class="date" datetime="2017-07-23+0415:22:00" itemprop="datePublished">15:22</time>
<span class="title" itemprop="name">Princess Diana’s children remember their final call with mother</span></a><a class="news-item " href="eng/news/401758.html" itemscope="">
<time class="date" datetime="2017-07-23+0414:55:14" itemprop="datePublished">14:55</time>
<span class="title" itemprop="name">Austrian FM calls for termination of talks on Turkey's accession to EU</span></a><a class="news-item border" href="eng/news/401742.html" itemscope="">
<time class="date" datetime="2017-07-23+0413:34:27" itemprop="datePublished">13:34</time>
<span class="title" itemprop="name">Joseph Dunford:Russia poses greatest threat to US security</span></a><a class="news-item " href="eng/news/401748.html" itemscope="">
<time class="date" datetime="2017-07-23+0412:12:01" itemprop="datePublished">12:12</time>
<span class="title" itemprop="name">4.4 quake strikes Greek island following strong earthquake</span></a><a class="news-item border" href="eng/news/401712.html" itemscope="">
<time class="date" datetime="2017-07-23+0411:03:15" itemprop="datePublished">11:03</time>
<span class="title" itemprop="name">Helath condition of Armenia contract serviceman, injured in landmine explosion, is satisfactory</span></a><a class="news-item border" href="eng/news/401693.html" itemscope="">
<time class="date" datetime="2017-07-23+0410:34:27" itemprop="datePublished">10:34</time>
<span class="title" itemprop="name">Armenia celebrates Vardavar (PHOTOS)</span></a><a class="news-item border" href="eng/news/401736.html" itemscope="">
<time class="date" datetime="2017-07-23+0401:48:44" itemprop="datePublished">01:48</time>
<span class="title" itemprop="name">Israeli political scientist: Erdoğan sometimes resembles an elderly hysteric woman</span></a><a class="news-item border" href="eng/news/401740.html" itemscope="">
<time class="date" datetime="2017-07-22+0422:50:59" itemprop="datePublished">22:50</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Attacker of famous Armenian psychologist promised to return in the evening</span></a><a class="news-item " href="eng/news/401650.html" itemscope="">
<time class="date" datetime="2017-07-22+0422:44:56" itemprop="datePublished">22:44</time>
<span class="title" itemprop="name">Expert: In Caucasian region ECHR renders least number of judgments against Armenia</span></a><a class="news-item border" href="eng/news/401727.html" itemscope="">
<time class="date" datetime="2017-07-22+0421:55:50" itemprop="datePublished">21:55</time>
<span class="title" itemprop="name">France confirms Normandy Four will hold phone conversation</span></a><a class="news-item " href="eng/news/401648.html" itemscope="">
<time class="date" datetime="2017-07-22+0421:36:36" itemprop="datePublished">21:36</time>
<span class="title" itemprop="name">Deputy Chairman: Armenia’s Heritage Party will not topple current authorities</span></a><a class="news-item border" href="eng/news/401720.html" itemscope="">
<time class="date" datetime="2017-07-22+0419:44:53" itemprop="datePublished">19:44</time>
<span class="title" itemprop="name">Istanbul Armenian linguist publishes story of his imprisonment and prison break in Turkey</span></a><a class="news-item border" href="eng/news/401713.html" itemscope="">
<time class="date" datetime="2017-07-22+0418:43:38" itemprop="datePublished">18:43</time>
<span class="title" itemprop="name">Armenian National Philharmonic Orchestra to present new staging of La bohème</span></a><a class="news-item border" href="eng/news/401707.html" itemscope="">
<time class="date" datetime="2017-07-22+0418:25:21" itemprop="datePublished">18:25</time>
<span class="title" itemprop="name">Armenian village kindergarten, houses damaged as a result of Azerbaijan’s shelling</span></a><a class="news-item " href="eng/news/401695.html" itemscope="">
<time class="date" datetime="2017-07-22+0417:10:38" itemprop="datePublished">17:10</time>
<span class="title" itemprop="name">Armenia’s ruling party: Putin-Aliyev meeting preparation for Armenia-Azerbaijan summit
</span></a><a class="news-item " href="eng/news/401681.html" itemscope="">
<time class="date" datetime="2017-07-22+0416:54:19" itemprop="datePublished">16:54</time>
<span class="title" itemprop="name">Expert: Russia’s weapons sale to Baku is unpleasant, not that important</span></a><a class="news-item " href="eng/news/401669.html" itemscope="">
<time class="date" datetime="2017-07-22+0416:16:54" itemprop="datePublished">16:16</time>
<span class="title" itemprop="name">One of Armenian nationals injured in Hurghada from ICU to general ward</span></a><a class="news-item " href="eng/news/401652.html" itemscope="">
<time class="date" datetime="2017-07-22+0415:43:11" itemprop="datePublished">15:43</time>
<span class="title" itemprop="name">Armenia woman gives birth to 11th child</span></a><a class="news-item border" href="eng/news/401667.html" itemscope="">
<time class="date" datetime="2017-07-22+0415:05:19" itemprop="datePublished">15:05</time>
<span class="title" itemprop="name">Azerbaijan violates ceasefire 200 times last week</span></a><a class="news-item " href="eng/news/401663.html" itemscope="">
<time class="date" datetime="2017-07-22+0414:55:27" itemprop="datePublished">14:55</time>
<span class="title" itemprop="name">Armenia's ruling party says no economic and political reasons to leave Eurasian Union</span></a><a class="news-item " href="eng/news/401651.html" itemscope="">
<time class="date" datetime="2017-07-22+0414:35:33" itemprop="datePublished">14:35</time>
<span class="title" itemprop="name">Azerbaijan violates ceasefire around 9,000 times in first half of 2017</span></a><a class="news-item border" href="eng/news/401670.html" itemscope="">
<time class="date" datetime="2017-07-22+0414:33:33" itemprop="datePublished">14:33</time>
<span class="title" itemprop="name">Expert: Armenia’s policy is mainly conditioned by Karabakh</span></a><a class="news-item border" href="eng/news/401660.html" itemscope="">
<time class="date" datetime="2017-07-22+0413:23:10" itemprop="datePublished">13:23</time>
<span class="title" itemprop="name">Azerbaijani side shells Armenian village at night</span></a><a class="news-item " href="eng/news/401629.html" itemscope="">
<time class="date" datetime="2017-07-22+0412:24:49" itemprop="datePublished">12:24</time>
<span class="title" itemprop="name"> Garo Paylan condemns attack on Istanbul synagogue</span></a><a class="news-item " href="eng/news/401632.html" itemscope="">
<time class="date" datetime="2017-07-22+0412:02:52" itemprop="datePublished">12:02</time>
<span class="title" itemprop="name">Interpol publishes list of 173 suspected ISIS suicide bombers</span></a><a class="news-item border" href="eng/news/401628.html" itemscope="">
<time class="date" datetime="2017-07-22+0411:22:18" itemprop="datePublished">11:22</time>
<span class="title" itemprop="name">8-year-old Armenia boy dies after being hit by a car</span></a><a class="news-item " href="eng/news/401623.html" itemscope="">
<time class="date" datetime="2017-07-22+0410:25:00" itemprop="datePublished">10:25</time>
<span class="title" itemprop="name">4.2 quake strikes central Italy</span></a><a class="news-item " href="eng/news/401618.html" itemscope="">
<time class="date" datetime="2017-07-22+0410:05:08" itemprop="datePublished">10:05</time>
<span class="title" itemprop="name">UK appoints first female president of Supreme Court</span></a><a class="news-item border" href="eng/news/401534.html" itemscope="">
<time class="date" datetime="2017-07-22+0409:51:52" itemprop="datePublished">09:51</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Over 400 people attend funeral of 5-year-old Aramazd Andressian</span></a><a class="news-item border" href="eng/news/401591.html" itemscope="">
<time class="date" datetime="2017-07-21+0421:39:47" itemprop="datePublished">21:39</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Family of convicted driver extradited to Armenia to request President’s clemency</span></a><a class="news-item border" href="eng/news/401584.html" itemscope="">
<time class="date" datetime="2017-07-21+0420:49:51" itemprop="datePublished">20:49</time>
<span class="title" itemprop="name">Attorney: Armenia ranks 9th according to number of applications lodged with ECHR</span></a><a class="news-item border" href="eng/news/401577.html" itemscope="">
<time class="date" datetime="2017-07-21+0420:32:18" itemprop="datePublished">20:32</time>
<span class="title" itemprop="name">Spicer resigns as White House press secretary</span></a><a class="news-item " href="eng/news/401562.html" itemscope="">
<time class="date" datetime="2017-07-21+0419:40:01" itemprop="datePublished">19:40</time>
<span class="title" itemprop="name">National Museum Institute of Architecture hosts projects of new Yerevan monuments</span></a><a class="news-item border" href="eng/news/401556.html" itemscope="">
<time class="date" datetime="2017-07-21+0419:11:19" itemprop="datePublished">19:11</time>
<span class="title" itemprop="name">Tractor driver dies in Armenia incident</span></a><a class="news-item " href="eng/news/401533.html" itemscope="">
<time class="date" datetime="2017-07-21+0418:54:40" itemprop="datePublished">18:54</time>
<span class="title" itemprop="name">Erdogan urges Germany to pull itself together</span></a><a class="news-item " href="eng/news/401555.html" itemscope="">
<time class="date" datetime="2017-07-21+0418:44:59" itemprop="datePublished">18:44</time>
<span class="title" itemprop="name">Deputy Minister briefs Diaspora Armenian youths on “That is me”and “I have the honor” programs</span></a><a class="news-item border" href="eng/news/401554.html" itemscope="">
<time class="date" datetime="2017-07-21+0418:41:16" itemprop="datePublished">18:41</time>
<span class="title" itemprop="name">Professor: Karabakh’s Gandzasar Monastery will mark 777th anniversary
</span></a><a class="news-item " href="eng/news/401494.html" itemscope="">
<time class="date" datetime="2017-07-21+0418:18:05" itemprop="datePublished">18:18</time>
<span class="title" itemprop="name">Turkish parliament committee bans “genocide” word</span></a><a class="news-item border" href="eng/news/401509.html" itemscope="">
<time class="date" datetime="2017-07-21+0418:06:49" itemprop="datePublished">18:06</time>
<span class="title" itemprop="name">Armenian analyst: Turkey will return to embrace NATO</span></a><a class="news-item " href="eng/news/401546.html" itemscope="">
<time class="date" datetime="2017-07-21+0417:59:36" itemprop="datePublished">17:59</time>
<span class="title" itemprop="name">Armenia’s Sargsyan: We wish male beneficiaries of Luys foundation served in army</span></a><a class="news-item " href="eng/news/401541.html" itemscope="">
<time class="date" datetime="2017-07-21+0417:49:02" itemprop="datePublished">17:49</time>
<span class="title" itemprop="name">Armenian President receives chief curator of STANDARD International Triennial (PHOTOS)</span></a><a class="news-item border" href="eng/news/401528.html" itemscope="">
<time class="date" datetime="2017-07-21+0417:46:44" itemprop="datePublished">17:46</time>
<span class="title" itemprop="name">Kansas National Guard medical and hazardous material experts to train firefighters in Armenia</span></a><a class="news-item border" href="eng/news/401536.html" itemscope="">
<time class="date" datetime="2017-07-21+0417:40:47" itemprop="datePublished">17:40</time>
<span class="title" itemprop="name">Ashotyan: Armenia is a state exporting international security</span></a><a class="news-item border" href="eng/news/401531.html" itemscope="">
<time class="date" datetime="2017-07-21+0417:24:56" itemprop="datePublished">17:24</time>
<span class="title" itemprop="name">Dollar and euro gain ground in Armenia</span></a><a class="news-item " href="eng/news/401503.html" itemscope="">
<time class="date" datetime="2017-07-21+0416:57:12" itemprop="datePublished">16:57</time>
<span class="title" itemprop="name">Analyst: Karabakh people realize Azerbaijan is not a party to arrange with</span></a><a class="news-item " href="eng/news/401493.html" itemscope="">
<time class="date" datetime="2017-07-21+0416:15:48" itemprop="datePublished">16:15</time>
<span class="title" itemprop="name">Armenia's Sargsyan congratulates newly elected Indian president</span></a><a class="news-item " href="eng/news/401488.html" itemscope="">
<time class="date" datetime="2017-07-21+0415:47:23" itemprop="datePublished">15:47</time>
<span class="title" itemprop="name">Iranian expert: Enemies of Iran and Armenia try to damage relations</span></a><a class="news-item " href="eng/news/401465.html" itemscope="">
<time class="date" datetime="2017-07-21+0415:43:51" itemprop="datePublished">15:43</time>
<span class="title" itemprop="name">German N-TV channel drops ads targeted at Turkish investments</span></a><a class="news-item " href="eng/news/401490.html" itemscope="">
<time class="date" datetime="2017-07-21+0415:11:12" itemprop="datePublished">15:11</time>
<span class="title" itemprop="name">Prosecutor of Armenia’s Armed Group case reads out indictments</span></a><a class="news-item " href="eng/news/401478.html" itemscope="">
<time class="date" datetime="2017-07-21+0415:06:47" itemprop="datePublished">15:06</time>
<span class="title" itemprop="name"> Armenian state agencies send 13 requests for removal information from Google over a year</span></a><a class="news-item " href="eng/news/401484.html" itemscope="">
<time class="date" datetime="2017-07-21+0414:52:56" itemprop="datePublished">14:52</time>
<span class="title" itemprop="name">Ucom decreased prices for “Internet in Roaming” bundles</span></a><a class="news-item " href="eng/news/401449.html" itemscope="">
<time class="date" datetime="2017-07-21+0414:31:53" itemprop="datePublished">14:31</time>
<span class="title" itemprop="name">Expert: Iran will do its best to prevent certain countries from interfering in Karabakh process</span></a><a class="news-item border" href="eng/news/401474.html" itemscope="">
<time class="date" datetime="2017-07-21+0414:10:51" itemprop="datePublished">14:10</time>
<span class="title" itemprop="name">Putin to meet Aliyev in Sochi</span></a><a class="news-item " href="eng/news/401436.html" itemscope="">
<time class="date" datetime="2017-07-21+0413:32:43" itemprop="datePublished">13:32</time>
<span class="title" itemprop="name">Militants attack Egypt police convoy</span></a><a class="news-item " href="eng/news/401441.html" itemscope="">
<time class="date" datetime="2017-07-21+0413:03:16" itemprop="datePublished">13:03</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Quake causes panic in Turkey (PHOTOS)</span></a><a class="news-item " href="eng/news/401448.html" itemscope="">
<time class="date" datetime="2017-07-21+0412:34:48" itemprop="datePublished">12:34</time>
<span class="title" itemprop="name">US embassy clarifies: We can issue a visa in an extended passport</span></a><a class="news-item " href="eng/news/401435.html" itemscope="">
<time class="date" datetime="2017-07-21+0412:30:38" itemprop="datePublished">12:30</time>
<span class="title" itemprop="name">Relatives of driver convicted in Russia to visit him on Saturday</span></a><a class="news-item " href="eng/news/401437.html" itemscope="">
<time class="date" datetime="2017-07-21+0412:13:39" itemprop="datePublished">12:13</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">2 tourists from Turkey and Sweden killed in Greece quake</span></a><a class="news-item " href="eng/news/401415.html" itemscope="">
<time class="date" datetime="2017-07-21+0411:51:30" itemprop="datePublished">11:51</time>
<span class="title" itemprop="name">UK supports Japan in efforts to curb North Korea</span></a><a class="news-item " href="eng/news/401396.html" itemscope="">
<time class="date" datetime="2017-07-21+0411:32:59" itemprop="datePublished">11:32</time>
<span class="title" itemprop="name">UN Security Council expands "black" list of terrorists</span></a><a class="news-item border" href="eng/news/401429.html" itemscope="">
<time class="date" datetime="2017-07-21+0411:05:55" itemprop="datePublished">11:05</time>
<span class="title" itemprop="name">Preliminary reports: No Armenians injured in Greece quake (PHOTOS)</span></a><a class="news-item border" href="eng/news/401416.html" itemscope="">
<time class="date" datetime="2017-07-21+0410:58:31" itemprop="datePublished">10:58</time>
<div class="icon-video"></div>
<span class="title" itemprop="name">Driver convicted in Russia extradited to Armenia</span></a><a class="news-item border" href="eng/news/401328.html" itemscope="">
<time class="date" datetime="2017-07-21+0410:11:07" itemprop="datePublished">10:11</time>
<span class="title" itemprop="name">Kirk Kerkorian’s investment firm sells property and assets</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param">
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="106"> 
<div id='div-gpt-ad-1460727117118-0' style='height:100px; width:940px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-0'); });
</script>
</div></div></div> <div class="article-info">
<div class="article-title">
National Museum Institute of Architecture hosts projects of new Yerevan monuments </div>
<div class="info-short">
<div class="time">
19:40, 21.07.2017 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/armenia/allthemes/">Armenia</a><br><span>Theme:</span> <a href="eng/news/allregions/culture/">Culture</a> </div>
</div>
</div>
 
</div>
<div class="section-left">
<div class="article-body">
<div class="social-share">
<div class="fb-like" data-href="https://news.am/eng/news/401562.html" data-width="620px" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="article-text">
<img src="img/news/40/15/62/default.jpg" style="float:left"><div class="banner square"><div class="banner_click" data-banner="134"> 
<div id='div-gpt-ad-1488370557330-1' style='height:100px; width:320px; margin: 0 auto;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488370557330-1'); });
    </script>
</div></div></div><p>YEREVAN. - The exhibition entitled &ldquo;Urban sculpture&rdquo; opened in the A. Tamanyan National Museum Institute of Architecture of Armenia on Friday.</p>
<p>20 projects of 10 sculptors have been presented at the exhibition held in Armenia for the second time, the press service of the State Urban Development Committee informed Armenian News &ndash; <a href="https://news.am/">NEWS.am</a>.</p>
<p>The exhibition will last till August 10.</p>
<p>The objective of the exhibition is to attract the attention of investors to projects of new monuments organically fitting well in the urban environment.&nbsp;</p>
<div class="article-author">
<a href="https://news.am/">Armenia News - NEWS.am</a>
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/401562.html" class="marked">Հայերեն</a>, <a href="rus/news/401562.html" class="marked">Русский</a> and <a href="tur/news/401562.html" class="marked">Türkçe</a> </div>
<a class="print-link" href="eng/print/news/401562.html" rel="nofollow" target="_blank">Print</a>
</div>
<div style="padding:20px 0;"> 
<div class="addthis_sharing_toolbox"></div></div>
<div class="social-comments">
 
</div>
</div>
</div>
 
<div id="taboola-news"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbnails-a',
			    container: 'taboola-news',
			    placement: 'News',
			    target_type: 'mix'
			  });
			</script>
 
</div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="117"> 
<div id='div-gpt-ad-1460727117118-5' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-5'); });
</script>
</div></div></div><article class="live-video-side" itemscope="" itemtype="http://schema.org/Article">
<a class="image-link" itemprop="url" href="eng/videos/10550.html"><img itemprop="photo" src="/img/videos/01/05/50/300x220.jpg">
 
</a>
<div class="title" itemprop="name">
<div class="icon-video-d"></div>
<a href="eng/videos/10550.html">Monster crocodile eats cow it dragged off river bank</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="118"> 
<div id='div-gpt-ad-1459518738682-7' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-7'); });
</script>
</div></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/401859.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Man dies at Zvartnots airport</span>
</a><a class="news-item" href="/eng/news/401946.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Criminal cases launched into Azerbaijan’s targeting Armenian settlements</span>
</a><a class="news-item" href="/eng/news/401968.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">ECHR renders another judgment against Armenia
</span>
</a><a class="news-item" href="/eng/news/401847.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Serzh Sargsyan goes on vacation
</span>
</a><a class="news-item" href="/eng/news/401814.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Turkish mayor thrown to the ground during festival</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/10512.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Qatari flag and a blonde: Sheikh enjoying himself in Yerevan</span>
</a><a class="news-item" href="/eng/videos/10519.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Private funeral, public memorial for 5 year old South Pasadena boy</span>
</a><a class="news-item" href="/eng/videos/10456.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Husband and brother-in-law beats woman for giving birth girl child in Patiala, Punjab</span>
</a><a class="news-item" href="/eng/videos/10537.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">British couple led off by Thai police after 'having sex in sea'</span>
</a><a class="news-item" href="/eng/videos/10461.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Putin treats ministers to ice cream</span>
</a></div>
<div class="news-list side" id="side-news-3"><a class="news-item" href="/eng/news/401899.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Armenian ombudsman briefs CoE commissioner on Azerbaijan's shelling of Armenian villages</span>
</a><a class="news-item" href="/eng/news/400972.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Armenia to take part in Expo 2020 Dubai (PHOTOS)</span>
</a><a class="news-item" href="/eng/news/401151.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Kararbakh presidential election in photos (PHOTOS)</span>
</a><a class="news-item" href="/eng/news/401343.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Russia continues defending legitimate rights of Alexander Lapshin</span>
</a><a class="news-item" href="/eng/news/401490.html" itemscope="" itemtype="http://schema.org/Article">
<span class="title" itemprop="name">Prosecutor of Armenia’s Armed Group case reads out indictments</span>
</a></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="119"> 
<div id='div-gpt-ad-1459518738682-8' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-8'); });
</script>
</div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/925.html" itemscope="" itemtype="http://schema.org/Article">
<div class="image-wrp">
<img itemprop="photo" src="https://farm5.staticflickr.com/4312/35266957364_bfb38851db_s.jpg">
<div class="small-group">
<img itemprop="photo" src="https://farm5.staticflickr.com/4312/35266957364_bfb38851db_m.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4291/35937805142_b52b423f79_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4324/35266956864_a5218d2912_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4306/35937804672_84c0c4bc51_s.jpg">
</div>
</div>
<div class="title" itemprop="name"> Fortress of Amberd: it was on the path of many conquerors </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="120"> 
<div id='div-gpt-ad-1459518738682-9' style='height:300px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459518738682-9'); });
</script>
</div></div></div><article class="report-article">
<a href="/eng/photos/session/924.html" itemscope="" itemtype="http://schema.org/Article">
<div class="image-wrp">
<img itemprop="photo" src="https://farm5.staticflickr.com/4315/35263792804_ab7178200a_s.jpg">
<div class="small-group">
<img itemprop="photo" src="https://farm5.staticflickr.com/4315/35263792804_ab7178200a_m.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4305/35712966130_56aaf19ec2_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4300/35263795144_221ac7ef2c_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4315/35263794884_5c58e68f58_s.jpg">
</div>
</div>
<div class="title" itemprop="name"> Armenia celebrates Vardavar </div>
</a>
</article> <article class="report-article">
<a href="/eng/photos/session/923.html" itemscope="" itemtype="http://schema.org/Article">
<div class="image-wrp">
<img itemprop="photo" src="https://farm5.staticflickr.com/4320/36061816545_fe8155ce26_s.jpg">
<div class="small-group">
<img itemprop="photo" src="https://farm5.staticflickr.com/4320/36061816545_fe8155ce26_m.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4327/36061816455_32be0207be_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4322/35929332181_6b2601063a_s.jpg">
<img itemprop="photo" src="https://farm5.staticflickr.com/4327/36061816305_950027f72c_s.jpg">
</div>
</div>
<div class="title" itemprop="name"> Press conference of Sevan Startup Summit 2017 organizers </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> </section>
</section>
</section>
<div class="banner_resize_fixed"><div class="banner_resize_fixed_inner"><div class="banner_click" data-banner="126"><div id="bottomline" style="width:100%; height: 100px; position: relative; bottom: 0; margin:0 auto; max-width:1050px">
 <div id='div-gpt-ad-1460727117118-1' style='height:100px; width:1050px;'>
<script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460727117118-1'); }); </script>
<a href="JavaScript:cbt()"><img src="https://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px;"></a></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";} </script> </div></div></div></div>
 
<div id="adriver_banner_1027616747"></div>
<script type="text/javascript">
new adriver("adriver_banner_1027616747", {sid:212762, bt:52, sz:'internalpages', bn:17});
</script>
 
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66555
       ,lang        : "en"
       ,slot        : '.article-body .article-text > p'
       ,format      : "inread"
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68309/tag"></script>
<div class="partners-news" style="border-top:0; padding:0">
<div class="section-middle">
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
</div>
</div><div class="partners-news">
<div class="section-middle">
<div class="section-title">
Partner news
</div>
<div class="partners-articles">
<iframe src="/partnernews.php" frameborder="0" width="100%" height="300" scrolling="no"/></iframe>
</div>
</div>
</div>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2017 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>
 
</div>
<div class="address-col" itemscope="" itemtype="http://data-vocabulary.org/Address">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span itemprop="street-address">#7/1, Verin Shenga vit, 2nd street</span>, <span itemprop="region-name">Yerevan</span>, <span itemprop="country-name">Armenia</span> </div>
<div class="row"> Tel.: <span itemprop="tel">+37477 26 64 13</span>, <span itemprop="tel">+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="2346474a574c51634d4654500d424e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span itemprop="tel">+374 91 073313</span> </div>
<div class="row"> <span>email:</span><a itemprop="email"><span class="__cf_email__" data-cfemail="3f525e4d545a4b5651587f515a484c115e52">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
 
</div>
</section>
</footer>
</div></div>
<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/slick.min.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script>
        $(document).ready(function(){
            $('.owl-carousel').owlCarousel({
                items:1,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });

            $('.news-item-big-slider').owlCarousel({
                items:1,
                margin:20,
                dots: true,
                loop: true,
                autoplay: true,
                autoplayTimeout: 10000
            });
        });
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
</body>
</html>