<!DOCTYPE html>
<html lang="en">
<head>
<title>Alibaba founder Jack Ma's fortune falls by $ 3.6 billion per day</title>
<base href=https://news.am/>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport">
<meta property="fb:pages" content="136273049729218,160111214030709" />
<meta property="fb:app_id" content="318186228278257" />
<meta property="fb:restricted-to" otherlogins="fbOnly" content="fbOnly" />
<meta property="fb:admins" content="1020410409,1457856367,100000027310340,100000461932416,100000632702463" />
<meta name="description" content="The Chinese billionaire set an anti-capital decline record on December 24..."><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://news.am/eng/rss/" />
<meta property="og:title" content="Alibaba founder Jack Ma's fortune falls by $ 3.6 billion per day"><meta property="og:url" content="https://news.am/eng/news/620872.html"><meta property="og:image" content="https://news.am/img/news/62/08/72/default.jpg">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link href="/css/application.css?" rel="stylesheet" type="text/css">
<link href="https://adstock.pro/player/mplyr.css" rel="stylesheet" type="text/css">

<script>
	(function(i,s,g,r,c,a,m){i[r]=function(){(i[r].q=i[r].q||[]).push(c)};i[r]();a=s.createElement('script'),m=s.getElementsByTagName('script')[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
	})(window,document,'https://cdn.adstock.pro/as/js/0.2.2/adstock.js','adstock',1010);
	</script>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	 ga('create', 'UA-17458432-1', 'news.am');
	 ga('require', 'displayfeatures');
	 ga('send', 'pageview');
	</script>

<meta name="google-site-verification" content="1agLRpnrwPTOhS41sKfmeOWfXQhZUl_MsJQ7iroTVzs" />

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/55f24e22-6f26-4597-a6ee-6b6b7f7ae9e8.js');/*]]>*/</script>

<script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsam-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://p.intent.ai/engine/intentai.js?key=5d233fe1ac82cf00018b7186" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=318186228278257&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="bg-transparent"></div>
<div class="banner square"><div class="banner_click" data-banner="164"><div id="azd-a9ded1e5ce5d75814730bb4caaf49419" data-azd></div></div></div>
<div class="layout">
<div class="layout-middle">
<div class="layout-header mini news">
<header class="header " style="position:relative"> <a class="logo" href="https://news.am/eng/"></a><div class="header-title ">News </div>
<section class="section-info">
<div class="lang-switch"><a href="/arm/news/620872.html" class="switch-link ">Հայ</a><a href="/eng/news/620872.html" class="switch-link active">Eng</a><a href="/rus/news/620872.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<div class="date">
<div class="day"> Friday </div>
<div class="month"> December 25</div>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 522.57 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">637.07 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.09 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.02 </div>
</div>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</section>
<section class="section-nav collapsed-search closed">
<div class="nav">
<ul>
<li class="nav-item"> <a href="eng/news/"><span class="icon-news"></span>News</a> </li>
<li class="nav-item"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
<li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
</ul>
</div>
<div class="header-search ">
<form method="get" action="https://news.am/eng/search/" enctype="application/x-www-form-urlencoded">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
</section>
</header>
</div>

<div class="header-mobile news">
<header class="header"> <a class="feed-switch" id="feed-switch-btn">Newsfeed</a>
<a class="logo" href="https://news.am/eng/"></a><div class="header-title"> News </div>
<div class="lang-switch"><a href="/arm/news/620872.html" class="switch-link ">Հայ</a><a href="/eng/news/620872.html" class="switch-link active">Eng</a><a href="/rus/news/620872.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
<a class="btn-menu" id="mobile-menu-trigger"></a>
<div class="date">
<div class="day"> Friday </div>
<div class="month"> December 25</div>
</div>
<div class="mobile-menu">
<div class="menu-close"> <a class="btn-menu-close" id="mobile-menu-close"></a>
<div class="hint"> </div>
<div class="lang-switch"><a href="/arm/news/620872.html" class="switch-link ">Հայ</a><a href="/eng/news/620872.html" class="switch-link active">Eng</a><a href="/rus/news/620872.html" class="switch-link ">Рус</a><a href="tur/" class="switch-link ">Tür</a></div>
</div>
<div class="header-search">
<form method="get" action="https://news.am/eng/search/">
<input class="search-input" placeholder="Search" name="q" type="text" value="">
<input class="search-submit" type="submit" value="">
</form>
</div>
<div class="currency-value">
<div class="value-col">
<div class="title"> USD </div>
<div class="value"> 522.57 </div>
</div>
<div class="value-col">
<div class="title"> EUR </div>
<div class="value">637.07 </div>
</div>
<div class="value-col">
<div class="title"> RUB </div>
<div class="value"> 7.09 </div>
</div>
<div class="value-col">
<div class="title"> ME-USD </div>
<div class="value"> 0.02 </div>
</div>
</div>
<div class="nav">
<ul>
<li class="nav-item weather"> <span>Yerevan</span><span class="icon-cloud"></span><span>-8°C</span> </li>
<li class="nav-item news"> <a href="eng/">Home</a> </li>
<li class="nav-item news"> <a href="eng/news/">News</a> </li>
<li class="nav-item sport"> <a href="//sport.news.am/eng/" target="_blank">Sport</a> </li>
<li class="nav-item style"> <a href="//style.news.am/eng/" target="_blank">Style</a> </li>
<li class="nav-item medicine"> <a href="//med.news.am/eng/" target="_blank">Medicine</a> </li>
<li class="nav-item"> <a href="eng/videos/">Video</a> </li>
 <li class="nav-item"> <a href="eng/news-am-tv/">NEWS.am TV</a> </li>
<li class="nav-item reviews"> <a href="eng/reviews/">Reviews</a> </li>
<li class="nav-item photos"> <a href="eng/photos/">Photo</a> </li>
<li class="nav-item "> <a href="https://www.youtube.com/playlist?list=PLPErxQATi-wRda-vRy-5_xomSpkuezLVF" target="blank">#Corner Football</a> </li>
<li class="nav-item "> <a href="eng/vacancies/">Vacancies</a></li>
</ul>
</div>
<div class="header-social">
<a class="social-link rss" href="https://news.am/eng/rss/" target="_blank"></a>
<a class="social-link tw" href="https://twitter.com/NEWSam_English" target="_blank"></a>
<a class="social-link fb" href="https://www.facebook.com/newsamenglish" target="_blank"></a>
<a class="social-link all" href="https://all.me/newsameng" target="_blank"></a>

</div>
</div>
</header>
</div><section class="content article-page">
<div class="banner square"><div class="banner_click" data-banner="168"><div class="banner" id="azd-904c60af8e602d4cc86a2e680e4419b2" data-azd></div></div></div> <aside class="sidebar ">
<div class="news-feed">
<header class="feed-head">
<div class="title">
<a class="feed-close" id="feed-popup-close"></a>
<span><a href="eng/news/allregions/allthemes/">Newsfeed</a></span>
<a class="rss-button" href="eng/rss/"></a>
<a class="collapse-enable" id="collapse-enable"></a>
</div>
</header>
<div class="mobile-scroll">
<div class="feed-list" id="scrollable-content" style="height:500px">
<div class="news-list short"><a class="news-item " href="eng/news/620926.html">
<time class="date" datetime="2020-12-25T20:16:48+04:00">20:16</time>
<span class="title">Israel approves introduction of total quarantine from December 27 to January 9</span></a><a class="news-item " href="eng/news/620982.html">
<time class="date" datetime="2020-12-25T20:13:00+04:00">20:13</time>
<span class="title">Armenia Police: 28 citizens apprehended while shutting down streets with demand for PM's resignation</span></a><a class="news-item " href="eng/news/620981.html">
<time class="date" datetime="2020-12-25T20:07:00+04:00">20:07</time>
<div class="icon-video"></div>
<span class="title">Policeman slips and hurts leg during clash with citizens in Yerevan</span></a><style>
								.youtube-subscriber {display: flex;height: 80px; align-items: center; padding: 0}
								.youtube-subscriber img {width: 100%;}
								</style>
<a href="https://www.youtube.com/user/NewsamChannel" class="youtube-subscriber" target="_blank">
<img src="/img/youtube.png" alt="">
</a><a class="news-item border" href="eng/news/620980.html">
<time class="date" datetime="2020-12-25T20:04:00+04:00">20:04</time>
<span class="title">Armenia parliament to convene special session on December 28</span></a><a class="news-item " href="eng/news/620949.html">
<time class="date" datetime="2020-12-25T20:00:53+04:00">20:00</time>
<div class="icon-video"></div>
<span class="title">Road of Armenian Syunik province is under Azerbaijan control, 4 bodies of Armenia soldiers found, 25.12.20 digest</span></a><div class="banner square"><div class="banner_click" data-banner="178"><div id="div-insticator-ad-8"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-8");/*]]>*/
</script></div></div><a class="news-item border" href="eng/news/620979.html">
<time class="date" datetime="2020-12-25T19:42:00+04:00">19:42</time>
<span class="title">Armenia citizens demanding Pashinyan's resignation reach Republic Square, protest ends</span></a><a class="news-item border" href="eng/news/620974.html">
<time class="date" datetime="2020-12-25T19:20:00+04:00">19:20</time>
<span class="title">Karabakh MFA welcomes adoption of resolution by Chamber of Deputies of Grand Duchy of Luxembourg</span></a><a class="news-item " href="eng/news/620872.html">
<time class="date" datetime="2020-12-25T19:15:00+04:00">19:15</time>
<span class="title">Alibaba founder Jack Ma's fortune falls by $ 3.6 billion per day</span></a><a class="news-item " href="eng/news/620973.html">
<time class="date" datetime="2020-12-25T19:11:00+04:00">19:11</time>
<span class="title">Armenian opposition party condemns police officers' unlawful actions, says traitor Pashinyan must resign</span></a><a class="news-item border" href="eng/news/620971.html">
<time class="date" datetime="2020-12-25T19:02:00+04:00">19:02</time>
<div class="icon-video"></div>
<span class="title">Police apprehend citizens who shut down a street in central Yerevan</span></a><div class="banner square"><div class="banner_click" data-banner="148"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba55" data-azd></div></div></div><a class="news-item border" href="eng/news/620970.html">
<time class="date" datetime="2020-12-25T18:53:00+04:00">18:53</time>
<span class="title">Citizens demanding Armenian PM's resignation marching from Baghramyan Avenue to Mashtots Avenue</span></a><a class="news-item " href="eng/news/620968.html">
<time class="date" datetime="2020-12-25T18:47:00+04:00">18:47</time>
<div class="icon-video"></div>
<span class="title">Armenian police try to apprehend young girl by force</span></a><a class="news-item " href="eng/news/620966.html">
<time class="date" datetime="2020-12-25T18:41:00+04:00">18:41</time>
<div class="icon-video"></div>
<span class="title">Armenian police apprehend citizens holding protest, including member of opposition party</span></a><a class="news-item " href="eng/news/620964.html">
<time class="date" datetime="2020-12-25T18:35:00+04:00">18:35</time>
<span class="title">Protester and police officer get into dispute during protest in Yerevan</span></a><a class="news-item border" href="eng/news/620958.html">
<time class="date" datetime="2020-12-25T18:15:00+04:00">18:15</time>
<div class="icon-video"></div>
<span class="title">Citizens shutting down streets in Yerevan, demanding PM's resignation</span></a><div class="banner square"><div class="banner_click" data-banner="180"><div id="div-insticator-ad-10"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-10");/*]]>*/
</script></div></div><a class="news-item " href="eng/news/620892.html">
<time class="date" datetime="2020-12-25T18:14:00+04:00">18:14</time>
<span class="title">National Interest: The past year will be the deadliest in US history</span></a><a class="news-item border" href="eng/news/620953.html">
<time class="date" datetime="2020-12-25T17:55:34+04:00">17:55</time>
<span class="title">Head of Armenian borderline village asks deputies to work with Russians to save the land</span></a><a class="news-item " href="eng/news/620952.html">
<time class="date" datetime="2020-12-25T17:51:00+04:00">17:51</time>
<span class="title">Armenian opposition Homeland Salvation Movement to hold protests in Yerevan</span></a><a class="news-item border" href="eng/news/620946.html">
<time class="date" datetime="2020-12-25T17:31:05+04:00">17:31</time>
<span class="title">Armenian PM congratulates Georgian counterpart on being reappointed Prime Minister</span></a><a class="news-item border" href="eng/news/620934.html">
<time class="date" datetime="2020-12-25T17:23:11+04:00">17:23</time>
<span class="title">Armenia parliament majority faction: Naira Zohrabyan should not chair human rights committee of legislature</span></a><a class="news-item " href="eng/news/620939.html">
<time class="date" datetime="2020-12-25T17:07:35+04:00">17:07</time>
<span class="title">Russia contributes 2 million Swiss francs to ICRC to aid Nagorno-Karabakh</span></a><a class="news-item " href="eng/news/620930.html">
<time class="date" datetime="2020-12-25T16:59:56+04:00">16:59</time>
<span class="title">Dollar gains slight value in Armenia</span></a><a class="news-item border" href="eng/news/620937.html">
<time class="date" datetime="2020-12-25T16:59:34+04:00">16:59</time>
<span class="title">Armenian advocate: Another 68 of my colleagues also demand that Prosecutor General detain Nikol Pashinyan</span></a><a class="news-item " href="eng/news/620895.html">
<time class="date" datetime="2020-12-25T16:46:06+04:00">16:46</time>
<span class="title">US President and First Lady say COVID-19 vaccine 'is truly a Christmas miracle'</span></a><a class="news-item border" href="eng/news/620912.html">
<time class="date" datetime="2020-12-25T16:34:22+04:00">16:34</time>
<span class="title">Kapan mayor proposes to allow residents of border villages of Armenia’s Syunik to carry weapons</span></a><a class="news-item border" href="eng/news/620929.html">
<time class="date" datetime="2020-12-25T16:33:07+04:00">16:33</time>
<span class="title">Mayor of Armenia's Kapan says there might be changes of posts on Armenian-Azerbaijani border</span></a><a class="news-item " href="eng/news/620867.html">
<time class="date" datetime="2020-12-25T16:18:23+04:00">16:18</time>
<span class="title">Huge gold deposit discovered in Turkey</span></a><a class="news-item border" href="eng/news/620907.html">
<time class="date" datetime="2020-12-25T16:12:08+04:00">16:12</time>
<div class="icon-video"></div>
<span class="title">Mayor: Kapan town, some nearby settlements will become targets for Azerbaijan army</span></a><a class="news-item " href="eng/news/620921.html">
<time class="date" datetime="2020-12-25T16:08:27+04:00">16:08</time>
<span class="title">Armenia government, ruling bloc disregard parliamentary discussion on border communities’ issues</span></a><a class="news-item " href="eng/news/620909.html">
<time class="date" datetime="2020-12-25T15:58:02+04:00">15:58</time>
<span class="title">Armenia President pays working visit to Gyumri</span></a><a class="news-item " href="eng/news/620916.html">
<time class="date" datetime="2020-12-25T15:50:48+04:00">15:50</time>
<span class="title">Analyst: Armenians have winning card that no other nation has</span></a><a class="news-item " href="eng/news/620896.html">
<time class="date" datetime="2020-12-25T15:23:43+04:00">15:23</time>
<span class="title">Armenia official: People of Artsakh received 7bn drams of social assistance</span></a><a class="news-item " href="eng/news/620843.html">
<time class="date" datetime="2020-12-25T15:18:55+04:00">15:18</time>
<span class="title">150 Democratic Congressmen support Biden's initiative to return to Iranian nuclear deal</span></a><a class="news-item " href="eng/news/620906.html">
<time class="date" datetime="2020-12-25T15:16:06+04:00">15:16</time>
<div class="icon-video"></div>
<span class="title">Mayor: Kapan-Agarak road of Armenia's Syunik Province is totally under Azerbaijan's control</span></a><a class="news-item " href="eng/news/620886.html">
<time class="date" datetime="2020-12-25T15:01:51+04:00">15:01</time>
<span class="title">Armenia families of casualties, of those who became disabled during Artsakh war to get compensation</span></a><a class="news-item border" href="eng/news/620904.html">
<time class="date" datetime="2020-12-25T14:54:32+04:00">14:54</time>
<span class="title">Minister: Residents of Armenia's communities that became borderline after war will also receive social support</span></a><a class="news-item border" href="eng/news/620891.html">
<time class="date" datetime="2020-12-25T14:44:22+04:00">14:44</time>
<div class="icon-video"></div>
<span class="title">Artsakh President attends commemoration event honoring 5 Armenia village natives who had fallen in recent war</span></a><a class="news-item " href="eng/news/620901.html">
<time class="date" datetime="2020-12-25T14:37:34+04:00">14:37</time>
<span class="title">Armenia Penitentiary Service chief participates in session of CIS Council of Heads of Penitentiary Services</span></a><a class="news-item " href="eng/news/620890.html">
<time class="date" datetime="2020-12-25T14:31:52+04:00">14:31</time>
<span class="title">Red Cross assists 221 temporarily sheltered families in Karabakh</span></a><a class="news-item border" href="eng/news/620894.html">
<time class="date" datetime="2020-12-25T14:29:37+04:00">14:29</time>
<span class="title">Russian peacekeepers in Nagorno-Karabakh to receive support in amount of two salaries</span></a><a class="news-item " href="eng/news/620883.html">
<time class="date" datetime="2020-12-25T14:14:08+04:00">14:14</time>
<span class="title">Armenia official: Process of issuing medical reports to servicemen wounded during Artsakh war is accelerated</span></a><a class="news-item border" href="eng/news/620881.html">
<time class="date" datetime="2020-12-25T13:56:06+04:00">13:56</time>
<span class="title">Utility payment reimbursement program in Artsakh to continue in 2021</span></a><a class="news-item " href="eng/news/620845.html">
<time class="date" datetime="2020-12-25T13:46:47+04:00">13:46</time>
<span class="title">Fauci: Up to 90% of population may need to be vaccinated to achieve herd immunity</span></a><a class="news-item " href="eng/news/620882.html">
<time class="date" datetime="2020-12-25T13:39:19+04:00">13:39</time>
<div class="icon-video"></div>
<span class="title">ARF Dashnaktsutyun Party member is called to Armenia Police General Department of Criminal Investigation</span></a><a class="news-item " href="eng/news/620880.html">
<time class="date" datetime="2020-12-25T13:22:43+04:00">13:22</time>
<span class="title">Caucasus Nature Fund carries out about €1.3mn worth of activities in Armenia in 2020</span></a><a class="news-item " href="eng/news/620842.html">
<time class="date" datetime="2020-12-25T12:50:18+04:00">12:50</time>
<span class="title">US to open consulate in Western Sahara</span></a><a class="news-item " href="eng/news/620873.html">
<time class="date" datetime="2020-12-25T12:28:42+04:00">12:28</time>
<span class="title">Armenia State Revenue Committee: Ban on Turkey imports to take effect on December 31</span></a><a class="news-item " href="eng/news/620866.html">
<time class="date" datetime="2020-12-25T12:12:05+04:00">12:12</time>
<span class="title">Azerbaijan’s Aliyev announces demobilization of soldiers who were drafted for Karabakh war</span></a><a class="news-item " href="eng/news/620875.html">
<time class="date" datetime="2020-12-25T12:09:59+04:00">12:09</time>
<div class="icon-video"></div>
<span class="title">Christmas tree installed by foundation of Armenia PM Pashinyan’s wife being disassembled in Stepanakert</span></a><a class="news-item border" href="eng/news/620864.html">
<time class="date" datetime="2020-12-25T11:56:41+04:00">11:56</time>
<span class="title">Artsakh, Armenia ombudsmen publish ad hoc report on Azerbaijan’s targeting of journalists</span></a><a class="news-item border" href="eng/news/620861.html">
<time class="date" datetime="2020-12-25T11:22:41+04:00">11:22</time>
<span class="title">621 new cases of COVID-19 confirmed in Armenia</span></a><a class="news-item border" href="eng/news/620859.html">
<time class="date" datetime="2020-12-25T11:12:50+04:00">11:12</time>
<div class="icon-video"></div>
<span class="title">Yerevan court denies investigation’s petition to remand Kajaran town mayor in custody</span></a><a class="news-item " href="eng/news/620828.html">
<time class="date" datetime="2020-12-25T10:53:33+04:00">10:53</time>
<span class="title">Azerbaijan’s Aliyev trying to reconcile Israel and Turkey?</span></a><a class="news-item " href="eng/news/620810.html">
<time class="date" datetime="2020-12-25T10:38:42+04:00">10:38</time>
<span class="title">Israel trying to figure out Biden's policy on Iran</span></a><a class="news-item " href="eng/news/620823.html">
<time class="date" datetime="2020-12-25T10:08:36+04:00">10:08</time>
<span class="title">Israel warplanes hit Syria facilities</span></a><a class="news-item " href="eng/news/620846.html">
<time class="date" datetime="2020-12-25T10:02:02+04:00">10:02</time>
<span class="title">Artsakh emergency service: Bodies of another 4 Armenian soldiers found during search operation</span></a><a class="news-item border" href="eng/news/620844.html">
<time class="date" datetime="2020-12-25T09:44:54+04:00">09:44</time>
<span class="title">Artsakh Defense Army reports 45 more casualties</span></a><a class="news-item border" href="eng/news/620838.html">
<time class="date" datetime="2020-12-25T09:40:53+04:00">09:40</time>
<span class="title">Newspaper: Armenia foreign debt reaches $6bn</span></a><a class="news-item " href="eng/news/620821.html">
<time class="date" datetime="2020-12-25T09:40:20+04:00">09:40</time>
<span class="title">Russian peacekeepers completing demining of northern outskirts of Stepanakert</span></a><a class="news-item border" href="eng/news/620829.html">
<time class="date" datetime="2020-12-25T09:01:45+04:00">09:01</time>
<span class="title">Newspaper: Armenia PM Pashinyan, Karabakh Security Council chief Balasanyan meet?</span></a><a class="news-item " href="eng/news/620841.html">
<time class="date" datetime="2020-12-25T08:51:46+04:00">08:51</time>
<span class="title">Khalifa Haftar calls on Libya military to prepare for war against Turkey</span></a><a class="news-item " href="eng/news/620794.html">
<time class="date" datetime="2020-12-25T08:46:56+04:00">08:46</time>
<span class="title">Terrorists kill more than 100 people in Ethiopia village</span></a><a class="news-item border" href="eng/news/620820.html">
<time class="date" datetime="2020-12-25T00:52:41+04:00">00:52</time>
<div class="icon-video"></div>
<span class="title">How Armenian father, son from Artsakh’s Hadrut survived 65 days behind enemy lines?</span></a><a class="news-item " href="eng/news/620817.html">
<time class="date" datetime="2020-12-24T23:56:03+04:00">23:56</time>
<span class="title">Armenian police colonel released from courtroom</span></a><a class="news-item " href="eng/news/620816.html">
<time class="date" datetime="2020-12-24T23:51:47+04:00">23:51</time>
<div class="icon-video"></div>
<span class="title">Azerbaijanis destroy panel reading name of Vorotan village of Armenia's Syunik Province</span></a><a class="news-item " href="eng/news/620812.html">
<time class="date" datetime="2020-12-24T23:19:34+04:00">23:19</time>
<span class="title">Residents of certain communities of Karabakh won't benefit from lump-sum financial assistance program</span></a><a class="news-item " href="eng/news/620811.html">
<time class="date" datetime="2020-12-24T22:38:09+04:00">22:38</time>
<span class="title">Georgia Parliament expresses confidence in new Cabinet</span></a><a class="news-item " href="eng/news/620698.html">
<time class="date" datetime="2020-12-24T22:31:27+04:00">22:31</time>
<span class="title">COVID-19 vaccine sent to all EU member states</span></a><a class="news-item " href="eng/news/620809.html">
<time class="date" datetime="2020-12-24T22:16:53+04:00">22:16</time>
<span class="title">Residents of Armenia's Tchakaten and Shikahogh villages can't make phone calls, communication tower dismantled</span></a><a class="news-item " href="eng/news/620808.html">
<time class="date" datetime="2020-12-24T22:14:39+04:00">22:14</time>
<span class="title">Armenian PM, President discuss current situation in Armenia and security of borderline communities</span></a><a class="news-item " href="eng/news/620804.html">
<time class="date" datetime="2020-12-24T21:46:59+04:00">21:46</time>
<span class="title">Karabakh State Service for Emergency Situations receives new equipment with Russia's support</span></a><a class="news-item " href="eng/news/620803.html">
<time class="date" datetime="2020-12-24T21:45:40+04:00">21:45</time>
<span class="title">Aliyev says resolutions supporting Artsakh mean nothing to Azerbaijan</span></a><a class="news-item " href="eng/news/620750.html">
<time class="date" datetime="2020-12-24T21:36:21+04:00">21:36</time>
<span class="title">Pope Francis promises to visit Lebanon and South Sudan</span></a><a class="news-item " href="eng/news/620796.html">
<time class="date" datetime="2020-12-24T20:23:05+04:00">20:23</time>
<span class="title">Zatulin: "Package plan' most acceptable option for settlement of Nagorno-Karabakh conflict</span></a><a class="news-item " href="eng/news/620795.html">
<time class="date" datetime="2020-12-24T20:18:51+04:00">20:18</time>
<span class="title">Nikol Pashinyan meets with volunteer soldiers of Artsakh war</span></a><a class="news-item " href="eng/news/620748.html">
<time class="date" datetime="2020-12-24T20:00:30+04:00">20:00</time>
<div class="icon-video"></div>
<span class="title">Azerbaijanis are in Armenia's Shurnukh, protests continue in Yerevan for PM Pashinyan's resignation, 24.12.20 digest</span></a><a class="news-item " href="eng/news/620788.html">
<time class="date" datetime="2020-12-24T19:55:10+04:00">19:55</time>
<span class="title">Russian MP assesses possibility of Armenia becoming part of Russia</span></a><a class="news-item " href="eng/news/620785.html">
<time class="date" datetime="2020-12-24T19:50:17+04:00">19:50</time>
<span class="title">Chamber of Deputies of Grand Duchy of Luxembourg adopts motion condemning actions against Artsakh</span></a><a class="news-item " href="eng/news/620783.html">
<time class="date" datetime="2020-12-24T19:41:51+04:00">19:41</time>
<span class="title">UK and EU come to agreement</span></a><a class="news-item " href="eng/news/620781.html">
<time class="date" datetime="2020-12-24T19:36:17+04:00">19:36</time>
<span class="title">Zakharova says signing of trilateral statement on Nagorno-Karabakh is a major event</span></a><a class="news-item " href="eng/news/620780.html">
<time class="date" datetime="2020-12-24T19:35:12+04:00">19:35</time>
<div class="icon-video"></div>
<span class="title">Tense situation at Republic Square in Yerevan, police officers apprehending demonstrators</span></a><a class="news-item " href="eng/news/620746.html">
<time class="date" datetime="2020-12-24T19:34:19+04:00">19:34</time>
<span class="title">Israel imposing 3rd national quarantine</span></a><a class="news-item " href="eng/news/620779.html">
<time class="date" datetime="2020-12-24T19:30:09+04:00">19:30</time>
<span class="title">Armenia ex-National Security Service chief appointed vice-chairman of Investigative Committee</span></a><a class="news-item border" href="eng/news/620777.html">
<time class="date" datetime="2020-12-24T19:24:57+04:00">19:24</time>
<div class="icon-video"></div>
<span class="title">Armenian demonstrator's face bleeding while being apprehended by police</span></a><a class="news-item border" href="eng/news/620769.html">
<time class="date" datetime="2020-12-24T18:45:35+04:00">18:45</time>
<span class="title">130 lecturers, employees of Armenia's languages and social sciences university demand PM's resignation</span></a><a class="news-item " href="eng/news/620766.html">
<time class="date" datetime="2020-12-24T18:39:43+04:00">18:39</time>
<span class="title">Armenia labor and social affairs minister meets with Homeland Defender's Rehabilitation Center head</span></a><a class="news-item border" href="eng/news/620765.html">
<time class="date" datetime="2020-12-24T18:38:54+04:00">18:38</time>
<span class="title">Rouhani: End of Karabakh war to have economic benefits for Iran</span></a><a class="news-item " href="eng/news/620764.html">
<time class="date" datetime="2020-12-24T18:37:09+04:00">18:37</time>
<span class="title">Armen Sarkissian receives representatives of opposition parties</span></a><a class="news-item border" href="eng/news/620763.html">
<time class="date" datetime="2020-12-24T18:36:02+04:00">18:36</time>
<span class="title">Armenia President appoints new head of State Protection Service</span></a><a class="news-item " href="eng/news/620759.html">
<time class="date" datetime="2020-12-24T18:18:45+04:00">18:18</time>
<span class="title">Russian MP: I'm certain that Vazgen Manukyan is skillful and patriotic</span></a><a class="news-item " href="eng/news/620757.html">
<time class="date" datetime="2020-12-24T18:06:27+04:00">18:06</time>
<div class="icon-video"></div>
<span class="title">Parents carrying out act of civil disobedience in Yerevan (LIVE)</span></a><a class="news-item border" href="eng/news/620756.html">
<time class="date" datetime="2020-12-24T18:03:48+04:00">18:03</time>
<span class="title">Zatulin: Russia, US and France supported the "Regions for Status" plan</span></a><a class="news-item border" href="eng/news/620702.html">
<time class="date" datetime="2020-12-24T17:35:53+04:00">17:35</time>
<span class="title">Armenia police find man wanted by Cyprus law enforcement</span></a><a class="news-item " href="eng/news/620731.html">
<time class="date" datetime="2020-12-24T17:31:53+04:00">17:31</time>
<span class="title">Aliyev invites companies of Kazakhstan to restore Nagorno-Karabakh</span></a><a class="news-item border" href="eng/news/620747.html">
<time class="date" datetime="2020-12-24T17:29:44+04:00">17:29</time>
<span class="title">Investigators declare search against Armenia ex-culture minister and ex-Ambassador to Israel who helped her</span></a><a class="news-item " href="eng/news/620737.html">
<time class="date" datetime="2020-12-24T17:20:58+04:00">17:20</time>
<span class="title">Russian Armed Forces General Staff chief: NATO making more provocations near borders of Russia</span></a><a class="news-item border" href="eng/news/620744.html">
<time class="date" datetime="2020-12-24T17:20:10+04:00">17:20</time>
<span class="title">Armenian citizen detained after making public call for military coup</span></a><a class="news-item " href="eng/news/620701.html">
<time class="date" datetime="2020-12-24T17:16:22+04:00">17:16</time>
<div class="icon-video"></div>
<span class="title">Why additional police forces were sent to Armenia’s Syunik on day of PM Pashinyan's visit?</span></a><a class="news-item " href="eng/news/620736.html">
<time class="date" datetime="2020-12-24T17:04:09+04:00">17:04</time>
<span class="title">Zatulin: Armenia has to become the Russian Israel in the Caucasus</span></a><a class="news-item " href="eng/news/620735.html">
<time class="date" datetime="2020-12-24T16:56:48+04:00">16:56</time>
<span class="title">Russia, Turkey FMs will meet in Sochi and discuss Karabakh</span></a></div>
</div>
<div class="feed-calender">
<div id="home-calender"></div>
</div>
</div>
</div>
</aside> <section class="section-article" id="feed_height_param" itemscope itemtype="http://schema.org/Article">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name" style="display: none;">newsam</span>
</span>
<div class="article-head">
<div class="feed-header-hidden">
<a class="collapse-disable" id="collapse-disable"></a>
<div class="title">Show news feed</div>
</div>
<div class="resizable-banner"><div class="banner_click" data-banner="147"><div id="PID_5ef363ff9a55c300162f2f43"></div>
<script>
(intent = window.intent || []).push({
    containerId: "PID_5ef363ff9a55c300162f2f43"
});
</script></div></div> <div class="article-info">
<div class="article-title" itemprop="name">
Alibaba founder Jack Ma's fortune falls by $ 3.6 billion per day </div>
<span itemprop="headline" style="display: none">Alibaba founder Jack Ma's fortune falls by $ 3.6 billion per day</span>
<div class="info-short">
<div class="time" itemprop="datePublished" content="2020-12-25T19:15:00+04:00">
19:15, 25.12.2020 </div>
<div class="rubrics">
<span>Region:</span><a href="eng/news/world/allthemes/">World News</a><br><span>Theme:</span> <span itemprop="articleSection"><a href="eng/news/allregions/society/">Society</a>, <a href="eng/news/allregions/innovations/">Innovations</a></span> </div>
</div>
</div>

</div>
<div class="section-left">
<span></span>
<div class="article-body">
<div class="social-share" style="margin: 10px 0 5px">
<div style="padding:10px 0;">
<div class="addthis_sharing_toolbox"></div></div>



</div>
<div class="article-text">
<img src="img/news/62/08/72/default.jpg" style="float:left" itemprop="image"><div class="banner square"><div class="banner_click" data-banner="190"><div id="azd-d9e521f9402039e30bf8cf480090e5a2" data-azd></div></div></div><span class="article-body" itemprop="articleBody"><p>Alibaba founder Jack Ma&#39;s fortune fell by $ 3.6 billion (5.87%), according to the Forbes Real-Time ranking.</p>
<p>The Chinese billionaire set an anti-capital decline record on December 24 among all billionaires.</p>
<p>According to data on Thursday, Ma&#39;s fortune was estimated at $ 57.3 billion. He is the second richest person in China now, Forbes reported.</p>
<p>Alibaba shares on the Nasdaq exchange on Thursday fell 13.34% at $ 222 per share.</p>
<div class="banner square"><div class="banner_click" data-banner="166"><div class="banner" id="azd-25b8bd7ce7d655671d00fc7c00b5f86e" data-azd data-container="span.article-body"></div></div></div> <div id="azd-03e88f3c3bc443f5d8485adf60c0d63b" data-azd></div>
</span> <div class="article-author">
<a href="https://news.am/eng/" itemprop="name">Armenia News -
NEWS.am</a>
<img itemprop="logo" src="https://news.am/css/images/desktop/logo.png" alt="NEWS.am" style="display: none;" />
</div>
<div class="article-warning">
<div class="lang-available">
<div class="icon-warning">
!
</div>
<span> This text available in &nbsp; </span><a href="arm/news/620872.html" class="marked">Հայերեն</a> and <a href="rus/news/620872.html" class="marked">Русский</a></div>
<a class="print-link" href="eng/print/news/620872.html" rel="nofollow" target="_blank">Print</a>
</div>

<div class="social-comments">

</div>
</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
<div class="articles-similar">
<div class="list-head">
<div class="title">
Read more:
</div>
<a href="/eng/news/subject/it/">All<span class="more-r"></span></a>
</div>
</div><div class="news-list big"><a class="news-item" href="/eng/news/620642.html">
<img src="img/news/62/06/42/300x220.jpg">
<span class="title">China launches antitrust investigation against Alibaba Group</span>
<div class="text">Alibaba Group is the largest Chinese e-commerce company since 1999...</div>
</a><a class="news-item" href="/eng/news/620504.html">
<img src="img/news/62/05/04/300x220.jpg">
<span class="title">New feature in Google Chrome browser for smartphones</span>
<div class="text">The technology has replaced the old...</div>
</a><a class="news-item" href="/eng/news/620240.html">
<img src="img/news/62/02/40/300x220.jpg">
<span class="title">Google and Facebook agree to team up against possible antitrust investigation</span>
<div class="text">The publication provides an unedited version of the lawsuit filed by 10 states against Google last week...</div>
</a><a class="news-item" href="/eng/news/620040.html">
<img src="img/news/62/00/40/300x220.jpg">
<span class="title">Bitcoin is trading at $ 24,000</span>
<div class="text">Bitcoin accounts for 66.1% of the total global cryptocurrency market...</div>
</a><a class="news-item" href="/eng/news/619450.html">
<img src="img/news/61/94/50/300x220.jpg">
<span class="title">Bitcoin price breaks third all-time record in a day</span>
<div class="text">Bitcoin accounts for approximately 65.6% of the total global cryptocurrency market...</div>
</a><a class="news-item" href="/eng/news/619034.html">
<img src="img/news/61/90/34/300x220.jpg">
<span class="title">Bitcoin prices rising moderately</span>
<div class="text">Bitcoin accounts for 62.5% of the total global cryptocurrency market...</div>
</a></div> </div>
<section class="rightbar">
<div class="side-banner square"><div class="banner_click" data-banner="174"><div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
</script></div></div><div class="side-banner square"><div class="banner_click" data-banner="192"><div id="azd-b70d966ba983c6e53d92162dda88d70a" data-azd></div></div></div><article class="live-video-side">
<a class="image-link" href="eng/videos/41495.html"><img src="/img/videos/04/14/95/300x220.jpg">

</a>
<div class="title">
<div class="icon-video-d"></div>
<a href="eng/videos/41495.html">Nikol Pashinyan meets with volunteer soldiers of Artsakh war</a> </div>
</article><div class="side-banner square"><div class="banner_click" data-banner="175"><div id="div-insticator-ad-5"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-5");/*]]>*/
</script></div></div><div class="side-tabs">
<div class="head"> Most </div>
<div class="tab-switch">
<a class="tab-control active" data-href="side-news-1">Read</a>
<a class="tab-control" data-href="side-news-2">Viewed</a>
<a class="tab-control" data-href="side-news-3">Commented</a>
<br>
</div>
<div class="tab-lists">
<div class="news-list side" id="side-news-1"><a class="news-item" href="/eng/news/620788.html">
<span class="title">Russian MP assesses possibility of Armenia becoming part of Russia</span>
</a><a class="news-item" href="/eng/news/620682.html">
<span class="title">Armenia’s Pashinyan: Border positioning taking place in Syunik Province</span>
</a><a class="news-item" href="/eng/news/620747.html">
<span class="title">Investigators declare search against Armenia ex-culture minister and ex-Ambassador to Israel who helped her</span>
</a><a class="news-item" href="/eng/news/620699.html">
<span class="title">Armenia deputy police chief: Prime Minister's order is not a law</span>
</a><a class="news-item" href="/eng/news/620680.html">
<span class="title">Armenia village head: Azerbaijanis are in Shurnukh, they are standing in front of 12 houses</span>
</a></div>
<div class="news-list side" id="side-news-2"><a class="news-item" href="/eng/videos/41353.html">
<span class="title">Situation is tense in Armenia’s Syunik</span>
</a><a class="news-item" href="/eng/videos/41427.html">
<span class="title">Those demanding premier Pashinyan's resignation spend night at Republic Square in Yerevan</span>
</a><a class="news-item" href="/eng/videos/41495.html">
<span class="title">Nikol Pashinyan meets with volunteer soldiers of Artsakh war</span>
</a><a class="news-item" href="/eng/videos/41475.html">
<span class="title">Police apprehending several citizens outside Armenia government building</span>
</a><a class="news-item" href="/eng/videos/41434.html">
<span class="title">Armenians stage protest in Burbank, California</span>
</a></div>
<div class="news-list side" id="side-news-3"></div>
</div>
</div><div class="side-banner square"><div class="banner_click" data-banner="165"><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "c54f0210-7681-458d-8ca3-e0f6f5552a47"})/*]]>*/</script></div></div></div><div class="photo-reports">
<div class="head">
<div class="title"> Photos </div>
</div><article class="report-article">
<a href="/eng/photos/session/1391.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50747398221_c056ba8099_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50747398221_c056ba8099_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50747498677_920609518b_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50746656278_2a4f0e2646_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50746656168_7fdf5370ec_s.jpg">
</div>
</div>
<div class="title"> Act of civil disobedience at Republic Square </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="169"><div class="banner" id="azd-cc3cdbdd4155b2cffb48f3c53276ba65" data-azd></div></div></div><article class="report-article">
<a href="/eng/photos/session/1390.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50736412826_19b8479c03_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50736412826_19b8479c03_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50735678853_aa8d2e9537_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50736412696_dd82fbd8b4_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50736520407_ac04f539db_s.jpg">
</div>
</div>
<div class="title"> Mourning march and tense situation at Yerablur </div>
</a>
</article><div class="side-banner small no-margin"><div class="banner_click" data-banner="177"><div id="div-insticator-ad-7"></div>
<script data-cfasync='false' type="text/javascript">
/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-7");/*]]>*/
</script></div></div><article class="report-article">
<a href="/eng/photos/session/1389.html">
<div class="image-wrp">
<img src="https://farm66.staticflickr.com/65535/50733048208_c37454e015_s.jpg">
<div class="small-group">
<img src="https://farm66.staticflickr.com/65535/50733048208_c37454e015_m.jpg">
<img src="https://farm66.staticflickr.com/65535/50733873997_382057bcf6_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50733048133_564db04aa9_s.jpg">
<img src="https://farm66.staticflickr.com/65535/50733774926_dd1e632116_s.jpg">
</div>
</div>
<div class="title"> March to Pantheon in commemoration of Armenian victims of war </div>
</a>
</article></div><div class="fb-like-box" data-href="https://www.facebook.com/newsamenglish" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> <div id="azd-407d57d1474bce394e3c4c65848717ab" data-azd></div>
<div id="azd-431e24d2dbd264f9a21d6e5836a88b8f" data-azd></div>
</section>
</section>
</section>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81592/tag"></script>
</div>
<div class="layout-footer">
<footer class="footer">
<section class="footer-describe"> <a class="logo-footer" href=""></a>
<div class="copy"> © 2009-2020 NEWS.am </div>
<div class="site-describe">
<p>
The copyright for information published on this web site is owned exclusively by Armenian News-NEWS.am information-analytical agency. All information materials published on this website are intended solely for personal use. For full or partial reproduction of any material in other media it is required to acquire written permission from Armenian News-NEWS.am information-analytical agency. Those, who have committed copyright violations, will be prosecuted accordingly.
</p>
</div>
</section>
<section class="footer-menu">
<div class="menu-category">
<div class="category-item"> <a href="">News</a> </div>
<div class="sub-categories">
<div class="item"> <a href="eng/news/allregions/politics/">Politics</a> </div>
<div class="item"> <a href="eng/news/allregions/economics/">Economics</a> </div>
<div class="item"> <a href="eng/news/allregions/analytics/">Analytics</a> </div>
<div class="item"> <a href="eng/news/allregions/society/">Society</a> </div>
<div class="item"> <a href="eng/news/allregions/innovations/">Innovations</a> </div>
<div class="item"> <a href="eng/news/allregions/incidents/">Incidents</a> </div>
<div class="item"> <a href="eng/news/allregions/culture/">Culture</a> </div>
<div class="item"> <a href="eng/news/allregions/carworld/">Car World</a> </div>
</div>
</div>
<div class="menu-category additional">
<div class="category-item"> <a href="//sport.news.am/eng/" target="_blank">Sports</a> </div>
<div class="category-item"> <a href="//style.news.am/eng/" target="_blank">Style</a> </div>
<div class="category-item"> <a href="//medicine.news.am/eng/" target="_blank">Medicine</a> </div>
<div class="category-item"> <a href="/eng/reviews/" target="_blank">Reviews</a> </div>
<div class="category-item"> <a href="/eng/videos/" target="_blank">Video</a> </div>
<div class="category-item"> <a href="/eng/photos/" target="_blank">Photo</a> </div>
</div>
</section>
<section class="footer-info">
<div class="section-info">
<div class="info-col">
<div class="info-link"> <a href="/eng/about/">About agency</a> </div>
<div class="info-link"> <a href="/eng/editorial-policy/"></a> </div>
<div class="info-link"> <a href="/eng/job/"></a> </div>
<div class="info-link"> <a href="/eng/terms/">Terms of use</a> </div>

</div>
<div class="address-col">
<div class="address-item">
<div class="title"> Address </div>
<div class="row"> <span>#7/1, Verin Shenga vit, 2nd street</span>, Yerevan, <span>Armenia</span> </div>
<div class="row"> Tel.: <span>+37477 26 64 13</span>, <span>+37499 20 32 12</span> </div>
<div class="row"> <span>E-mail:</span><a><span class="__cf_email__" data-cfemail="395c5d504d564b79575c4e4a175854">[email&#160;protected]</span></a> </div>
</div>
<div class="address-item">
<div class="title"> Marketing office phone </div>
<div class="row"> Mobile: <span>+374 91 073313</span> </div>
<div class="row"> <span>Email:</span><a href="/cdn-cgi/l/email-protection#fb969a89909e8f92959cbb959e8c88d59a96"><span class="__cf_email__" data-cfemail="1c717d6e77796875727b5c72796b6f327d71">[email&#160;protected]</span></a> </div>
<div class="row"> <span>Web:</span><a href="https://pradix.io/ads/" target="_blank">//pradix.io/ads/</a></div>
</div>
</div>
</div>
<div class="footer-social">
<a href="https://news.am/eng/rss/" class="social-link rss" target="_blank"></a>
<a href="https://twitter.com/NEWSam_English" class="social-link tw" target="_blank"></a>
<a href="https://www.facebook.com/newsamenglish" class="social-link fb" target="_blank"></a>
<a href="https://all.me/newsameng" class="social-link all" target="_blank"></a>

</div>
</section>
</footer>
</div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script src="/js/require_first/jquery.mCustomScrollbar.min.js" type="text/javascript"></script>
<script src="/js/require_first/jquery-ui.js" type="text/javascript"></script>
<script src="/js/require_first/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/js/require_first/lib.js" type="text/javascript"></script>
<script src="/js/require_first/owl.carousel.min.js" type="text/javascript"></script>
<script src="/js/application/project-desktop.js" type="text/javascript"></script>
<script src="/js/application.mobile/project-mobile.js" type="text/javascript"></script>
<!--[if lt IE 10]>
	<script src="/js/require_first/html5.js"></script>
	<![endif]--><!--[if IE 9]>
	<link href="/css/application.ie.9.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie.9/ie-fix.js"></script>
	<![endif]--><!--[if lt IE 9]>
	<link href="/css/application.ie.css" rel="stylesheet" type="text/css">
	<script src="/js/application.ie/ie-fix.js"></script>
	<![endif]-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551b3a09727870a8"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div data-id='_mwayss-2a0da024a95e8b33873e6534a178f59c'></div>
<script>
            (function(window, document, undefined) {
                var script_tag = document.createElement('script');
                script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3973&height=288&width=512&tld=news.am&ctype=div';
                var container = document.querySelectorAll('[data-id=_mwayss-2a0da024a95e8b33873e6534a178f59c]')[0];
                container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                container.removeAttribute('data-id');
                container.parentNode.insertBefore(script_tag, container);
            })(window, document);
        </script><script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdn.rangetouch.com/2.0.1/rangetouch.js" async></script><script src="https://adstock.pro/player/mplyr_d.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'607471bb19a27435',m:'8e293ca7824648bc196cf7f461c4148158e16689-1608919044-1800-ATN2eN8/h/5EdiRw8+KfiBVqposUHcZswv/a/INtuligMjAG3dPuAxo4ZP6XJLv3bQ/iahk63Z+BTe2E5DwdyjYdtYa27Fskt6zLRCL3z72tjliZfWbdXhfPJrD7bn2G7xGXI2lXqWT15PyMyxNmQl8=',s:[0xa5a7721a48,0x55481f24a0],}})();</script></body>
</html>